<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Ukraine und Moldau sind nun EU-Beitrittskandidaten - HARZ KURIER </title>
    <meta name="description" content="Die Ukraine und Moldau sind nun offiziell EU-Beitrittskandidaten: Das haben die Staats- und Regierungschefs der 27 EU-L&auml;nder am Donnerstag auf ihrem Br&uuml;sseler Gipfel entschieden. Der ukrainische Pr&auml;sident Wolodymyr Selenskyj zeigt sich dankbar f&uuml;r die &quot;historische&quot; "/>
    <meta name="keywords" content="bericht,vertont,belgien,ukraine,moldau,georgien,eu,beitrittskandidaten,diplomatie"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="bericht,vertont,belgien,ukraine,moldau,georgien,eu,beitrittskandidaten,diplomatie";</script>
        <meta name="author" content="HarzKurier, Osterode am Harz, Germany"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.harzkurier.de/politik/article235707499/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.harzkurier.de/politik/article235707499/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.html"/>
        <link rel="shortcut icon" href="https://www.harzkurier.de/resources/1637669044594/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.harzkurier.de/resources/1637669044594/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.harzkurier.de/resources/1637669044594/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.harzkurier.de/resources/1637669044594/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<script src="https://www.harzkurier.de/resources/1637669044594/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.harzkurier.de/resources/1637669044594/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<meta name="news_keywords" content="bericht,vertont,belgien,ukraine,moldau,georgien,eu,beitrittskandidaten,diplomatie"/> 
<meta name="DC.date.issued" content="2022-06-24T08:11:06+02:00"/> 
<meta name="last-modified" content="2022-06-24T08:26:06+02:00"/> 
<meta name="copyright" content="HARZ KURIER Verlag GmbH, Osterode am Harz, Germany"/> 
<meta name="pocket-site-verification" content="c7636e2869349724c144f86c502b5a"/> 
<meta name="facebook-domain-verification" content="7z4lx8e6ygvy2klfqwrhi6r83jmjfs"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Ukraine und Moldau sind nun EU-Beitrittskandidaten"/> 
<meta property="og:description" content="Die Ukraine und Moldau sind nun offiziell EU-Beitrittskandidaten: Das haben die Staats- und Regierungschefs der 27 EU-Länder am Donnerstag auf ihrem Brüsseler Gipfel entschieden. Der ukrainische Präsident Wolodymyr Selenskyj zeigt sich dankbar für die &quot;historische&quot; Entscheidung. "/> 
<meta property="og:url" content="https://www.harzkurier.de/politik/article235707499/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.html"/> 
<meta property="og:image" content="https://img.harzkurier.de/img/politik/crop235707497/1462601732-w820-cv16_9-q85/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="374911879281154"/> 
<!-- XHTML-Widget 234670207 - Start -->
            <!-- begin hijacking old IVW object --> 
<script data-pagespeed-no-defer>console.log('IVW-Hijack Version:',13);function hijackIVW(){const handlerIom={get:function(target,prop,reciever){console.log('Call to iom.'+prop+'()');switch(prop){case'c':return function(){console.log('Call to iom.'+prop+'() cancelled',arguments);};default:return target[prop];}}};let originalIom=window.iom;let proxyIom=originalIom?new Proxy(originalIom,handlerIom):undefined;if(window.iom!=undefined)delete window.iom;Object.defineProperty(window,'iom',{configurable:false,enumerable:true,writeable:true,get:function(){console.log('getting window.iom');return originalIom?proxyIom:undefined;},set:function(value){console.log('setting window.iom');if(originalIom==undefined||value!=proxyIom){originalIom=value;proxyIom=new Proxy(value,handlerIom);}}});}if('false'!='true'){hijackIVW();console.log('Classic IVW Tracking disabled.');}else
console.log('Classic IVW Tracking is active.');console.log('IVW-Hijack','no syntax errors');</script>
<!-- end hijacking old IVW object --> 

<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-c3391a3eb3.harzkurier.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-c3391a3eb3.harzkurier.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script data-pagespeed-orig-type='text/javascript' src="//data-c3391a3eb3.harzkurier.de/iomm/latest/bootstrap/loader.js" type="text/psajs" data-pagespeed-orig-index="6"></script>
<!-- end loading of IOMm bootstrap code --><!-- XHTML-Widget 234670207 - End -->
        <!-- XHTML-Widget 209027509 - Start -->
            <meta name="google-site-verification" content="cjqVlCdJ9WyWl-6J7x2oc52BpcMmc_8zEViJ_e12mII"/><!-- XHTML-Widget 209027509 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="7">jQuery(document).ready(function(){if(typeof jQuery(document).googleEventTracking!=="undefined"){jQuery(document).googleEventTracking();}});</script><!-- XHTML-Widget 205780687 - End -->
        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "@id": "https://www.harzkurier.de/politik/article235707499/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.html",
            
                "contentUrl": "https://front.video.funke.press/p/106/sp/0/playManifest/entryId/0_vp73x8ev/format/url/protocol/https/flavorParamId/301961/video.mp4",
            
                "description": "Die Ukraine und Moldau sind nun offiziell EU-Beitrittskandidaten: Das haben die Staats- und Regierungschefs der 27 EU-Länder am Donnerstag auf ihrem Brüsseler Gipfel entschieden. Der ukrainische Präsident Wolodymyr Selenskyj zeigt sich dankbar für die \"historische\" Entscheidung. ",
            
                "name": "Ukraine und Moldau sind nun EU-Beitrittskandidaten",
            
            "mainEntityOfPage" : "https://www.harzkurier.de/politik/article235707499/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.html",
            "datePublished": "2022-06-24T08:11:06+0200",
            "dateModified": "2022-06-24T08:26:06+0200",
            
                "keywords":["bericht","vertont","belgien","ukraine","moldau","georgien","eu","beitrittskandidaten","diplomatie"],
            "thumbnailUrl": "https://img.harzkurier.de/img/politik/crop235707497/6624228562-w1200-cv3_2-q85/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.jpg",
            "uploadDate": "2022-06-24T08:11:06MESZ",
            "duration":"PT28H28M29S",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"HARZ KURIER",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.harzkurier.de/resources/1637669044594/img/logo-amp.png"
                },
                
                "url": "https://www.harzkurier.de/"
            }
            
                        ,"image" : ["https://img.harzkurier.de/img/politik/crop235707497/6624228562-w1200-cv3_2-q85/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.jpg"]
                    
            ,"author" : {
                        "@type": "Person",
                        "name": "Redaktion",
                        "url": "https://www.harzkurier.de/autoren/"
                    }
        }
        </script>
    <script async type="text/psajs" data-pagespeed-orig-index="8">tp=window.tp||[];tp.push(["setAid","2hGd4unvpu"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1148696577766213183"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/HK/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 209344045 - Start -->
            <style>.inline-media .inline-media__caption{color:#333}.article .article__body p.frage{font-style:italic}.article .article__body p.fragesteller{font-weight:bold}.article .article__body p.antwortgeber{font-weight:bold}.teaser-carousel--multi a.bx-next{right:4px}.teaser-list.teaser-list--ordered{list-style-type:none}.teaser-list--ticker .teaser-list{list-style-type:none}.teaser-list--ticker .teaser{margin-left:0}.teaser.teaser--small .teaser__header{padding-top:0}.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:none}.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__location{float:none}@media only screen and (max-width:767px){.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:left;margin-left:1em}}.content--teaser--container ul.teaser-list.teaser-list--image{list-style-type:none}.footer .footer__column{page-break-inside:avoid}.carousel-ajax .swiper-buttons{pointer-events:none}.carousel-ajax .swiper-button-prev,.carousel-ajax .swiper-button-next{position:relative;pointer-events:auto}.teaser.teaser--column-wide .teaser__header,.teaser--column-wide .teaser__header{float:right}.teaser.teaser--column-medium .teaser__meta,.teaser--column-medium .teaser__meta{width:auto}@media screen and (max-width:34.3125em){.teaser.teaser--column-wide,.teaser--column-wide{display:inherit}.teaser--column .teaser__meta,.teaser.teaser--column .teaser__meta{float:inherit}.comments .teaser.teaser--column-wide .teaser__header,.comments .teaser--column-wide .teaser__header{width:100%}.comments .teaser.teaser--column-wide .teaser__img{margin-right:0;width:70px}.comments .teaser.teaser--column .teaser__author{width:auto}}.more{width:-webkit-fill-available}.teaser--column-wide.teaser .teaser__meta,.teaser--column-wide .teaser__meta{width:auto}.lightbox--media .hero-media__caption{padding:1em}@media screen and (max-width:47.9375em){.lightbox--media .article--media{background:#fff}}.color-bg-white .block-header{background-color:#fff;border-bottom:none}.color-bg-white .block-header .block-header__icon{font-family:"AntennaCondensedBold",sans-serif;font-size:1.5em}@media screen and (max-width:47.9375em){.color-bg-white .block-header--type-b .block-header__icon{color:#000}}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-carousel--multi.swiper-container img{min-height:100px!important;max-height:inherit!important}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.nav-main__flyout div.nav-main__teaser-container picture.ispayedcontent:after{content: ‘+++’;font-size:1em!important}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.grosse-nachrichtenlage span.ispayedcontent{display:none}.paywall-container{min-height:450px}@media (min-width:767px){.article_surveybanner_inline{height:215px;width:100%}}figcaption.hero-img__caption{display:block!important}</style><!-- XHTML-Widget 209344045 - End -->
        <!-- XHTML-Widget 231528569 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="9">!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){var prmtvPageProps={};permutive.consent({"opt_in":true,"token":costr});if("235707499"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"235707499",contentType:"video"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});prmtvPageProps.article={articleID:"235707499",contentType:"video"}
prmtvPageProps.user={login:""}
prmtvPageProps.classifications_watson={categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});prmtvPageProps.user={login:""}}var puid=localStorage.getItem('permutive-id'),datum=new Date();window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().setPublisherProvidedId(puid)});datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";var apiKey="80430544-c5ac-44c5-b4ce-eb3058e62076";(function(){var url='https://api.permutive.com/ctx/v1/segment?k='+apiKey;var request=new window.XMLHttpRequest();request.open('POST',url,true);request.onreadystatechange=callbackPerm;request.send(JSON.stringify({pageProperties:enrichClient(prmtvPageProps),url:document.URL}))
function callbackPerm(){if(request.readyState===4&&request.status===200){var apiResponse;try{apiResponse=JSON.parse(request.responseText)}catch(e){return;}permutive.addon('contextual',apiResponse);googletag.cmd.push(function(){var ctxcohorts=apiResponse.gam||[];var targetingKey='prmtvctx';var targetingValues=ctxcohorts.concat('rts');if(googletag.pubads().getTargeting(targetingKey).length===0){googletag.pubads().setTargeting(targetingKey,targetingValues);}})}}function enrichClient(obj){try{return Object.assign({},obj,{client:{url:document.URL,referrer:document.referrer,type:'web',user_agent:navigator.userAgent,domain:window.location.hostname,title:document.title}})}catch(e){return obj}}})();}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',permutiveReadPcsi());});}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js" type="text/psajs" data-pagespeed-orig-index="10"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="12"></script><!-- XHTML-Widget 231528569 - End -->
        <!-- XHTML-Widget 234627509 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="13">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>
<script type="text/psajs" data-pagespeed-orig-index="14">var CMPBool=false,PermutiveBool=false,HeaderBiddingBool=false,AmazonBool=false,amazonSlotsArray=[],debuggingArray=[],headerBiddingSlots=[];function callAdserver(){debuggingArray.push('Spark: calladserver function '+' CMPBool: '+CMPBool+' HeaderBiddingBool: '+HeaderBiddingBool+' AmazonBool: '+AmazonBool+' PermutiveBool: '+PermutiveBool+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(CMPBool&&PermutiveBool&&HeaderBiddingBool&&AmazonBool){googletag.pubads().refresh(gptAdSlots);debuggingArray.push('Spark: ad request was sent '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);}}</script>
<script type="text/psajs" data-pagespeed-orig-index="15">var queryString=window.location.search;var urlParams=new URLSearchParams(queryString);var query_split=queryString.split("&");for(var i=0;i<query_split.length;i++){var keyValue=getKeyValue("sparkTargeting",query_split[i]);if(keyValue){var n=keyValue.indexOf("=");var key=keyValue.substring(0,n);var value=keyValue.substring(n+1,keyValue.length);googletag.cmd.push(function(){googletag.pubads().setTargeting(key,value);});}}function getKeyValue(name,url){name=name.replace(/[\[\]]/g,'\\$&');var regex=new RegExp(name+'(.*)'+'(=([^&#]*)|&|#|$|)'),results=regex.exec(url);if(!results)return null;if(!results[1])return'';if(results[1]){}return decodeURIComponent(results[1].replace(/\+/g,' '));}</script><!-- XHTML-Widget 234627509 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="16">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="17">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="18">var oms_site="oms.harzkurier.de",oms_zone="politik";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="19"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="20">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</script>
                    <!-- XHTML-Widget 234570179 - Start -->
            <!--
	
-->

<script type="text/psajs" data-pagespeed-orig-index="21">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</script>
<script type="text/psajs" data-pagespeed-orig-index="22">var slotInti=0;function loadSlots(){if(typeof gptAdSlots!=='undefined'&&gptAdSlots.length>0){debuggingArray.push('Spark: loadSlot '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(typeof anchorAd!=='undefined'){gptAdSlots.push(anchorAd);}gptAdSlots.forEach(function(adSlot){if(!/outofpage$/.test(adSlot.getAdUnitPath())){var s=adSlot.getSizes();var sizeArray=[];var s3;for(var i=0;i<s.length;i++){s3=s[i]['width']+"x"+s[i]['height'];sizeArray.push(s3);}headerBiddingSlots.push(adSlot);var amazonSlotObject={slotID:adSlot.getSlotElementId(),slotName:'/39216077/sta_bzv_hk/nationalnews/'+adSlot.getSlotElementId(),sizes:sizeArray};amazonSlotsArray.push(amazonSlotObject);}});pbjs.que.push(function(){debuggingArray.push('Spark: bidrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);pbjs.rp.requestBids({callback:sendAdServerRequest,gptSlotObjects:headerBiddingSlots,});});apstag.fetchBids({slots:amazonSlotsArray},function(bids){googletag.cmd.push(function(){debuggingArray.push('Spark: amazonrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);apstag.setDisplayBids();AmazonBool=true;callAdserver();});});}else{window.slotInt=setInterval(function(){slotInti++;debuggingArray.push('Spark: ### slotInt '+slotInti+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(gptAdSlots.length>0){window.clearInterval(window.slotInt);loadSlots();}if(slotInti>20){window.clearInterval(window.slotInt);}},200);}}</script>
  <script type="text/psajs" data-pagespeed-orig-index="23">pbjs.adserverRequestSent=false;var sendAdServerRequest=function(headerBiddingSlots){googletag.cmd.push(function(){if(pbjs.adserverRequestSent){return;}pbjs.adserverRequestSent=true;HeaderBiddingBool=true;callAdserver();});};setTimeout(function(){sendAdServerRequest(headerBiddingSlots);},3500);setTimeout(function(){if(!AmazonBool){AmazonBool=true;amazonSlotsArray=[];callAdserver();}},3600);</script>
 <script type="text/psajs" data-pagespeed-orig-index="24">function getDebug(){debuggingArray.forEach(element=>console.log(element));}</script><!-- XHTML-Widget 234570179 - End -->
        <!-- Custom Ad Widget 234647653 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="25">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</script>


<!-- Custom Ad Widget 234647653 - End -->
    <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="26">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='bericht,vertont,belgien,ukraine,moldau,georgien,eu,beitrittskandidaten,diplomatie';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Politik','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://img.harzkurier.de/img/politik/crop235707497/6577655445-w1200-cv16_9-q85/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.jpg','pageArticleID':'235707499','pageContentType':'Video','pageSourcePublication':'multi','pageTitle':'Ukraine und Moldau sind nun EU-Beitrittskandidaten','pageTitleOriginal':'Ukraine und Moldau sind nun EU-Beitrittskandidaten','pageDescription':'Die Ukraine und Moldau sind nun offiziell EU-Beitrittskandidaten: Das haben die Staats- und Regierungschefs der 27 EU-L\u00E4nder am Donnerstag auf ihrem Br\u00FCsseler Gipfel entschieden. Der ukrainische Pr\u00E4sident Wolodymyr Selenskyj zeigt sich dankbar f\u00FCr die \"historische\" Entscheidung. ','pageKeywords':metaDataKeywords,'pageAutoKeywords':'','pageHashtags':'','pageTags':'','pageFirstPublished':'2022-06-24 08:26:06','pagePublished':'2022-06-24 08:11:06','pageModified':'2022-06-24 08:26:06','daysSincePublished':'1','pageAuthor':'','pageSource':'kaltura','master-id':'0_vp73x8ev','isPaidContent':'false','semantic':[{}],'pageLengthWords':'0','characterLength':'0','pagePictures':'1','pageVideos':'1','videoPosition_opener':'true','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','pageCanonical':''});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://agnes.harzkurier.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PFPF5KK');</script>
	<!-- End Google Tag Manager -->
<meta name="GOOGLEBOT" content="NOARCHIVE"/> 
<link rel="amphtml" href="https://www.harzkurier.de/politik/article235707499/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.html?service=amp"/><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bzv-hk">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://agnes.harzkurier.de/ns.html?id=GTM-PFPF5KK&pageType=Artikel&pageCategory=Politik&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=235707499&pageContentType=Video&pageSourcePublication=multi&pageTitle=Ukraine und Moldau sind nun EU-Beitrittskandidaten&pageTitleOriginal=Ukraine und Moldau sind nun EU-Beitrittskandidaten&pageDescription=Die Ukraine und Moldau sind nun offiziell EU-Beitrittskandidaten: Das haben die Staats- und Regierungschefs der 27 EU-L\u00E4nder am Donnerstag auf ihrem Br\u00FCsseler Gipfel entschieden. Der ukrainische Pr\u00E4sident Wolodymyr Selenskyj zeigt sich dankbar f\u00FCr die \" historische\" Entscheidung. &pageKeywords=&pageHashtags=&pageTags=&pagePublished=2022-06-24 08:11:06&pageModified=2022-06-24 08:26:06&pageAuthor=&pageSource=kaltura&isPaidContent=false&pageLengthWords=0&pagePictures=1&pageVideos=1" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=235707499&amp;type=article&amp;ctxId=14245&amp;pubId=35&amp;cat=video&amp;meta=&amp;title=Ukraine+und+Moldau+sind+nun+EU-Beitrittskandidaten&amp;url=https%3A%2F%2Fwww.harzkurier.de%2Fpolitik%2Farticle235707499%2FUkraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="2828033469" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="27"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="28">var iam_data={"st":"newsclic","cp":"bzv-hk-politik-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 234670723 - Start -->
            <!-- begin neue IVW-Zaehlung -->
      <script data-pagespeed-orig-type='text/javascript' type="text/psajs" data-pagespeed-orig-index="29">if('false'!='true')IOMm('configure',{st:iam_data.st,dn:'data-c3391a3eb3.harzkurier.de',mh:5});else
IOMm('configure',{st:iam_data.st,dn:'data-c3391a3eb3.harzkurier.de'});IOMm('pageview',{cp:iam_data.cp,co:iam_data.co});IOMm('3p','qds',iam_data.sv);console.log('IVW-Tracking +1');console.log('IVW old tracking active:','false');</script>
      <!-- end neue IVW-Zaehlung --><!-- XHTML-Widget 234670723 - End -->
        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "@id": "https://www.harzkurier.de/politik/article235707499/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.html",
            
                "contentUrl": "https://front.video.funke.press/p/106/sp/0/playManifest/entryId/0_vp73x8ev/format/url/protocol/https/flavorParamId/301961/video.mp4",
            
                "description": "Die Ukraine und Moldau sind nun offiziell EU-Beitrittskandidaten: Das haben die Staats- und Regierungschefs der 27 EU-Länder am Donnerstag auf ihrem Brüsseler Gipfel entschieden. Der ukrainische Präsident Wolodymyr Selenskyj zeigt sich dankbar für die \"historische\" Entscheidung. ",
            
                "name": "Ukraine und Moldau sind nun EU-Beitrittskandidaten",
            
            "mainEntityOfPage" : "https://www.harzkurier.de/politik/article235707499/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.html",
            "datePublished": "2022-06-24T08:11:06+0200",
            "dateModified": "2022-06-24T08:26:06+0200",
            
                "keywords":["bericht","vertont","belgien","ukraine","moldau","georgien","eu","beitrittskandidaten","diplomatie"],
            "thumbnailUrl": "https://img.harzkurier.de/img/politik/crop235707497/6624228562-w1200-cv3_2-q85/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.jpg",
            "uploadDate": "2022-06-24T08:11:06MESZ",
            "duration":"PT28H28M29S",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"HARZ KURIER",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.harzkurier.de/resources/1637669044594/img/logo-amp.png"
                },
                
                "url": "https://www.harzkurier.de/"
            }
            
                        ,"image" : ["https://img.harzkurier.de/img/politik/crop235707497/6624228562-w1200-cv3_2-q85/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.jpg"]
                    
            ,"author" : {
                        "@type": "Person",
                        "name": "Redaktion",
                        "url": "https://www.harzkurier.de/autoren/"
                    }
        }
        </script>
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="30">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="31">var pageKeywords="";var keywordsObj=[],keywords="bericht,vertont,belgien,ukraine,moldau,georgien,eu,beitrittskandidaten,diplomatie",keywordsSplit=keywords.split(',');keywordsSplit.forEach(function(item){keywordsObj.push(item.replace(/"/g,'').replace(" ",""));});pageKeywords=keywordsObj;var pageAutoKeywords="";pageInfos={"pageType":"Artikel","pagePublication":"bzv-hk","pageSourcePublication":"multi","pageTitle":"Ukraine und Moldau sind nun EU-Beitrittskandidaten","pageContent":"frei","pageURL":"https://www.harzkurier.de/politik/article235707499/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.html","pageArticleID":"235707499","pageDate":"2022-06-24T08:11:06MESZ","pageAuthor":"","pageCategory":"Politik","pageCategory02":"","pageCategory03":"","pageSource":"kaltura","pageContentType":"video","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tp.push(["setTags",tags]);tp.push(["setContentCreated","2022-06-24T08:11:06MESZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","politik"]);tp.push(["setContentId","235707499"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}tp.push(["setApplePayMerchantId","t69vfdd7vjvp5wj7"])
jQuery(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Harzkurier"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.harzkurier.de/resources/1637669044594/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="32"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<div class="page-wrapper">
        <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="33">googletag.cmd.push(function(){googletag.display('sb1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="34">googletag.cmd.push(function(){googletag.display('sky1_nationalnews')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="35">window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="outofpage_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="36">googletag.cmd.push(function(){googletag.display('outofpage_nationalnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.harzkurier.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.harzkurier.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harztreff.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/anzeigenblaetter/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Anzeigenblatt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">Anzeigen</a>
</li>			
			</ul></nav>
<!-- header/default.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-overlay"></div>

<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="37">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/HarzKurier.funke/" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/HarzKurier?lang=de" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.harzkurier.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.harzkurier.de/resources/1637669044594/img/logo-head.svg" src="https://www.harzkurier.de/resources/1637669044594/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.funkemedienniedersachsen.de/" target="_blank" rel="noopener">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.harzkurier.de/resources/1637669044594/img/fmg-niedersachsen.svg" src="https://www.harzkurier.de/resources/1637669044594/img/fmg-niedersachsen.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

    <a href="https://www.harzkurier.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
</div>


<div class="login-form-wrapper">
    <div class="abo-area"></div>
    <div class="pw-area"></div>

    <form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
        <div class="form__close remodal-close"></div>
        <fieldset>
            <div class="form__title">
                Keine vollständige Leseberechtigung
            </div>
            <div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
            </div>
            <div class="form__buttons">
                <a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
            </div>
        </fieldset>
    </form>

    <form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__title">
			Ihr Profil <span class="form__username"></span>
		</div>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Abmelden</button>
		</div>
		<div class="form__inner-box">
			<div class="form__headline">
				Ihr Online-Angebot HarzKurier
			</div>
			<div class="form__text">
				Sie sind als Nutzer registriert und angemeldet bzw. Abonnement unseres Online-Angebotes.<br/>
				<br/>
				Wenn Sie Angaben zu Ihrem Abonnement ändern möchten,
				senden Sie uns bitte eine E-Mail an
				<a href="mailto:online-service@harzkurier.de">online-service@harzkurier.de</a>.
			</div>
		</div>
	</fieldset>
</form></div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.harzkurier.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="38">window.headerWidgetConfig={loginUrl:"https://www.harzkurier.de/?widgetid=214116181&view=login_box_bzv&art=235707499&sec=14245"}</script>

<script type="text/psajs" data-pagespeed-orig-index="39">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").on('click',function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/lokales/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/lokales/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/lokales/osterode/" data-tracking="menu - main - level 2 | 1">Osterode</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/herzberg/" data-tracking="menu - main - level 2 | 2">Herzberg</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-lauterberg/" data-tracking="menu - main - level 2 | 3">Bad Lauterberg</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-sachsa/" data-tracking="menu - main - level 2 | 4">Bad Sachsa</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-grund/" data-tracking="menu - main - level 2 | 5">Bad Grund</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/dialog-und-meinung/" data-tracking="menu - main - level 2 | 6">Dialog &amp; Meinung</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/lokalsport/" data-tracking="menu - main - level 2 | 7">Lokalsport</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/mitreden/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/mitreden/reden-sie-mit/" data-tracking="menu - main - level 2 | 8">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/hintergrund/" data-tracking="menu - main - level 2 | 9">Hintergrund</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/kommentare/" data-tracking="menu - main - level 2 | 10">Kommentare</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/pro-und-contra/" data-tracking="menu - main - level 2 | 11">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/sport/lokalsport/" data-tracking="menu - main - level 2 | 12">Lokalsport</a>
</li>
<li class="">
	<a href="https://sportticker.harzkurier.de/" data-tracking="menu - main - level 2 | 13">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/fussball/" data-tracking="menu - main - level 2 | 14">Fußball</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/mehr-sport/" data-tracking="menu - main - level 2 | 15">Mehr Sport</a>
</li>
<li class="">
	<a href="https://sportportal.funkemedien.de/spp/harzkurier" data-tracking="menu - main - level 2 | 16">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.harzkurier.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/politik/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 4">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/politik/inland/" data-tracking="menu - main - level 2 | 17">Inland</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/politik/ausland/" data-tracking="menu - main - level 2 | 18">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="http://www.moneyspecial.de/3464/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 19">Börse</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/kultur/buehne/" data-tracking="menu - main - level 2 | 20">Bühne</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/musik/" data-tracking="menu - main - level 2 | 21">Musik</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/ausstellungen/" data-tracking="menu - main - level 2 | 22">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/kino/" data-tracking="menu - main - level 2 | 23">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.harzkurier.de/mehr/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Mehr</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/region/" data-tracking="menu - main - level 1 | 8">Region</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/niedersachsen/" data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/panorama/" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/wissen/" data-tracking="menu - main - level 1 | 11">Wissen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/verbraucher/" data-tracking="menu - main - level 1 | 12">Verbraucher</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/reise/" data-tracking="menu - main - level 1 | 13">Reise</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/auto/" data-tracking="menu - main - level 1 | 14">Auto</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/immobilien/" data-tracking="menu - main - level 1 | 15">Immobilien</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/beruf-und-bildung/" data-tracking="menu - main - level 1 | 16">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/" data-tracking="menu - main - level 1 | 17">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/fotos/" data-tracking="menu - main - level 1 | 18">Fotos</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/videos/" data-tracking="menu - main - level 1 | 19">Videos</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/podcast/" data-tracking="menu - main - level 1 | 20">Podcast</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/newsletter" data-tracking="menu - main - level 1 | 21">Newsletter</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.harzkurier.de/service/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Service</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/wetter/" data-tracking="menu - main - level 1 | 23">Wetter</a>
</li>
													<li>
														<a href="/gewinnspiele/" data-tracking="menu - main - level 1 | 24">Gewinnspiele</a>
</li>
													<li>
														<a href="/advertorials/staatstheater-braunschweig/" data-tracking="menu - main - level 1 | 25">Staatstheater Braunschweig</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.harzkurier.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 26">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.harzkurier.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 27">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/angebote" data-tracking="menu - main - level 1 | 28">Aktuelle Anzeigen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/prospekte/" data-tracking="menu - main - level 1 | 29">Aktuelle Prospekte</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/anzeigen/" data-tracking="menu - main - level 1 | 30">Anzeigen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/online-werbung/" data-tracking="menu - main - level 1 | 31">Online-Werbung</a>
</li>
													<li>
														<a href="https://www.globista.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 32">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 33">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/redaktion/" data-tracking="menu - main - level 1 | 34">Redaktion</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/ueber-uns/" data-tracking="menu - main - level 1 | 35">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harztrauer.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 36">harztrauer.de</a>
</li>
													<li>
														<a href="http://www.harzfreude.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 37">harzfreude.de</a>
</li>
													<li>
														<a href="https://www.harztreff.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 38">harztreff.de</a>
</li>
													<li>
														<a href="https://job38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 39">job38.de</a>
</li>
													<li>
														<a href="/aufreger/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 40">Aufreger</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.harzkurier.de/suche/" data-toggle-self-pane="">
                <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
                <button class="nav-search__submit" type="submit"></button>
                <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
                <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
            </form>
        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 41">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.harzkurier.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 42">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.harzkurier.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 43">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 44">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 45">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 46">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harztreff.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 47">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 48">Job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/anzeigenblaetter/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">Anzeigenblatt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">Anzeigen</a>
</li>			
			</ul></nav>

<script type="text/psajs" data-pagespeed-orig-index="40">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="41">jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"/nr/proxy/",city:"Osterode",plz:"37520"});jQuery("#weather").on("click",function(){location.href="/wetter/";});});</script><!-- XHTML-Widget 207652701 - End -->
        <!-- XHTML-Widget 233281373 - Start -->
            <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="42">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.harzkurier.de/?widgetid=208732119&view=image-open&art=228710641&sec=14199&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script><!-- XHTML-Widget 233281373 - End -->
        <!-- XHTML-Widget 228955943 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;bottom:140px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden}.pub-bzv-hk #plus-banner{top:83px;bottom:unset}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{width:940px;height:56px;overflow:hidden;display:none}#plus-banner--sticky.fixed{position:fixed;display:block;top:0;left:50%;transform:translateX(-50%);z-index:1000}#plus-banner--sticky.sticky-hidden{display:none}.header .header-top__bzv-logo{position:absolute;top:50px}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{display:none!important}.header .header-top__bzv-logo{top:0}}.header .header-top__links{width:26%}</style>

<script type="text/psajs" data-pagespeed-orig-index="43">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228955943 - End -->
        <style>#plus-banner,.pub-bzv-hk #plus-banner{bottom:53px}</style>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
			<a href="https://www.harzkurier.de/" class="breadcrumb__link"><span class="breadcrumb__title">Home</span></a> • </span>

		<span class="breadcrumb__item">
			<a href="https://www.harzkurier.de/video/" class="breadcrumb__link"><span class="breadcrumb__title">Video</span></a>
		</span>

	</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.harzkurier.de\/",
				"name": "Home"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.harzkurier.de\/video\/",
				"name": "Video"
			}
	]
}
</script>
<div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:275px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">googletag.cmd.push(function(){googletag.display('bibo1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <!-- XHTML-Widget 208159797 - Start -->
            <style type="text/css">.socialbar .share-button.print .share-button__icon{display:none}</style><!-- XHTML-Widget 208159797 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<script type="text/psajs" data-pagespeed-orig-index="45">
		try {

			tp.push(["addHandler", "experienceExecute", (e) => {
				if (e.accessList.length > 0 && e.accessList[0].expired === false) {
					window.createCookie('autoplayByLoginStatus', 'yes', 14);
				} else {
					window.eraseCookie('autoplayByLoginStatus');
				}
			}]);
		} catch (e) {
			window.console.log('ERROR: ', e)
		}
	</script>

	<div class="teaser-container teaser-container--background content--default-background vspace clearfix  color-bg-white"><div class="block-header block-header--type-b block-header--font-big block-header--border-bottom">
			<span class="block-header__icon">
				Ukraine und Moldau sind nun EU-Beitrittskandidaten</span>
		</div>
	<figure class="hero-img video-opener video-opener--background  color-bg-white" id="fwid0">
		<div id="video_container_fwid1_1656054034246" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid2-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://img.harzkurier.de/img/politik/crop235707497/6577655445-w1200-cv16_9-q85/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.jpg" alt="" data-pagespeed-url-hash="2075384100" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        <div id="kaltura_player_fwid2-title" class="video-kaltura__title">Ukraine und Moldau sind nun EU-Beitrittskandidaten</div>
	<div id="kaltura_player_fwid2" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106" type="text/psajs" data-pagespeed-orig-index="46"></script>
<script type="text/psajs" data-pagespeed-orig-index="47">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</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Ukraine und Moldau sind nun EU-Beitrittskandidaten</p>
				<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid0" value="value">
					<label class="video-autoplay-button" for="video-fwid0"></label>
					<script type="text/psajs" data-pagespeed-orig-index="48">jQuery("#video-fwid0").videoAutoplay();</script>
</div>
			<div class="socialbar " id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Ukraine+und+Moldau+sind+nun+EU-Beitrittskandidaten%0Ahttps%3A%2F%2Fwww.harzkurier.de%2F235707499%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Ukraine und Moldau sind nun EU-Beitrittskandidaten" data-url="https://www.harzkurier.de/235707499?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.harzkurier.de/235707499?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Ukraine und Moldau sind nun EU-Beitrittskandidaten" data-url="https://www.harzkurier.de/235707499?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.harzkurier.de/politik/article235707499/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.html&subject=Ukraine und Moldau sind nun EU-Beitrittskandidaten" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="49">jQuery(function(){jQuery("#socialbar_fwid3").stickyContent();jQuery("#socialbar_fwid3 .print").print();});</script>
<span class="hero-media__caption-datum">Fr, 24.06.2022, 08.11 Uhr</span>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Die Ukraine und Moldau sind nun offiziell EU-Beitrittskandidaten: Das haben die Staats- und Regierungschefs der 27 EU-Länder am Donnerstag auf ihrem Brüsseler Gipfel entschieden. Der ukrainische Präsident Wolodymyr Selenskyj zeigt sich dankbar für die &#034;historische&#034; Entscheidung.</p>
			</figcaption>
	</figure>
	<div class="hero-img__caption-toggle  color-bg-white" data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	</div></div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content--teaser--container clearfix   teaser-container--background " id="fwid4">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Videos</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			<div class="paging" id="fwid4_paging_fwid5">

		<span class="paging__description">Seite:</span>

		<span class="paging__pages">
			<a href="https://www.harzkurier.de/politik/?page=1#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235707499&amp;sec=14245&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
					<a href="https://www.harzkurier.de/politik/?page=2#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235707499&amp;sec=14245&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
					<a href="https://www.harzkurier.de/politik/?page=3#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235707499&amp;sec=14245&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
					<a href="https://www.harzkurier.de/politik/?page=4#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235707499&amp;sec=14245&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
					<a href="https://www.harzkurier.de/politik/?page=5#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235707499&amp;sec=14245&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
					</span>

		<a href="https://www.harzkurier.de/politik/?page=2#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235707499&amp;sec=14245&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="50">jQuery("#fwid4_paging_fwid5 a").ajaxLink({"target":"#fwid4"});jQuery("#fwid4_paging_fwid5 a").on('click',function(e){jQuery(window).scrollTop(jQuery("#fwid4").offset().top-5);});</script>
	</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--quadcolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/panorama/article235705509/Oberstes-US-Gericht-stuft-oeffentliches-Tragen-von-Waffen-als-Grundrecht-ein.html" title="Oberstes US-Gericht stuft öffentliches Tragen von Waffen als Grundrecht ein" data-tracking="contentteaser - teaser_gallery | 1" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/panorama/crop235705507/6280659969-w420-cv3_2-q85/Oberstes-US-Gericht-stuft-oeffentliches-Tragen-von-Waffen-als-Grundrecht-ein.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.harzkurier.de/img/panorama/crop235705507/2008011297-w312-cv3_2-q85/Oberstes-US-Gericht-stuft-oeffentliches-Tragen-von-Waffen-als-Grundrecht-ein.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.harzkurier.de/img/panorama/crop235705507/159675637-w253-cv3_2-q85/Oberstes-US-Gericht-stuft-oeffentliches-Tragen-von-Waffen-als-Grundrecht-ein.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.harzkurier.de/resources/1637669044594/img/placeholder.png" alt="Oberstes US-Gericht stuft öffentliches Tragen von Waffen als Grundrecht ein" title="Oberstes US-Gericht stuft öffentliches Tragen von Waffen als Grundrecht ein" width="253" height="168" class="" data-pagespeed-url-hash="535240344" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">23.06.2022</span>
							<span class="teaser__headline">Oberstes US-Gericht stuft öffentliches Tragen von Waffen als…</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/politik/article235703479/Vorwuerfe-statt-Fortschritte-bei-EU-Westbalkan-Gipfel.html" title="Vorwürfe statt Fortschritte bei EU-Westbalkan-Gipfel" data-tracking="contentteaser - teaser_gallery | 2" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/politik/crop235703477/4070658522-w420-cv3_2-q85/Vorwuerfe-statt-Fortschritte-bei-EU-Westbalkan-Gipfel.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.harzkurier.de/img/politik/crop235703477/3758012744-w312-cv3_2-q85/Vorwuerfe-statt-Fortschritte-bei-EU-Westbalkan-Gipfel.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.harzkurier.de/img/politik/crop235703477/3426752084-w253-cv3_2-q85/Vorwuerfe-statt-Fortschritte-bei-EU-Westbalkan-Gipfel.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.harzkurier.de/resources/1637669044594/img/placeholder.png" alt="Vorwürfe statt Fortschritte bei EU-Westbalkan-Gipfel" title="Vorwürfe statt Fortschritte bei EU-Westbalkan-Gipfel" width="253" height="168" class="" data-pagespeed-url-hash="535240344" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">23.06.2022</span>
							<span class="teaser__headline">Vorwürfe statt Fortschritte bei EU-Westbalkan-Gipfel</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/politik/article235703489/Russische-Journalistin-Owsjannikowa-sieht-sich-in-Informationskrieg-gefangen.html" title="Russische Journalistin Owsjannikowa sieht sich in &#034;Informationskrieg&#034; gefangen" data-tracking="contentteaser - teaser_gallery | 3" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/politik/crop235703487/1630654748-w420-cv3_2-q85/Russische-Journalistin-Owsjannikowa-sieht-sich-in-Informationskrieg-gefangen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.harzkurier.de/img/politik/crop235703487/2188016518-w312-cv3_2-q85/Russische-Journalistin-Owsjannikowa-sieht-sich-in-Informationskrieg-gefangen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.harzkurier.de/img/politik/crop235703487/4586755858-w253-cv3_2-q85/Russische-Journalistin-Owsjannikowa-sieht-sich-in-Informationskrieg-gefangen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.harzkurier.de/resources/1637669044594/img/placeholder.png" alt="Russische Journalistin Owsjannikowa sieht sich in Informationskrieg gefangen" title="Russische Journalistin Owsjannikowa sieht sich in Informationskrieg gefangen" width="253" height="168" class="" data-pagespeed-url-hash="535240344" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">23.06.2022</span>
							<span class="teaser__headline">Russische Journalistin Owsjannikowa sieht sich in…</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/politik/article235694083/Scholz-Zunaechst-keine-Kooperation-mit-Russland-mehr-moeglich.html" title="Scholz: Zunächst keine Kooperation mit Russland mehr möglich" data-tracking="contentteaser - teaser_gallery | 4" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/politik/crop235694081/4320659516-w420-cv3_2-q85/Scholz-Zunaechst-keine-Kooperation-mit-Russland-mehr-moeglich.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.harzkurier.de/img/politik/crop235694081/7848011750-w312-cv3_2-q85/Scholz-Zunaechst-keine-Kooperation-mit-Russland-mehr-moeglich.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.harzkurier.de/img/politik/crop235694081/3316751090-w253-cv3_2-q85/Scholz-Zunaechst-keine-Kooperation-mit-Russland-mehr-moeglich.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.harzkurier.de/resources/1637669044594/img/placeholder.png" alt="Scholz: Zunächst keine Kooperation mit Russland mehr möglich" title="Scholz: Zunächst keine Kooperation mit Russland mehr möglich" width="253" height="168" class="" data-pagespeed-url-hash="535240344" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">22.06.2022</span>
							<span class="teaser__headline">Scholz: Zunächst keine Kooperation mit Russland mehr möglich</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/politik/article235694113/Scholz-Ukraine-benoetigt-Marshallplan.html" title="Scholz: Ukraine benötigt Marshallplan" data-tracking="contentteaser - teaser_gallery | 5" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/politik/crop235694111/154065404-w420-cv3_2-q85/Scholz-Ukraine-benoetigt-Marshallplan.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.harzkurier.de/img/politik/crop235694111/090801862-w312-cv3_2-q85/Scholz-Ukraine-benoetigt-Marshallplan.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.harzkurier.de/img/politik/crop235694111/606675202-w253-cv3_2-q85/Scholz-Ukraine-benoetigt-Marshallplan.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.harzkurier.de/resources/1637669044594/img/placeholder.png" alt="Scholz: Ukraine benötigt Marshallplan" title="Scholz: Ukraine benötigt Marshallplan" width="253" height="168" class="" data-pagespeed-url-hash="535240344" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">22.06.2022</span>
							<span class="teaser__headline">Scholz: Ukraine benötigt Marshallplan</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/politik/article235694121/Moskau-aendert-Adresse-von-US-Botschaft-zu-Ehren-von-Separatisten-in-Ukraine.html" title="Moskau ändert Adresse von US-Botschaft zu Ehren von Separatisten in Ukraine" data-tracking="contentteaser - teaser_gallery | 6" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/politik/crop235694119/3640654761-w420-cv3_2-q85/Moskau-aendert-Adresse-von-US-Botschaft-zu-Ehren-von-Separatisten-in-Ukraine.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.harzkurier.de/img/politik/crop235694119/4388016505-w312-cv3_2-q85/Moskau-aendert-Adresse-von-US-Botschaft-zu-Ehren-von-Separatisten-in-Ukraine.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.harzkurier.de/img/politik/crop235694119/1986755845-w253-cv3_2-q85/Moskau-aendert-Adresse-von-US-Botschaft-zu-Ehren-von-Separatisten-in-Ukraine.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.harzkurier.de/resources/1637669044594/img/placeholder.png" alt="Moskau ändert Adresse von US-Botschaft zu Ehren von Separatisten in Ukraine" title="Moskau ändert Adresse von US-Botschaft zu Ehren von Separatisten in Ukraine" width="253" height="168" class="" data-pagespeed-url-hash="535240344" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">22.06.2022</span>
							<span class="teaser__headline">Moskau ändert Adresse von US-Botschaft zu Ehren von Separatisten…</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/wirtschaft/article235692313/Bundesregierung-bestaetigt-Lieferung-von-Panzerhaubitze-2000-an-Ukraine.html" title="Bundesregierung bestätigt Lieferung von Panzerhaubitze 2000 an Ukraine" data-tracking="contentteaser - teaser_gallery | 7" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/wirtschaft/crop235692311/0690657112-w420-cv3_2-q85/Bundesregierung-bestaetigt-Lieferung-von-Panzerhaubitze-2000-an-Ukraine.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop235692311/9628014154-w312-cv3_2-q85/Bundesregierung-bestaetigt-Lieferung-von-Panzerhaubitze-2000-an-Ukraine.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop235692311/0146753494-w253-cv3_2-q85/Bundesregierung-bestaetigt-Lieferung-von-Panzerhaubitze-2000-an-Ukraine.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.harzkurier.de/resources/1637669044594/img/placeholder.png" alt="Bundesregierung bestätigt Lieferung von Panzerhaubitze 2000 an Ukraine" title="Bundesregierung bestätigt Lieferung von Panzerhaubitze 2000 an Ukraine" width="253" height="168" class="" data-pagespeed-url-hash="535240344" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">22.06.2022</span>
							<span class="teaser__headline">Bundesregierung bestätigt Lieferung von Panzerhaubitze 2000 an…</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/panorama/article235691945/Sicherheitschef-von-Texas-Polizei-versagte-klaeglich-bei-Schulmassaker-in-Uvalde.html" title="Sicherheitschef von Texas: Polizei versagte &#034;kläglich&#034; bei Schulmassaker in Uvalde" data-tracking="contentteaser - teaser_gallery | 8" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/panorama/crop235691941/6540652784-w420-cv3_2-q85/Sicherheitschef-von-Texas-Polizei-versagte-klaeglich-bei-Schulmassaker-in-Uvalde.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.harzkurier.de/img/panorama/crop235691941/7908013246-w312-cv3_2-q85/Sicherheitschef-von-Texas-Polizei-versagte-klaeglich-bei-Schulmassaker-in-Uvalde.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.harzkurier.de/img/panorama/crop235691941/5896753906-w253-cv3_2-q85/Sicherheitschef-von-Texas-Polizei-versagte-klaeglich-bei-Schulmassaker-in-Uvalde.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.harzkurier.de/resources/1637669044594/img/placeholder.png" alt="Sicherheitschef von Texas: Polizei versagte kläglich bei Schulmassaker in Uvalde" title="Sicherheitschef von Texas: Polizei versagte kläglich bei Schulmassaker in Uvalde" width="253" height="168" class="" data-pagespeed-url-hash="535240344" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">22.06.2022</span>
							<span class="teaser__headline">Sicherheitschef von Texas: Polizei versagte &#034;kläglich&#034; bei…</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			<div class="paging" id="fwid4_paging_fwid6">

		<span class="paging__description">Seite:</span>

		<span class="paging__pages">
			<a href="https://www.harzkurier.de/politik/?page=1#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235707499&amp;sec=14245&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
					<a href="https://www.harzkurier.de/politik/?page=2#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235707499&amp;sec=14245&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
					<a href="https://www.harzkurier.de/politik/?page=3#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235707499&amp;sec=14245&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
					<a href="https://www.harzkurier.de/politik/?page=4#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235707499&amp;sec=14245&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
					<a href="https://www.harzkurier.de/politik/?page=5#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235707499&amp;sec=14245&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
					</span>

		<a href="https://www.harzkurier.de/politik/?page=2#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=235707499&amp;sec=14245&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="51">jQuery("#fwid4_paging_fwid6 a").ajaxLink({"target":"#fwid4"});jQuery("#fwid4_paging_fwid6 a").on('click',function(e){jQuery(window).scrollTop(jQuery("#fwid4").offset().top-5);});</script>
	</div>

	</div>
</div></div>
</div>
</div><div class="content-with-sidebar clearfix ">
	<div class="content">
				<div class="content__column">
					<div class="content--teaser--container clearfix   teaser-container--background ">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Meistgesehene Videos</span>

		</div>
<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">

		<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.harzkurier.de/panorama/article235694579/Verletzte-bei-missglueckter-Flugzeug-Landung-in-Miami.html" title="Verletzte bei missglückter Flugzeug-Landung in Miami" data-tracking="contentteaser - carousel_multi | 1" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/panorama/crop235694575/3341563316-w350-cv16_9-q85/Verletzte-bei-missglueckter-Flugzeug-Landung-in-Miami.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.harzkurier.de/resources/1637669044594/img/placeholder.png" alt="Verletzte bei missglückter Flugzeug-Landung in Miami" title="Verletzte bei missglückter Flugzeug-Landung in Miami" width="350" height="196" class="" data-pagespeed-url-hash="535240344" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Verletzte bei missglückter Flugzeug-Landung in Miami</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.harzkurier.de/politik/article235707499/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.html" title="Ukraine und Moldau sind nun EU-Beitrittskandidaten" data-tracking="contentteaser - carousel_multi | 2" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/politik/crop235707497/9951565100-w350-cv16_9-q85/Ukraine-und-Moldau-sind-nun-EU-Beitrittskandidaten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.harzkurier.de/resources/1637669044594/img/placeholder.png" alt="Ukraine und Moldau sind nun EU-Beitrittskandidaten" title="Ukraine und Moldau sind nun EU-Beitrittskandidaten" width="350" height="196" class="" data-pagespeed-url-hash="535240344" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Ukraine und Moldau sind nun EU-Beitrittskandidaten</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.harzkurier.de/sport/article235707495/NBA-Draft-Orlando-holt-Banchero-als-Nr-1-Pick.html" title="NBA-Draft: Orlando holt Banchero als Nr.1-Pick" data-tracking="contentteaser - carousel_multi | 3" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/sport/crop235707493/6491564473-w350-cv16_9-q85/NBA-Draft-Orlando-holt-Banchero-als-Nr.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.harzkurier.de/resources/1637669044594/img/placeholder.png" alt="NBA-Draft: Orlando holt Banchero als Nr.1-Pick" title="NBA-Draft: Orlando holt Banchero als Nr.1-Pick" width="350" height="196" class="" data-pagespeed-url-hash="535240344" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">NBA-Draft: Orlando holt Banchero als Nr.1-Pick</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.harzkurier.de/sport/article235705869/Kerber-verliert-im-Viertelfinale-von-Bad-Homburg.html" title="Kerber verliert im Viertelfinale von Bad Homburg" data-tracking="contentteaser - carousel_multi | 4" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/sport/crop235705867/5011568195-w350-cv16_9-q85/Kerber-verliert-im-Viertelfinale-von-Bad-Homburg.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.harzkurier.de/resources/1637669044594/img/placeholder.png" alt="Kerber verliert im Viertelfinale von Bad Homburg" title="Kerber verliert im Viertelfinale von Bad Homburg" width="350" height="196" class="" data-pagespeed-url-hash="535240344" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Kerber verliert im Viertelfinale von Bad Homburg</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.harzkurier.de/sport/article235705865/Von-23-auf-26-FIFA-erhoeht-Spielerkontingent-bei-WM-in-Katar.html" title="Von 23 auf 26: FIFA erhöht Spielerkontingent bei WM in Katar" data-tracking="contentteaser - carousel_multi | 5" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/sport/crop235705863/0901568613-w350-cv16_9-q85/Von-23-auf-26-FIFA-erhoeht-Spielerkontingent-bei-WM-in-Katar.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.harzkurier.de/resources/1637669044594/img/placeholder.png" alt="Von 23 auf 26: FIFA erhöht Spielerkontingent bei WM in Katar" title="Von 23 auf 26: FIFA erhöht Spielerkontingent bei WM in Katar" width="350" height="196" class="" data-pagespeed-url-hash="535240344" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Von 23 auf 26: FIFA erhöht Spielerkontingent bei WM in Katar</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.harzkurier.de/panorama/article235705509/Oberstes-US-Gericht-stuft-oeffentliches-Tragen-von-Waffen-als-Grundrecht-ein.html" title="Oberstes US-Gericht stuft öffentliches Tragen von Waffen als Grundrecht ein" data-tracking="contentteaser - carousel_multi | 6" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video    ">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/panorama/crop235705507/210156900-w350-cv16_9-q85/Oberstes-US-Gericht-stuft-oeffentliches-Tragen-von-Waffen-als-Grundrecht-ein.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.harzkurier.de/resources/1637669044594/img/placeholder.png" alt="Oberstes US-Gericht stuft öffentliches Tragen von Waffen als Grundrecht ein" title="Oberstes US-Gericht stuft öffentliches Tragen von Waffen als Grundrecht ein" width="350" height="196" class="" data-pagespeed-url-hash="535240344" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Oberstes US-Gericht stuft öffentliches Tragen von Waffen als…</span>
									</h3>
							</a>
</article>

					</li>

			</ul>
	</div>
</div>

<script type="text/psajs" data-pagespeed-orig-index="52">jQuery(function(){var opts_desktop={slideWidth:215,minSlides:1,maxSlides:4,slideMargin:22,shrinkItems:true,moveSlides:1,adaptiveHeight:true,prevText:"",nextText:""};var opts_mobile={};jQuery.extend(opts_mobile,opts_desktop,{slideWidth:(jQuery(window).width()-70),maxSlides:1,preventDefaultSwipeY:false});var slider={};if(jQuery.utils.isMobileByWidth()){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts_mobile);}else{slider=jQuery("#carousel-fwid7-slider").bxSlider(opts_desktop);}jQuery(window).on("resize",function(e){if(jQuery.utils.isMobileByWidth()){slider.reloadSlider(opts_mobile);}});});</script>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_nationalnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="53">googletag.cmd.push(function(){googletag.display('mr1_nationalnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    </div>
			</div>
		</div><div class="content-wide ">
	<div class="content-wide__column ">
		</div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/impressum/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/datenschutzerklaerung/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/?cmpscreen" class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Cookie-Einstellungen</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/nutzungsbedingungen/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Leserfoto-Bedingungen</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/netiquette/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 5">Netiquette</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 6">Infos über Klarna</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 230371454 - Start -->
            <style>.footer-bzv-logo{text-align:center;margin:1rem 0}.footer-bzv-logo img{max-height:70px}.footer__column--grey{margin:0}</style>

<div class="footer-bzv-logo">
	<img load="lazy" lazyload="1" src="/externalresources/images/FUNKE_Medien_Niedersachsen_rgb_red_black_72dpi.png" alt="FUNKE Medien Niedersachsen GmbH" data-pagespeed-url-hash="2369647343" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
	<p class="footer__column--grey"></p>
</div><!-- XHTML-Widget 230371454 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        </div>
</div><aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">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</script></aside><!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type='text/javascript' src='https://core.dpa-infocom.net/js/dpa.js' type="text/psajs" data-pagespeed-orig-index="55"></script>
<script data-pagespeed-orig-type="text/javascript" src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="56"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/XtofRatQ8P2jP78nQ.js" async type="text/psajs" data-pagespeed-orig-index="57"></script><!-- XHTML-Widget 215826835 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich HARZKURIER.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 24.06.2022 um 09:00:34 in 107ms - Server: escenic-bzv-c7f969b9b-f6nts - Wireframe: default - BuildBranch: master - Service:  - ArticleIDs: 235705869,235705865,235657985,235694083,235685533,235677597,235692313,235690009,235677593,235669529,235652241,235647791,235694121,235691945,235690025,235669545,235673899,235705509,235669541,235694113,235659301,235686207,235703479,235673911,235652661,235676751,235679945,235679941,235703489,235681859,235665625,235678425,235667421,235653331,235682415,235660653,235707499,235690469,235707495,235665509,213564885,235662203,235687677,235657977,235658229,235694579 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="58">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
