<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Urlaub: Flug erst beim Check-in zahlen &ndash; Regierung f&uuml;r Reise-Revolution - HARZ KURIER Aktuelle Nachrichten  </title>
    <meta name="description" content="Wer einen Flug bucht, zahlt ihn meist im Voraus. Noch. Denn die Regierung Niedersachsens hat nun eine Reise-Revolution angesto&szlig;en. "/>
    <meta name="keywords" content="Urlaub,cdu-csu,SPD,Deutschland,Bundesrat"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Urlaub,cdu-csu,SPD,Deutschland,Bundesrat";</script>
        <meta name="author" content="HarzKurier, Osterode am Harz, Germany"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.morgenpost.de/vermischtes/article236211613/flug-reise-bezahlen-flughafen-check-in-aenderung.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.harzkurier.de/panorama/article236211613/flug-reise-bezahlen-flughafen-check-in-aenderung.html"/>
        <link rel="shortcut icon" href="https://www.harzkurier.de/resources/1637669044594/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.harzkurier.de/resources/1637669044594/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.harzkurier.de/resources/1637669044594/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.harzkurier.de/resources/1637669044594/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<script src="https://www.harzkurier.de/resources/1637669044594/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.harzkurier.de/resources/1637669044594/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<!-- preload of IOM web manager -->
	<link rel="preload" href="//data-c3391a3eb3.harzkurier.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle"/>
	<link rel="preload" href="//data-c3391a3eb3.harzkurier.de/iomm/latest/bootstrap/loader.js" as="script"/>

	<!-- loading of IOMm bootstrap code -->
	<script src="//data-c3391a3eb3.harzkurier.de/iomm/latest/bootstrap/loader.js" type="text/psajs" data-pagespeed-orig-index="6"></script>
<meta name="robots" content="max-image-preview:large"/> 
<meta name="news_keywords" content="Urlaub,cdu-csu,SPD,Deutschland,Bundesrat"/> 
<meta name="DC.date.issued" content="2022-08-21T11:16:24+02:00"/> 
<meta name="last-modified" content="2022-08-21T11:16:52+02:00"/> 
<meta name="copyright" content="HARZ KURIER Verlag GmbH, Osterode am Harz, Germany"/> 
<meta name="pocket-site-verification" content="c7636e2869349724c144f86c502b5a"/> 
<meta name="facebook-domain-verification" content="7z4lx8e6ygvy2klfqwrhi6r83jmjfs"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Urlaub: Flug erst beim Check-in zahlen &ndash; Regierung f&uuml;r Reise-Revolution"/> 
<meta property="og:description" content="Flüge werden meist im Voraus bezahlt. Noch. Denn die Regierung von Niedersachsen hat nun eine Reise-Revolution angestoßen."/> 
<meta property="og:url" content="https://www.harzkurier.de/panorama/article236211613/flug-reise-bezahlen-flughafen-check-in-aenderung.html"/> 
<meta property="og:image" content="https://img.harzkurier.de/img/verbraucher/crop235096141/2262606308-w820-cv16_9-q85/760fb16e-bca5-11ec-bc07-e4bc571e3269.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="374911879281154"/> 
<!-- XHTML-Widget 209027509 - Start -->
            <meta name="google-site-verification" content="cjqVlCdJ9WyWl-6J7x2oc52BpcMmc_8zEViJ_e12mII"/><!-- XHTML-Widget 209027509 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="7">jQuery(document).ready(function(){if(typeof jQuery(document).googleEventTracking!=="undefined"){jQuery(document).googleEventTracking();}});</script><!-- XHTML-Widget 205780687 - End -->
        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.morgenpost.de/vermischtes/article236211613/flug-reise-bezahlen-flughafen-check-in-aenderung.html",
            
                "headline": "Urlaub: Flug erst beim Check-in zahlen \u2013 Regierung für Reise-Revolution",
            
                "description": "Flüge werden meist im Voraus bezahlt. Noch. Denn die Regierung von Niedersachsen hat nun eine Reise-Revolution angestoßen.",
            
            "mainEntityOfPage" : "https://www.morgenpost.de/vermischtes/article236211613/flug-reise-bezahlen-flughafen-check-in-aenderung.html",
            "datePublished": "2022-08-21T11:16:24+0200",
            "dateModified": "2022-08-21T11:16:52+0200",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"HARZ KURIER",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.harzkurier.de/resources/1637669044594/img/logo-amp.png"
                },
                
                "url": "https://www.harzkurier.de/"
            }
            
                        ,"image" : ["https://img.harzkurier.de/img/verbraucher/crop235096141/8623057015-w1200-cv1_1-q85/760fb16e-bca5-11ec-bc07-e4bc571e3269.jpg", "https://img.harzkurier.de/img/verbraucher/crop235096141/2247802900-w1200-cv4_3-q85/760fb16e-bca5-11ec-bc07-e4bc571e3269.jpg", "https://img.harzkurier.de/img/verbraucher/crop235096141/9527652595-w1200-cv16_9-q85/760fb16e-bca5-11ec-bc07-e4bc571e3269.jpg"]
                    
                ,"video": 
			{
				"@context": "https://schema.org",
				"@type": "VideoObject",
				"name": "So klappt die Flugreise trotz Chaos an Flughäfen",
				"description": "Das Chaos an deutschen Flughäfen sorgt derzeit für Frust bei den Urlaubern. Mit diesen Tipps klappt die Flugreise trotzdem.",
				"contentURL": "https://front.video.funke.press/p/106/sp/0/playManifest/entryId/0_ugcq27fv/format/url/protocol/https/flavorParamId/301961/video.mp4",
			
				"thumbnailUrl": [
					"https://img.harzkurier.de/img/incoming/crop235752131/2407652632-w1200-cv16_9-q85/So-klappt-die-Flugreise-trotz-Chaos-an-Flughaefen-.jpg"
				],
			
				"uploadDate": "2022-06-29T09:03:40+0200",
			
				"duration": "PT2M15S",
			
				"width": "820",
				"height": "461"
			}
            ,"author" : {
                        "@type": "Person",
                        "name": "Redaktion",
                        "url": "https://www.harzkurier.de/autoren/"
                    }
        }
        </script>
    <script async type="text/psajs" data-pagespeed-orig-index="8">tp=window.tp||[];tp.push(["setAid","2hGd4unvpu"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1148696577766213183"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/HK/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 209344045 - Start -->
            <style>.inline-media .inline-media__caption{color:#333}.article .article__body p.frage{font-style:italic}.article .article__body p.fragesteller{font-weight:bold}.article .article__body p.antwortgeber{font-weight:bold}.teaser-carousel--multi a.bx-next{right:4px}.teaser-list.teaser-list--ordered{list-style-type:none}.teaser-list--ticker .teaser-list{list-style-type:none}.teaser-list--ticker .teaser{margin-left:0}.teaser.teaser--small .teaser__header{padding-top:0}.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:none}.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__location{float:none}@media only screen and (max-width:767px){.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:left;margin-left:1em}}.content--teaser--container ul.teaser-list.teaser-list--image{list-style-type:none}.footer .footer__column{page-break-inside:avoid}.carousel-ajax .swiper-buttons{pointer-events:none}.carousel-ajax .swiper-button-prev,.carousel-ajax .swiper-button-next{position:relative;pointer-events:auto}.teaser.teaser--column-wide .teaser__header,.teaser--column-wide .teaser__header{float:right}.teaser.teaser--column-medium .teaser__meta,.teaser--column-medium .teaser__meta{width:auto}@media screen and (max-width:34.3125em){.teaser.teaser--column-wide,.teaser--column-wide{display:inherit}.teaser--column .teaser__meta,.teaser.teaser--column .teaser__meta{float:inherit}.comments .teaser.teaser--column-wide .teaser__header,.comments .teaser--column-wide .teaser__header{width:100%}.comments .teaser.teaser--column-wide .teaser__img{margin-right:0;width:70px}.comments .teaser.teaser--column .teaser__author{width:auto}}.more{width:-webkit-fill-available}.teaser--column-wide.teaser .teaser__meta,.teaser--column-wide .teaser__meta{width:auto}.lightbox--media .hero-media__caption{padding:1em}@media screen and (max-width:47.9375em){.lightbox--media .article--media{background:#fff}}.color-bg-white .block-header{background-color:#fff;border-bottom:none}.color-bg-white .block-header .block-header__icon{font-family:"AntennaCondensedBold",sans-serif;font-size:1.5em}@media screen and (max-width:47.9375em){.color-bg-white .block-header--type-b .block-header__icon{color:#000}}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-carousel--multi.swiper-container img{min-height:100px!important;max-height:inherit!important}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.nav-main__flyout div.nav-main__teaser-container picture.ispayedcontent:after{content: ‘+++’;font-size:1em!important}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.grosse-nachrichtenlage span.ispayedcontent{display:none}.paywall-container{min-height:450px}@media (min-width:767px){.article_surveybanner_inline{height:215px;width:100%}}figcaption.hero-img__caption{display:block!important}</style><!-- XHTML-Widget 209344045 - End -->
        <!-- XHTML-Widget 231528569 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="9">var debuggingArray=[];!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){var prmtvPageProps={};permutive.consent({"opt_in":true,"token":costr});if("236211613"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"236211613",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});prmtvPageProps.article={articleID:"236211613",contentType:"news"}
prmtvPageProps.user={login:""}
prmtvPageProps.classifications_watson={categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});prmtvPageProps.user={login:""}}var puid=localStorage.getItem('permutive-id'),datum=new Date();window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().setPublisherProvidedId(puid)});datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";var apiKey="80430544-c5ac-44c5-b4ce-eb3058e62076";(function(){var url='https://api.permutive.com/ctx/v1/segment?k='+apiKey;var request=new window.XMLHttpRequest();request.open('POST',url,true);request.onreadystatechange=callbackPerm;request.send(JSON.stringify({pageProperties:enrichClient(prmtvPageProps),url:document.URL}))
function callbackPerm(){if(request.readyState===4&&request.status===200){var apiResponse;try{apiResponse=JSON.parse(request.responseText)}catch(e){return;}permutive.addon('contextual',apiResponse);googletag.cmd.push(function(){var ctxcohorts=apiResponse.gam||[];var targetingKey='prmtvctx';var targetingValues=ctxcohorts.concat('rts');if(googletag.pubads().getTargeting(targetingKey).length===0){googletag.pubads().setTargeting(targetingKey,targetingValues);}})}}function enrichClient(obj){try{return Object.assign({},obj,{client:{url:document.URL,referrer:document.referrer,type:'web',user_agent:navigator.userAgent,domain:window.location.hostname,title:document.title}})}catch(e){return obj}}})();}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',permutiveReadPcsi());});}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js" type="text/psajs" data-pagespeed-orig-index="10"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="12"></script><!-- XHTML-Widget 231528569 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="13">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="14"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 234627509 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="15">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>
<script type="text/psajs" data-pagespeed-orig-index="16">var CMPBool=false,PermutiveBool=false,HeaderBiddingBool=false,AmazonBool=false,amazonSlotsArray=[],headerBiddingSlots=[];function callAdserver(){debuggingArray.push('Spark: calladserver function '+' CMPBool: '+CMPBool+' HeaderBiddingBool: '+HeaderBiddingBool+' AmazonBool: '+AmazonBool+' PermutiveBool: '+PermutiveBool+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(CMPBool&&PermutiveBool&&HeaderBiddingBool&&AmazonBool){googletag.pubads().refresh(gptAdSlots);debuggingArray.push('Spark: ad request was sent '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);}}</script>
<script type="text/psajs" data-pagespeed-orig-index="17">var queryString=window.location.search;var urlParams=new URLSearchParams(queryString);var query_split=queryString.split("&");for(var i=0;i<query_split.length;i++){var keyValue=getKeyValue("sparkTargeting",query_split[i]);if(keyValue){var n=keyValue.indexOf("=");var key=keyValue.substring(0,n);var value=keyValue.substring(n+1,keyValue.length);googletag.cmd.push(function(){googletag.pubads().setTargeting(key,value);});}}function getKeyValue(name,url){name=name.replace(/[\[\]]/g,'\\$&');var regex=new RegExp(name+'(.*)'+'(=([^&#]*)|&|#|$|)'),results=regex.exec(url);if(!results)return null;if(!results[1])return'';if(results[1]){}return decodeURIComponent(results[1].replace(/\+/g,' '));}</script><!-- XHTML-Widget 234627509 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="18">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="19">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="20">var oms_site="oms.harzkurier.de",oms_zone="entertainment";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="21"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="22">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</script>
                    <!-- XHTML-Widget 234570179 - Start -->
            <!--
	
-->

<script type="text/psajs" data-pagespeed-orig-index="23">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</script>
<script type="text/psajs" data-pagespeed-orig-index="24">var slotInti=0;function loadSlots(){if(typeof gptAdSlots!=='undefined'&&gptAdSlots.length>0){debuggingArray.push('Spark: loadSlot '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(typeof anchorAd!=='undefined'){gptAdSlots.push(anchorAd);}gptAdSlots.forEach(function(adSlot){if(!/outofpage$/.test(adSlot.getAdUnitPath())){var s=adSlot.getSizes();var sizeArray=[];var s3;for(var i=0;i<s.length;i++){s3=s[i]['width']+"x"+s[i]['height'];sizeArray.push(s3);}headerBiddingSlots.push(adSlot);var amazonSlotObject={slotID:adSlot.getSlotElementId(),slotName:'/39216077/sta_bzv_hk/entertainment/'+adSlot.getSlotElementId(),sizes:sizeArray};amazonSlotsArray.push(amazonSlotObject);}});pbjs.que.push(function(){debuggingArray.push('Spark: bidrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);pbjs.rp.requestBids({callback:sendAdServerRequest,gptSlotObjects:headerBiddingSlots,});});apstag.fetchBids({slots:amazonSlotsArray},function(bids){googletag.cmd.push(function(){debuggingArray.push('Spark: amazonrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);apstag.setDisplayBids();AmazonBool=true;callAdserver();});});}else{window.slotInt=setInterval(function(){slotInti++;debuggingArray.push('Spark: ### slotInt '+slotInti+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(gptAdSlots.length>0){window.clearInterval(window.slotInt);loadSlots();}if(slotInti>20){window.clearInterval(window.slotInt);}},200);}}</script>
  <script type="text/psajs" data-pagespeed-orig-index="25">pbjs.adserverRequestSent=false;var sendAdServerRequest=function(headerBiddingSlots){googletag.cmd.push(function(){if(pbjs.adserverRequestSent){return;}pbjs.adserverRequestSent=true;HeaderBiddingBool=true;callAdserver();});};setTimeout(function(){sendAdServerRequest(headerBiddingSlots);},3500);setTimeout(function(){if(!AmazonBool){AmazonBool=true;amazonSlotsArray=[];callAdserver();}},3600);</script>
 <script type="text/psajs" data-pagespeed-orig-index="26">function getDebug(){debuggingArray.forEach(element=>console.log(element));}</script><!-- XHTML-Widget 234570179 - End -->
        <!-- Custom Ad Widget 234647653 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="27">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</script>


<!-- Custom Ad Widget 234647653 - End -->
    <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="28">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Panorama','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://img.harzkurier.de/img/verbraucher/crop235096141/9527652595-w1200-cv16_9-q85/760fb16e-bca5-11ec-bc07-e4bc571e3269.jpg','pageArticleID':'236211613','pageContentType':'Nachricht','pageSourcePublication':'zro','pageTitle':'Revolution bei Reisen: Fl\u00FCge erst beim Check-in bezahlen?','pageTitleOriginal':'Hochwasser in Australien: Zehntausende Menschen fliehen','pageDescription':'Fl\u00FCge werden meist im Voraus bezahlt. Noch. Denn die Regierung von Niedersachsen hat nun eine Reise-Revolution angesto\u00DFen.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Flugverkehr,Verbraucherschutz,Schienenverkehr,Volker Ullrich,Ramona Pop,Bernd Althusmann,Christlich-Soziale Union,DPA Deutsche Presse-Agentur,Sozialdemokratische Partei Deutschlands,Verbraucherzentrale,Christlich Demokratische Union Deutschlands,Deutsche Lufthansa,Deutschland','pageHashtags':'','pageTags':'Urlaub, Urlaub, cdu-csu, SPD, Deutschland, Bundesrat','pageFirstPublished':'2022-08-21 11:16:24','pagePublished':'2022-08-21 11:16:24','pageModified':'2022-08-21 11:16:52','daysSincePublished':'1','pageAuthor':'','pageSource':'ece-auto-gen','master-id':'97177c1f-2374-4f9b-8876-cc7903cd5f10','isPaidContent':'false','semantic':[{'categories':'Flugverkehr,Verbraucherschutz,Schienenverkehr','persons':'Volker Ullrich,Ramona Pop,Bernd Althusmann','organisations':'Christlich-Soziale Union,DPA Deutsche Presse-Agentur,Sozialdemokratische Partei Deutschlands,Verbraucherzentrale,Christlich Demokratische Union Deutschlands,Deutsche Lufthansa','countries':'Deutschland'}],'pageLengthWords':'488','characterLength':'3155','pagePictures':'4','pageVideos':'1','videoPosition_opener':'true','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'true','internalLink':'false','externalLink':'true','internalLink_count':'0','externalLink_count':'16','pageCanonical':'https://www.morgenpost.de/vermischtes/article236211613/flug-reise-bezahlen-flughafen-check-in-aenderung.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://agnes.harzkurier.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PFPF5KK');</script>
	<!-- End Google Tag Manager -->
<!-- XHTML-Widget 235582223 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="29">console.log("defPvars Full-Set - PianoGlobalCall-1339");tp=window["tp"]||[];let e2p_refUrl=location.href;let e2p_pureUrl=location.href.split("?")[0];let e2p_pageCategories=document.location.pathname.split("/");e2p_pageCategories.pop();let e2p_path=e2p_pageCategories[1]+"."+e2p_pageCategories[2]+"."+e2p_pageCategories[3];let e2p_promoSlot="";let e2p_staticAccount="";let e2p_isPlusPage="";let e2p_titleCode="bzv-hk";let e2p_isSection="false";let e2p_isArticle="true";let e2p_articleType="news";let e2p_articleId="236211613";let e2p_paidState="";let e2p_pageTitle="Revolution bei Reisen: Flüge erst beim Check-in bezahlen?";let e2p_pageDateInt="1661073412000";let e2p_merchantId="t69vfdd7vjvp5wj7";let e2p_publicationName="Harzkurier";let e2p_consentLevel;let e2p_paidTag=e2p_paidState=="true"?"isPaidContent":"isFreeContent";let e2p_paidCon=e2p_paidState=="true"?"premium":"frei";let e2p_pageType=e2p_isArticle=="true"?"Artikel":"Undefined";tp.push(["setCustomVariable","e2p_refUrl",e2p_refUrl]);tp.push(["setCustomVariable","e2p_promoSlot",""]);tp.push(["setCustomVariable","e2p_staticAccount",""]);tp.push(["setCustomVariable","e2p_titleCode","bzv-hk"]);tp.push(["setCustomVariable","e2p_isSection","false"]);tp.push(["setCustomVariable","e2p_isArticle","true"]);tp.push(["setCustomVariable","e2p_articleType","news"]);tp.push(["setCustomVariable","e2p_articleId","236211613"]);tp.push(["setCustomVariable","e2p_paidState",""]);tp.push(["setCustomVariable","e2p_isPlusPage",""]);</script><!-- XHTML-Widget 235582223 - End -->
        <meta name="cXenseParse:pageclass" content="article"/> 
<meta name="GOOGLEBOT" content="NOARCHIVE"/> 
<link rel="amphtml" href="https://www.harzkurier.de/panorama/article236211613/flug-reise-bezahlen-flughafen-check-in-aenderung.html?service=amp"/><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bzv-hk">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://agnes.harzkurier.de/ns.html?id=GTM-PFPF5KK&pageType=Artikel&pageCategory=Panorama&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=236211613&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Revolution bei Reisen: Fl\u00FCge erst beim Check-in bezahlen?&pageTitleOriginal=Hochwasser in Australien: Zehntausende Menschen fliehen&pageDescription=Fl\u00FCge werden meist im Voraus bezahlt. Noch. Denn die Regierung von Niedersachsen hat nun eine Reise-Revolution angesto\u00DFen.&pageKeywords=&pageHashtags=&pageTags=Urlaub, Urlaub, cdu-csu, SPD, Deutschland, Bundesrat&pagePublished=2022-08-21 11:16:24&pageModified=2022-08-21 11:16:52&pageAuthor=&pageSource=ece-auto-gen&isPaidContent=false&pageLengthWords=488&pagePictures=4&pageVideos=1" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=236211613&amp;type=article&amp;ctxId=14273&amp;pubId=35&amp;cat=news&amp;meta=&amp;title=Revolution+bei+Reisen%3A+Fl%C3%BCge+erst+beim+Check-in+bezahlen%3F&amp;url=https%3A%2F%2Fwww.harzkurier.de%2Fpanorama%2Farticle236211613%2Fflug-reise-bezahlen-flughafen-check-in-aenderung.html" width="1" height="1" alt="" style="display: none;"/>
<script type="text/psajs" data-pagespeed-orig-index="30">if(window.IOMm){var IOMm_data={cp:"bzv-hk-panorama-art"};IOMm("configure",{st:"newsclic",dn:"data-c3391a3eb3.harzkurier.de",mh:5});IOMm("pageview",IOMm_data);IOMm("3p","qds","in");}</script>
<!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="31">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="32">var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Flugverkehr,Verbraucherschutz,Schienenverkehr,Volker Ullrich,Ramona Pop,Bernd Althusmann,Christlich-Soziale Union,DPA Deutsche Presse-Agentur,Sozialdemokratische Partei Deutschlands,Verbraucherzentrale,Christlich Demokratische Union Deutschlands,Deutsche Lufthansa,Deutschland",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"bzv-hk","pageSourcePublication":"zro","pageTitle":"Revolution bei Reisen: Fl\u00FCge erst beim Check-in bezahlen?","pageContent":"frei","pageURL":"https://www.harzkurier.de/panorama/article236211613/flug-reise-bezahlen-flughafen-check-in-aenderung.html","pageArticleID":"236211613","pageDate":"2022-08-21T11:16:24MESZ","pageAuthor":"","pageCategory":"Panorama","pageCategory02":"","pageCategory03":"","pageSource":"ece-auto-gen","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Urlaub");tags.push("Urlaub");tags.push("cdu-csu");tags.push("SPD");tags.push("Deutschland");tags.push("Bundesrat");tp.push(["setTags",tags]);tp.push(["setContentCreated","2022-08-21T11:16:24MESZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","panorama"]);tp.push(["setContentId","236211613"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}tp.push(["setApplePayMerchantId","t69vfdd7vjvp5wj7"])
tp.push(['init',function(){if(tp&&tp.userRef&&tp.userRef.length&&tp.userRef.length>0){document.querySelector('#paywall-header-logedin').checked=true;}}]);tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Harzkurier"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.harzkurier.de/resources/1637669044594/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="33"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- XHTML-Widget 235671035 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="34">window.addEventListener('OpinaryReady',function(){Opinary.on('opinary.vote',function(vote,poll){if(permutive&&poll.dmpIntegration){permutive.track('SurveyResponse',{survey:{id:poll.pollId,type:poll.type,solution:"Opinary"},question:{text:poll.header},answer:{text:vote.label,posX:vote.x||0.0,posY:vote.y||0.0,optionIdentifier:vote.optionID||"",optionPosition:vote.position||0,rawValue:vote.value||0.0,unit:vote.unit||""}});}});});</script>
<script data-pagespeed-orig-type="text/javascript" src="https://widgets.opinary.com/a/braunschweigerzeitung.js" async="async" type="text/psajs" data-pagespeed-orig-index="35"></script><!-- XHTML-Widget 235671035 - End -->
        <div class="page-wrapper">
        <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_entertainment">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="36">googletag.cmd.push(function(){googletag.display('sb1_entertainment')});</script>
                                </div>
                            </div>
                                </div></div>
                    <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_entertainment">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="37">googletag.cmd.push(function(){googletag.display('sky1_entertainment')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="38">window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="outofpage_entertainment">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="39">googletag.cmd.push(function(){googletag.display('outofpage_entertainment')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.harzkurier.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.harzkurier.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harztreff.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/anzeigenblaetter/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Anzeigenblatt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 10">Anzeigen</a>
</li>			
			</ul></nav>
<!-- header/default.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-overlay"></div>

<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="40">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/HarzKurier.funke/" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/HarzKurier?lang=de" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.harzkurier.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.harzkurier.de/resources/1637669044594/img/logo-head.svg" src="https://www.harzkurier.de/resources/1637669044594/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.funkemedienniedersachsen.de/" target="_blank" rel="noopener">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.harzkurier.de/resources/1637669044594/img/fmg-niedersachsen.svg" src="https://www.harzkurier.de/resources/1637669044594/img/fmg-niedersachsen.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

    <a href="https://www.harzkurier.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
</div>


<div class="login-form-wrapper">
    <div class="abo-area"></div>
    <div class="pw-area"></div>

    <form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
        <div class="form__close remodal-close"></div>
        <fieldset>
            <div class="form__title">
                Keine vollständige Leseberechtigung
            </div>
            <div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
            </div>
            <div class="form__buttons">
                <a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
            </div>
        </fieldset>
    </form>

    <form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__title">
			Ihr Profil <span class="form__username"></span>
		</div>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Abmelden</button>
		</div>
		<div class="form__inner-box">
			<div class="form__headline">
				Ihr Online-Angebot HarzKurier
			</div>
			<div class="form__text">
				Sie sind als Nutzer registriert und angemeldet bzw. Abonnement unseres Online-Angebotes.<br/>
				<br/>
				Wenn Sie Angaben zu Ihrem Abonnement ändern möchten,
				senden Sie uns bitte eine E-Mail an
				<a href="mailto:online-service@harzkurier.de">online-service@harzkurier.de</a>.
			</div>
		</div>
	</fieldset>
</form></div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.harzkurier.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">window.headerWidgetConfig={loginUrl:"https://www.harzkurier.de/?widgetid=214116181&view=login_box_bzv&art=236211613&sec=14273"}</script>

<script type="text/psajs" data-pagespeed-orig-index="42">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").on('click',function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/lokales/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/lokales/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/lokales/osterode/" data-tracking="menu - main - level 2 | 1">Osterode</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/herzberg/" data-tracking="menu - main - level 2 | 2">Herzberg</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-lauterberg/" data-tracking="menu - main - level 2 | 3">Bad Lauterberg</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-sachsa/" data-tracking="menu - main - level 2 | 4">Bad Sachsa</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-grund/" data-tracking="menu - main - level 2 | 5">Bad Grund</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/dialog-und-meinung/" data-tracking="menu - main - level 2 | 6">Dialog &amp; Meinung</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/lokalsport/" data-tracking="menu - main - level 2 | 7">Lokalsport</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/mitreden/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/mitreden/reden-sie-mit/" data-tracking="menu - main - level 2 | 8">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/hintergrund/" data-tracking="menu - main - level 2 | 9">Hintergrund</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/kommentare/" data-tracking="menu - main - level 2 | 10">Kommentare</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/pro-und-contra/" data-tracking="menu - main - level 2 | 11">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/sport/lokalsport/" data-tracking="menu - main - level 2 | 12">Lokalsport</a>
</li>
<li class="">
	<a href="https://sportticker.harzkurier.de/" data-tracking="menu - main - level 2 | 13">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/fussball/" data-tracking="menu - main - level 2 | 14">Fußball</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/mehr-sport/" data-tracking="menu - main - level 2 | 15">Mehr Sport</a>
</li>
<li class="">
	<a href="/sport/tabellen/" data-tracking="menu - main - level 2 | 16">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/politik/inland/" data-tracking="menu - main - level 2 | 17">Inland</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/politik/ausland/" data-tracking="menu - main - level 2 | 18">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="http://www.moneyspecial.de/3464/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 19">Börse</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/kultur/buehne/" data-tracking="menu - main - level 2 | 20">Bühne</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/musik/" data-tracking="menu - main - level 2 | 21">Musik</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/ausstellungen/" data-tracking="menu - main - level 2 | 22">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/kino/" data-tracking="menu - main - level 2 | 23">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.harzkurier.de/mehr/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Mehr</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/region/" data-tracking="menu - main - level 1 | 8">Region</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/niedersachsen/" data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/panorama/" class=" nav-main__anchor--active" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/wissen/" data-tracking="menu - main - level 1 | 11">Wissen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/verbraucher/" data-tracking="menu - main - level 1 | 12">Verbraucher</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/reise/" data-tracking="menu - main - level 1 | 13">Reise</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/auto/" data-tracking="menu - main - level 1 | 14">Auto</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/immobilien/" data-tracking="menu - main - level 1 | 15">Immobilien</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/beruf-und-bildung/" data-tracking="menu - main - level 1 | 16">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/" data-tracking="menu - main - level 1 | 17">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/fotos/" data-tracking="menu - main - level 1 | 18">Fotos</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/videos/" data-tracking="menu - main - level 1 | 19">Videos</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/podcast/" data-tracking="menu - main - level 1 | 20">Podcast</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/newsletter" data-tracking="menu - main - level 1 | 21">Newsletter</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.harzkurier.de/service/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Service</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/wetter/" data-tracking="menu - main - level 1 | 23">Wetter</a>
</li>
													<li>
														<a href="/gewinnspiele/" data-tracking="menu - main - level 1 | 24">Gewinnspiele</a>
</li>
													<li>
														<a href="/advertorials/staatstheater-braunschweig/" data-tracking="menu - main - level 1 | 25">Staatstheater Braunschweig</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.harzkurier.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 26">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.harzkurier.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 27">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/angebote" data-tracking="menu - main - level 1 | 28">Aktuelle Anzeigen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/prospekte/" data-tracking="menu - main - level 1 | 29">Aktuelle Prospekte</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/anzeigen/" data-tracking="menu - main - level 1 | 30">Anzeigen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/online-werbung/" data-tracking="menu - main - level 1 | 31">Online-Werbung</a>
</li>
													<li>
														<a href="https://www.globista.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 32">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 33">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/redaktion/" data-tracking="menu - main - level 1 | 34">Redaktion</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/ueber-uns/" data-tracking="menu - main - level 1 | 35">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harztrauer.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 36">harztrauer.de</a>
</li>
													<li>
														<a href="http://www.harzfreude.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 37">harzfreude.de</a>
</li>
													<li>
														<a href="https://www.harztreff.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 38">harztreff.de</a>
</li>
													<li>
														<a href="https://job38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 39">job38.de</a>
</li>
													<li>
														<a href="/aufreger/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 40">Aufreger</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.harzkurier.de/suche/" data-toggle-self-pane="">
                <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
                <button class="nav-search__submit" type="submit"></button>
                <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
                <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
            </form>
        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 41">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.harzkurier.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 42">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.harzkurier.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 43">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 44">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 45">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 46">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harztreff.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 47">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 48">Job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/anzeigenblaetter/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">Anzeigenblatt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">Anzeigen</a>
</li>			
			</ul></nav>

<script type="text/psajs" data-pagespeed-orig-index="43">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="44">jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"/nr/proxy/",city:"Osterode",plz:"37520"});jQuery("#weather").on("click",function(){location.href="/wetter/";});});</script><!-- XHTML-Widget 207652701 - End -->
        <!-- XHTML-Widget 233281373 - Start -->
            <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="45">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.harzkurier.de/?widgetid=208732119&view=image-open&art=228710641&sec=14199&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script><!-- XHTML-Widget 233281373 - End -->
        <!-- XHTML-Widget 228955943 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;bottom:140px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden}.pub-bzv-hk #plus-banner{top:83px;bottom:unset}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{width:940px;height:56px;overflow:hidden;display:none}#plus-banner--sticky.fixed{position:fixed;display:block;top:0;left:50%;transform:translateX(-50%);z-index:1000}#plus-banner--sticky.sticky-hidden{display:none}.header .header-top__bzv-logo{position:absolute;top:50px}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{display:none!important}.header .header-top__bzv-logo{top:0}}.header .header-top__links{width:26%}</style>

<script type="text/psajs" data-pagespeed-orig-index="46">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228955943 - End -->
        <style>#plus-banner,.pub-bzv-hk #plus-banner{bottom:53px}</style>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.harzkurier.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Start</span></a></span>

		<span class="breadcrumb__item">
				 • <a href="https://www.harzkurier.de/panorama/" class="breadcrumb__link"><span class="breadcrumb__title">
							Panorama</span></a></span>

		 • <h1 class="breadcrumb__item breadcrumb__item--title breadcrumb__item--last">
				Urlaub: Flug erst beim Check-in zahlen – Regierung für Reise-Revolution</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.harzkurier.de\/",
				"name": "Start"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.harzkurier.de\/panorama\/",
				"name": "Panorama"
			},
			{
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.harzkurier.de\/panorama\/article236211613\/flug-reise-bezahlen-flughafen-check-in-aenderung.html",
				"name": "Urlaub: Flug erst beim Check-in zahlen \u2013 Regierung f\u00FCr Reise-Revolution"
			}
	]
}
</script>
<div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:275px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_entertainment">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">googletag.cmd.push(function(){googletag.display('bibo1_entertainment')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <!-- XHTML-Widget 233676929 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="48">'use strict';try{console.log("Snitch - First Contact - Build: 03.02 10:09");const searchvid="kaltura_player_fwid4";const searchgal="carousel-fwid1";const searchpic=3;const searchgap=searchgal+"-"+searchpic;const searchftd=".voting__row__submit";let foundvid=(document.querySelector("[id='"+searchvid+"']")!==null)?document.querySelector("[id='"+searchvid+"']"):null;let foundgal=(document.querySelector("[id='"+searchgal+"']")!==null)?document.querySelector("[id='"+searchgal+"']"):null;let foundpic=(document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]")!==null)?document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]"):null;let foundftd=(document.querySelector(searchftd)!==null)?document.querySelector(searchftd):null;function obspy(){let mList=foundgal,options={attributes:true,attributeFilter:['data-current-slide'],},observer=new MutationObserver(log);function log(mutations){for(let mutation of mutations){if(mutation.type==='attributes'){console.log(mutation);console.log("Snitch - Observer - Something happened");piARRAY();}}}if(mList!==null){observer.observe(mList,options);console.log("Snitch - Observer - observing",mList.id);}else{console.log("Snitch - Observer - idle")}}function piARRAY(event){const searchgal="carousel-fwid1";const searchpic=3;let foundgal=(document.querySelector("[id='"+searchgal+"']")!==null)?document.querySelector("[id='"+searchgal+"']"):null;console.log("Snitch - DOM geladen - start sniffing");let piLIST=[];let piTYPE=[];const rvid="video";const rgal="gallery";const rftd="question"
const roth="other";let currentpic=document.querySelector('.swiper-slide-active').getAttribute('data-swiper-slide-index');let videoplay=document.querySelector("[id='"+searchvid+"']");let vidid=(videoplay!==null)?videoplay.id:null;let foundgalid=(foundgal!==null)?foundgal.id:null;var galdata=foundgal.getAttribute('data-current-slide');var galpicnr=galdata.split("-")[2];console.log("Snitch - Observer - Slice: "+galpicnr);let ftdquestion=document.querySelector("[class='"+searchftd+"']");let ftdid="FTD-Button";if(foundvid!==null){piLIST.push("Video",vidid);piTYPE.push(rvid)}if(foundgal!==null&&currentpic>searchpic){piLIST.push("Gallerie",foundgalid);piTYPE.push(rgal)}if(foundftd!==null&&trigger==="click-ftd"){piLIST.push("Umfrage",ftdid);piTYPE.push(rftd)}let piCASE=(piTYPE.length)?piTYPE[0]:"empty";console.log("Snitch - Finals - "+piLIST+"  |  "+"selectors or IDs");switch(piCASE){case"video":console.log("Snitch - Action - Video-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_video",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"gallery":console.log("Snitch - Action - Gallery-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_gallery",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"question":console.log("Snitch - Action - FTD-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_question",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"other":console.log("Snitch - idle");break;case"placeholder":console.log("placeholder");break;case"one_type":case"second_type":console.log("Double-placeholder");break;default:console.log("Snitch - idle");}}document.addEventListener("DOMContentLoaded",piARRAY,false);document.addEventListener("DOMContentLoaded",obspy,false);if(foundftd){document.querySelector(searchftd).addEventListener("click",function(){piARRAY("click-ftd");},false);}}catch(e){console.error("snitch handeld error: ",e);}</script><!-- XHTML-Widget 233676929 - End -->
        <!-- XHTML-Widget 236119551 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="49">window.addEventListener("pageshow",function(evt){if(evt.persisted){setTimeout(function(){window.location.reload();},10);}},false);</script><!-- XHTML-Widget 236119551 - End -->
        <article class="article  article--type-news article--subtype-news">
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<span class="article__header__kicker">Urlaub</span>
			<h2 class="article__header__headline ">
					Revolution bei Reisen: Flüge erst beim Check-in bezahlen?</h2>
			</div>
		</div>
<time class="teaser-stream-time " datetime="2022-08-21T11:16+0200">
			21.08.2022, 11:16</time>
	<span class="reading-time">
            | Lesedauer: 3 Minuten</span>
    </div>
<script type="text/psajs" data-pagespeed-orig-index="50">
		try {

			tp.push(["addHandler", "experienceExecute", (e) => {
				if (e.accessList.length > 0 && e.accessList[0].expired === false) {
					window.createCookie('autoplayByLoginStatus', 'yes', 14);
				} else {
					window.eraseCookie('autoplayByLoginStatus');
				}
			}]);
		} catch (e) {
			window.console.log('ERROR: ', e)
		}
	</script>

	<figure class="hero-img video-opener video-opener--background " id="fwid1">
		<div id="video_container_fwid2_1661079320823" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid3-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://img.harzkurier.de/img/incoming/crop235752131/2407652632-w1200-cv16_9-q85/So-klappt-die-Flugreise-trotz-Chaos-an-Flughaefen-.jpg" alt=""/>
        <div id="kaltura_player_fwid3-title" class="video-kaltura__title">So klappt die Flugreise trotz Chaos an Flughäfen</div>
	<div id="kaltura_player_fwid3" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106" type="text/psajs" data-pagespeed-orig-index="51"></script>
<script type="text/psajs" data-pagespeed-orig-index="52">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</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">So klappt die Flugreise trotz Chaos an Flughäfen</p>
				<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid1" value="value">
					<label class="video-autoplay-button" for="video-fwid1"></label>
					<script type="text/psajs" data-pagespeed-orig-index="53">jQuery("#video-fwid1").videoAutoplay();</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Das Chaos an deutschen Flughäfen sorgt derzeit für Frust bei den Urlaubern. Mit diesen Tipps klappt die Flugreise trotzdem.</p>
			</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Berlin</span>&nbsp;
				<span>Wer einen Flug bucht, zahlt ihn meist im Voraus. Noch. Denn die Regierung Niedersachsens hat nun eine Reise-Revolution angestoßen.</span>
			</p>
		</div>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_entertainment">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">googletag.cmd.push(function(){googletag.display('mr1_entertainment')});</script>
                                </div>
                            </div>
                                </div></div>
                    </div>
			</aside>
			<div class="article__body">
				<script type="text/psajs" data-pagespeed-orig-index="55">(function($){var isRunning=false;function runVgWort(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-236211613";}$(document).on('cmpDataReady',function(e,data){if(data&&data.vgwortAccepted&&!isRunning){isRunning=true;runVgWort();}});})(jQuery);</script>
            <p class='article__paragraph p_1 '>Flugreisende hatten es in den vergangenen Wochen oft nicht leicht: Weil an vielen deutschen Flughäfen Personal fehlt, kam es vielfach zu <a href="/235547165" target="_blank" rel="noopener">Verspätungen und Flugausfällen</a>. <a href="/235885751" target="_blank" rel="noopener">Die Lufthansa strich sogar Tausende Flüge</a>. Teilweise fiel der <a href="/232668485" target="_blank" rel="noopener">Urlaub </a>deshalb ganz ins Wasser. Wer deswegen sein Geld zurück möchte, muss darauf meist lange warten. Doch das könnte sich bald ändern. Die Regierung von Niedersachsen hat vorgeschlagen, das <strong>Vorkasse-System bei Flügen</strong> abzuschaffen. Der Gedanke dahinter: Eine Zahlung ist erst fällig, wenn der Flug bereits kurz bevorsteht und wahrscheinlich auch stattfindet.</p><p class='article__paragraph p_2 '>"Künftig müsste dann das Ticket erst beim <strong>Check-in</strong> bezahlt werden. Damit wollen wir den Verbraucherschutz für die Reisenden deutlich verbessern", sagte <a href="/233386161" target="_blank" rel="noopener">Niedersachsens </a>Verkehrsminister Bernd Althusmann (CDU) dem "<a href="https://www.handelsblatt.com/politik/deutschland/flugstornierungen-flughafen-chaos-so-koennten-passagiere-ihr-geld-schneller-zurueckbekommen/28609160.html" target="_blank" rel="noopener">Handelsblatt</a>". Eine entsprechende Gesetzesinitiative will die Landesregierung im <a href="/235928471" target="_blank" rel="noopener">Bundesrat </a>einbringen. </p><h3>Mehr zum Flughafen-Chaos in Deutschland</h3><div class='p_3 '><ul><li><strong>Urlaub:</strong> <a href="/235714681" target="_blank" rel="noopener">Das müssen Reisende zum Flughafen-Chaos wissen</a></li><li><strong>Keine Entwarnung:</strong> <a href="/236020565" target="_blank" rel="noopener">Situation an Flughäfen soll erst ab Herbst besser werden</a></li><li><strong>Hilfe im Ernstfall:</strong> <a href="/235914859" target="_blank" rel="noopener">Koffer am Flughafen verschwunden – Das sollten Reisende tun</a></li><li><strong>Fluggastrechte:</strong> <a href="/235835003" target="_blank" rel="noopener">Wer zahlt, wenn der Flug storniert wird?</a></li></ul></div><!-- XHTML-Widget 235439197 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 235439197 - End -->
        <h3>Verbraucherzentralen fordern Ende des Vorkasse-Prinzips bei Flügen</h3><p class='article__paragraph p_4 '>Bereits zuvor hatte sich Ramona Pop, Leiterin des Bundesverbands der Verbraucherzentralen, im Gespräch mit dem "<a href="https://www.rnd.de/politik/ramona-pop-verbraucherzentrale-chefin-fordert-schnelle-entlastungen-CKMEYZGOAVA4XB7QZD2YQMTUHQ.html" target="_blank" rel="noopener">Redaktionsnetzwerk Deutschland</a>" für ein Ende des Vorkasse-Prinzips ausgesprochen. Aktuell würden Reisende den <strong>Airlines</strong> faktisch zinslose Kredite geben – und das in einer Zeit, in der Verbraucherinnen und Verbraucher ihr Geld selbst dringend benötigten, so Pop. "Deswegen muss das Prinzip der Vorkasse abgeschafft werden." Der Sommer habe gezeigt, dass die Luftfahrtbranche keinen Vertrauensvorschuss verdient habe. <strong>Lesen Sie auch:</strong> <a href="/236118109" target="_blank" rel="noopener">Verbraucherzentrale warnt vor "Verwässerung" bei Fluggastrechten</a></p><div class="ad ad--stroer ad--marker  ">
                                <div class="po1ad"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="po1_entertainment">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">googletag.cmd.push(function(){googletag.display('po1_entertainment')});</script>
                                </div>
                            </div>
                                </div></div>
                    <p class='article__paragraph p_5 '>Dass Handlungsbedarf besteht, zeigt auch die Zahl der Beschwerden, die aktuell bei der Schlichtungsstelle für den Personenverkehr (SÖP) eingehen. Laut "Handelsblatt" seien es allein zwischen 1. Juli und 15 August 2022 über 3000 gewesen – 127,5 Prozent mehr als im Vorjahreszeitraum. 80 Prozent davon würden den <strong>Flugverkehr</strong> betreffen, etwa 15 Prozent entfielen auf die Bahn.</p><aside class="inline-block inline-block--wide">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<a class="inline-media__lightbox-opener" onclick="imageLightbox(235096141, 'Flüge im Voraus bezahlen? Diese gängige Praxis möchte die Landesregierung von Niedersachsen abschaffen.', false, 'v4_3');return false;">
							<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/verbraucher/crop235096141/9731374569-w420-cv4_3-q85/760fb16e-bca5-11ec-bc07-e4bc571e3269.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.harzkurier.de/img/verbraucher/crop235096141/9775616345-w640-cv4_3-q85/760fb16e-bca5-11ec-bc07-e4bc571e3269.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.harzkurier.de/img/verbraucher/crop235096141/7563573611-w619-cv4_3-q85/760fb16e-bca5-11ec-bc07-e4bc571e3269.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.harzkurier.de/resources/1637669044594/img/placeholder.png" alt="Flüge im Voraus bezahlen? Diese gängige Praxis möchte die Landesregierung von Niedersachsen abschaffen." title="Flüge im Voraus bezahlen? Diese gängige Praxis möchte die Landesregierung von Niedersachsen abschaffen." width="619" height="464" class=""/>
                            </picture>
                        </a>
					</div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Flüge im Voraus bezahlen? Diese gängige Praxis möchte die Landesregierung von Niedersachsen abschaffen.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Julian Stratenschulte / dpa</div>
        </figcaption>
    </figure>
	</aside><h3>Änderung bei Flug-Zahlung: Unterstützung aus der Bundespolitik</h3><p class='article__paragraph p_7 '>Unterstützung für die Pläne aus Niedersachsen gibt es von den Bundestagsfraktionen von <a href="/232631855" target="_blank" rel="noopener">SPD </a>und <a href="/232632529" target="_blank" rel="noopener">CSU</a>. "Eine Aufweichung des Prinzips der Vorkasse ist denkbar und angesichts zunehmender Beschwerden ein ernsthaft zu überlegender Schritt" sagte etwa Volker Ullrich dem Handelsblatt. Der CSU-Verbraucherpolitiker betonte jedoch auch, dass eine automatische <strong>Entschädigung der Reisenden </strong>im Falle von Flugausfällen aus seiner Sicht ebenso wirkungsvoll sei.</p><p class='article__paragraph p_8 '>Kritische Töne kamen dagegen von CDU-Wirtschaftspolitiker Thomas Bareiß. Er sieht in dem Vorstoß zwar eine Stärkung des <strong>Verbraucherschutzes</strong>. Gleichzeitig müsse man aber auch dafür sorgen, dass <a href="/232753111" target="_blank" rel="noopener">Deutschland </a>für Airlines und Flughäfen wettbewerbsfähig bleibe und auf dem globalen Reisemarkt nicht an Attraktivität verliere.</p><p class='article__paragraph p_9 '>Bis es tatsächlich zu einer <strong>Änderung bei Flug-Zahlungen</strong> kommen könnte, dürfte noch einige Zeit vergehen. Zwar will die rot-schwarze Landesregierung von Niedersachsen ihre Initiative bereits am Dienstag im Kabinett beschließen. Die nächste Sitzung des Bundesrates, bei der sie dann auf die Tagesordnung gebracht werden soll, findet allerdings erst am 16. September statt. Zudem ist bisher nicht klar, ob Niedersachsen für seine Pläne Unterstützung von den anderen Bundesländern bekommt. (nfz/mit dpa)</p><p class='article__paragraph p_10 '><a href="https://www.morgenpost.de/vermischtes/article236211613/flug-reise-bezahlen-flughafen-check-in-aenderung.html" target="_blank" rel="noopener">Dieser Artikel erschien zuerst auf morgenpost.de.</a></p><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="57">jQuery(".inline-table").inlineTable();</script>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">
						</p>
					</div>
			</div>
		<div class="topic-tags content--teaser--container clearfix">
		<div class="block-header">
			<span class="block-header__icon">Mehr lesen über</span>
		</div>
		<ul class="topic-tags__list clearfix">
			<li class="topic-tags__list-item">
				<a href="https://www.harzkurier.de/themen/urlaub/" class="topic-tags__tag">
					Urlaub</a>
			</li>
		<li class="topic-tags__list-item">
				<a href="https://www.harzkurier.de/themen/cdu-csu/" class="topic-tags__tag">
					CDU/CSU</a>
			</li>
		<li class="topic-tags__list-item">
				<a href="https://www.harzkurier.de/themen/deutschland/" class="topic-tags__tag">
					Deutschland</a>
			</li>
		<li class="topic-tags__list-item">
				<a href="https://www.harzkurier.de/themen/bundesrat/" class="topic-tags__tag">
					Bundesrat</a>
			</li></ul>
	</div>
<div class="community " data-plugin-community="" id="community-anchor">
		<div class="community-credentialform" data-slider-id="community-login">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-login,community-login-button"></a>
	<form action="" method="post" class="form-content community-login__form">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Anmeldung</span>
			</div>

			<div class="community-login__fields">
				<input type="button" class="button button--quaternary community__textlink--login" value="Anmelden" title="Anmelden">
			</div>
			
			<div class="community-login__register">
				<div class="community-login__register_element">
					<p class="community-login__register__text">
						Noch nicht bei der HarzKurier?<br/><br/>
						<input type="button" class="button button--quaternary" data-slider="" data-slider-target-id="community-registration,community-login,community-login-form" value="Registrieren Sie sich hier!" title="Registrieren Sie sich hier!">
					</p>
				</div>
			</div>
		</fieldset>
	</form>
</div>

<div id="comments_write" data-slider-id="community-login-form" class="community__login-wrapper" data-login-status-url="https://www.harzkurier.de/?widgetid=207553633&view=login&art=236211613&sec=14273"></div>
<div class="community-credentialform" data-slider-id="community-registration">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-registration,community-login-button"></a>
	<form action="#" id="form-473095b" class="community__registration-form form-content form" data-register-url="https://www.harzkurier.de/?widgetid=207553633&view=register&art=236211613&sec=14273">
		<fieldset>
			<div class="form-result"></div>
			<div class="form__row community__header">
				<span class="community__headline">Kommentar-Profil anlegen</span>
			</div>
			<div class="community__registration-message" style="margin-bottom: 0.5em"></div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="1" placeholder="Vorname*" type="text" value="" maxlength="255" name="firstName" id="credential-form-vorname"/>
				<input class="form__input form__input--half" tabindex="2" placeholder="Name*" type="text" value="" maxlength="255" name="lastName" id="credential-form-name"/>
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="3" placeholder="E-Mail-Adresse*" type="email" value="" maxlength="255" name="userName" id="credential-form-email"/>
				<input class="form__input form__input--half" tabindex="4" placeholder="Kommentar-Name*" type="text" maxlength="40" value="" name="displayedName" id="credential-form-usernameForm"/>
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="5" placeholder="Passwort*" type="password" maxlength="255" value="" name="password" id="credential-form-pwForm"/>
				<input class="form__input form__input--half" tabindex="6" placeholder="Passwort wiederholen*" type="password" maxlength="255" value="" name="pwrep" id="credential-form-pwrepForm"/>
			</div>
			<div class="form__row community-registration">
				<div class="form__checkbox-wrapper">
					<input class="form__input form__input--checkbox" tabindex="7" type="checkbox" value="1" name="agb" id="credential-form-agbForm"/>
					<label class="form__label form__label--checkbox" for="credential-form-agbForm">
						Ich habe die
						<a class="community__textlink" href="/207806043" target="_blank" rel="noopener">NETIQUETTE</a>
						und die
						<a class="community__textlink" href="/207727021" target="_blank" rel="noopener">DATENSCHUTZERKL&Auml;RUNG</a>
						gelesen und akzeptiere diese.*
					</label>
				</div>
			</div>
			<div class="form__row community-registration">
				<span class="form__hint">*Pflichtfelder</span>
			</div>
			<div class="form__input--half form__row community-registration">
				<input class="g-recaptcha button button--quaternary" type="submit" tabindex="9" value="Registrieren" title="Registrieren" data-callback="onSubmit473095b"/>
				<input type="button" tabindex="10" class="left button" value="Abbrechen" style="margin-right: 1em;" data-slider="" data-slider-target-id="community-registration,community-login-form">
				<script type="text/psajs" data-pagespeed-orig-index="58">function onSubmit473095b(captchaWidget){jQuery("#form-473095b").ajaxComments({"url":"https://www.harzkurier.de/?widgetid=207553633&view=register&art=236211613&sec=14273"});grecaptcha.reset(captchaWidget);}</script>
</div>
		</fieldset>
	</form>
</div><!-- fid: 1 -->	
<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="true"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.harzkurier.de/?widgetid=207553633&view=show_comments&art=236211613&sec=14273"></ul>
		<!-- <p class="community__login-message message">
		Sie m&uuml;ssen angemeldet sein, um Kommentare zu schreiben.
		Sie k&ouml;nnen sich <a href="#" id="jumpToLogin" onclick="scrollToTop(); return false;">hier</a> einloggen.
	</p> -->
</div>

<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="59">function scrollToTop(){jQuery("#jumpToLogin").scrollToTop({callback:function(){jQuery(document).trigger("showLoginForm");}});}jQuery(function(){scrollToTop();});</script></div>
</div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.harzkurier.de/236211613" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung" data-ds-id=""></div>
        </div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
</main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/impressum/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/datenschutzerklaerung/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/?cmpscreen" class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Cookie-Einstellungen</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/nutzungsbedingungen/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Leserfoto-Bedingungen</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/netiquette/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 5">Netiquette</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 6">Infos über Klarna</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://aboservice.harzkurier.de/#/kuendigung" class="nav-legal__link " data-tracking="footer - menu - level 1 | 7">Abo kündigen</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 230371454 - Start -->
            <style>.footer-bzv-logo{text-align:center;margin:1rem 0}.footer-bzv-logo img{max-height:70px}.footer__column--grey{margin:0}</style>

<div class="footer-bzv-logo">
	<img load="lazy" lazyload="1" src="/externalresources/images/FUNKE_Medien_Niedersachsen_rgb_red_black_72dpi.png" alt="FUNKE Medien Niedersachsen GmbH">
	<p class="footer__column--grey"></p>
</div><!-- XHTML-Widget 230371454 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        </div>
</div><aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="60">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</script></aside><!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type='text/javascript' src='https://core.dpa-infocom.net/js/dpa.js' type="text/psajs" data-pagespeed-orig-index="61"></script>
<script data-pagespeed-orig-type="text/javascript" src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="62"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 215826835 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/XtofRatQ8P2jP78nQ.js" async type="text/psajs" data-pagespeed-orig-index="63"></script><!-- XHTML-Widget 215826835 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich HARZKURIER.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "581e74d4-d0ea-11ec-a645-5917369b1f0c"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 21.08.2022 um 12:55:20 in 131ms - Server: escenic-bzv-0 - Wireframe: default - BuildBranch: master - Service:  - ArticleIDs: 236211613,235752117,235096141,213564885 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer type="text/psajs" data-pagespeed-orig-index="64"></script>
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="65">var _sf_startpt=(new Date()).getTime(),device='';function recaptchaOnLoad(){if(typeof grecaptcha!=="undefined"&&typeof grecaptcha.render==="function"){jQuery(".g-recaptcha").each(function(index,el){if(!jQuery(el).parent().find(".grecaptcha-badge").length){var captcha=grecaptcha.render(el,{"sitekey":"6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4","size":"invisible","badge":"inline","type":"image","callback":function(){var cb=jQuery(el).attr("data-callback");window[cb](captcha);}});}});}}jQuery(document).ajaxStop(function(){recaptchaOnLoad();})</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
