<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Sami A.: Beh&ouml;rden verh&auml;ngen offenbar Einreisesperre - Politik - HARZ KURIER</title>
    <meta name="description" content="Der mutma&szlig;liche Ex-Bin-Laden-Leibw&auml;chter Sami A. ist in Deutschland nicht mehr erw&uuml;nscht. Gegen ihn soll eine Einreisesperre vorliegen."/>
    <meta name="keywords" content="Leibw&auml;chter,Tunesien,Politik,Islamisten"/>
        <script>
                
                var metaDataKeywords = "Leibw&auml;chter,Tunesien,Politik,Islamisten";
            </script>
        <meta name="author" content="HarzKurier, Osterode am Harz, Germany"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.harzkurier.de/politik/article215074911/Bericht-Behoerden-verhaengen-Einreisesperre-fuer-Sami-A.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.harzkurier.de/politik/article215074911/Bericht-Behoerden-verhaengen-Einreisesperre-fuer-Sami-A.html" />
        <link rel="shortcut icon" href="https://www.harzkurier.de/resources/1533647081/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.harzkurier.de/resources/1533647081/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.harzkurier.de/resources/1533647081/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.harzkurier.de/resources/1533647081/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css"><!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.harzkurier.de/resources/1533647081/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.harzkurier.de/resources/1533647081/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.harzkurier.de/resources/1533647081/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.harzkurier.de/resources/1533647081/js/plugins.min.js"></script>
<script src="https://www.harzkurier.de/resources/1533647081/js/main.min.js"></script>

<meta name="news_keywords" content="Leibw&auml;chter,Tunesien,Politik,Islamisten"/> 
<meta name="DC.date.issued" content="2018-08-13T05:51:00+02:00"/> 
<meta name="last-modified" content="2018-08-13T06:01:51+02:00"/> 
<meta name="copyright" content="HARZ KURIER Verlag GmbH, Osterode am Harz, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Sami A.: Beh&ouml;rden verh&auml;ngen offenbar Einreisesperre"/> 
<meta property="og:description" content="Der mutmaßliche Ex-Bin-Laden-Leibwächter Sami A. ist in Deutschland nicht mehr erwünscht. Gegen ihn soll eine Einreisesperre vorliegen."/> 
<meta property="og:url" content="https://www.harzkurier.de/politik/article215074911/Bericht-Behoerden-verhaengen-Einreisesperre-fuer-Sami-A.html"/> 
<meta property="og:image" content="https://img.harzkurier.de/img/politik/crop214977563/3852601789-w820-cv16_9-q85/doc70qj5034ku0mwb121dca-MASTER.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="374911879281154"/> 
<!-- XHTML-Widget 209027509 - Start -->
            <meta name="google-site-verification" content="cjqVlCdJ9WyWl-6J7x2oc52BpcMmc_8zEViJ_e12mII" /><!-- XHTML-Widget 209027509 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- XHTML-Widget 205780687 - End -->
        <!-- XHTML-Widget 209344045 - Start -->
            <style>

.article .article__body p.frage { 
    font-weight: bold;
}

.article .article__body p.fragesteller {
	font-style: italic;
	font-weight: bold;
}


.article .article__body p.antwortgeber {
	font-style: italic;
	font-weight: bold;
}

.teaser-carousel--multi a.bx-next {
	right: 4px;
}


.teaser-list.teaser-list--ordered {
    list-style-type: none;
}

.teaser-list--ticker .teaser-list {
    list-style-type: none;
}

.teaser-list--ticker .teaser {
    margin-left: 0;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
    float: none;
}

.teaser-list--ticker  .teaser-list .teaser--has-date.teaser--noimg .teaser__location {
    float: none;
}

@media only screen and (max-width: 767px) {
.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
    float: left;
    margin-left: 1em;
}
}

.content--teaser--container ul.teaser-list.teaser-list--image {
    list-style-type: none;
}

.footer .footer__column {
	page-break-inside: avoid;
}
/* 8.5 */
.teaser.teaser--breaking-news .teaser__header .teaser__headline {
    font-weight: bold;
    font-size: 20px;
    margin-bottom: 0;
}

@media screen and (max-width: 34.3125em) {
    .teaser.teaser--breaking-news .teaser__header .teaser__headline {
        font-size: 18px;
    }
}
@media screen and (max-width: 34.3125em) {
    .teaser.teaser--breaking-news .teaser__header .teaser__kicker {
        font-size: 14px;
    }

    .teaser.teaser--breaking-news .breaking-news__article-link {
	    min-height: 0;
	}
}
.teaser.teaser--breaking-news .breaking-news__article-link .teaser__img {
    background: transparent url(https://img.waz.de/img/frontpage/crop211976497/9523203753-w820-cv1_1-q85/toast-alarm.png) no-repeat;
    background-size: 100% auto;
    color: transparent;
}
.teaser.teaser--breaking-news .breaking-news__article-link {
    min-height: 120px;
}

/* FDSUPPORT-2509 & FDSUPPORT-2511 - Remove after LR 8.6 */
.carousel-ajax .swiper-buttons {
	pointer-events: none;
}
.carousel-ajax .swiper-button-prev, .carousel-ajax .swiper-button-next {
	position: relative;
	pointer-events: auto;
}


/* FDSUPPORT-2539 */

.teaser.teaser--column-wide .teaser__header, .teaser--column-wide .teaser__header {
    float: right;
}

.teaser.teaser--column-medium .teaser__meta, .teaser--column-medium .teaser__meta {
    width: auto;
}


@media screen and (max-width: 34.3125em) {
	.teaser.teaser--column-wide, .teaser--column-wide {
		display: inherit;
 	}
	.teaser--column .teaser__meta, .teaser.teaser--column .teaser__meta {
    		float: inherit;
 	}
 	.comments .teaser.teaser--column-wide .teaser__header, .comments .teaser--column-wide .teaser__header {
 		width: 100%;
 	}
 	.comments .teaser.teaser--column-wide .teaser__img {
 		margin-right: 0;
 		width: 70px;
 	}
 	.comments .teaser.teaser--column .teaser__author {
   		 width: auto;
	} 
}

.more {
    width: -webkit-fill-available;
}

.teaser--column-wide.teaser .teaser__meta, .teaser--column-wide .teaser__meta {
	width: auto;
}

/* FDC-2658 - start (remove after live-rollout-8.25 */
.lightbox--media .hero-media__caption {
	padding: 1em;
}
@media screen and (max-width: 47.9375em) {
	.lightbox--media .article--media {
		background: #fff;
	}
}
/* FDC-2658 - end */

</style><!-- XHTML-Widget 209344045 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.harzkurier.de",
                                oms_zone = "politik";
                        </script>

                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
                        <script>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</script>
                    <!-- Google Tag Manager -->
    <script>
        var aboEType = readCookie("pcst_ep") || '';
        var aboPType = readCookie("pcst_pc") || '';
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'Leibw\u00E4chter,Tunesien,Politik,Islamisten';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.harzkurier.de\/politik\/article215074911\/Bericht-Behoerden-verhaengen-Einreisesperre-fuer-Sami-A.html'
            ,'pageCategory': 'Politik'
            ,'pageCategory02': ''
            ,'pageCategory03': ''
            ,'sectionId': '14245'
            ,'sectionId02': ''
            ,'sectionId03': ''
            ,'pageAGOF-IVW': 'nachrichten_hk'
            ,'pageAsmi': '\/(nachrichten_story)'
            ,'isLoggedIn': loggedIn
            ,'aboEType': aboEType
            ,'aboPType': aboPType
            
                ,'pageArticleID': '215074911'
                ,'pageContentType': 'Nachricht'
                ,'pageSourcePublication': 'zro'
                ,'pageTitle': 'Bericht: Beh\u00F6rden verh\u00E4ngen Einreisesperre f\u00FCr Sami A.'
                ,'pageDescription': 'Der mutma\u00DFliche Ex-Bin-Laden-Leibw\u00E4chter Sami A. ist in Deutschland nicht mehr erw\u00FCnscht. Gegen ihn soll eine Einreisesperre vorliegen.'
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': 'Politik'
                ,'pageTags': '#Politik, Leibw\u00E4chter, Islamisten, Tunesien'
                ,'pagePublished': '2018-08-13 05:51:00'
                ,'pageModified': '2018-08-13 06:01:51'
                ,'pageDate': '2018-08-13'
                ,'pageDay': '13'
                ,'pageMonth': '08'
                ,'pageYear': '2018'
                ,'pageAuthor': ''
                ,'pageSource': 'methode'
                ,'isPaidContent': 'true'
                ,'pageLengthWords': '220'
                ,'pagePictures': '3'
                ,'pageVideos': '1'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '3 - Wichtig'
            
        });

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
                          "event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
                        "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T282JZ');
    </script>
    <!-- End Google Tag Manager -->
<meta name="GOOGLEBOT" content="NOARCHIVE"/><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bzv-hk">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T282JZ"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=215074911&amp;type=article&amp;ctxId=14245&amp;pubId=35&amp;cat=news&amp;meta=&amp;title=Bericht%3A+Beh%C3%B6rden+verh%C3%A4ngen+Einreisesperre+f%C3%BCr+Sami+A.&amp;url=http%3A%2F%2Fwww.harzkurier.de%2Fpolitik%2Farticle215074911%2FBericht-Behoerden-verhaengen-Einreisesperre-fuer-Sami-A.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "nachrichten_hk",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.harzkurier.de\/politik\/article215074911\/Bericht-Behoerden-verhaengen-Einreisesperre-fuer-Sami-A.html"
            },
            "datePublished": "2018-08-13T05:51+0100",
            "dateModified" : "2018-08-13T06:01+0100",
            "headline": "Sami A.: Behörden verhängen offenbar Einreisesperre",
            "keywords":["Leibwächter","Tunesien","Politik","Islamisten"],"description": "Der mutmaßliche Ex-Bin-Laden-Leibwächter Sami A. ist in Deutschland nicht mehr erwünscht. Gegen ihn soll eine Einreisesperre vorliegen.",
            "alternativeHeadline" : "Bericht: Behörden verhängen Einreisesperre für Sami A.",
            "articleBody" :" \nDas juristische Tauziehen um die Abschiebung des Islamisten Sami A. nimmt einem Medienbericht zufolge eine neue Wendung. Wie der \u201EK\u00F6lner Stadt-Anzeiger\u201C unter Berufung auf Sicherheitskreise in Nordrhein-Westfalen berichtet, besteht gegen den mutma\u00DFlichen Ex-Leibw\u00E4chter des get\u00F6teten Al-Kaida-Chefs Osama bin Laden inzwischen eine Wiedereinreisesperre. Das zust\u00E4ndige Ausl\u00E4nderamt Bochum habe den Islamisten \u00FCber das Landeskriminalamt national und auch f\u00FCr die europ\u00E4ischen Schengenstaaten zur sogenannten \u201EEinreiseverweigerung\u201C ausschreiben lassen, hei\u00DFt es in dem Bericht. Damit sei der nach Tunesien abgeschobene 44-J\u00E4hrige im Schengener Informationssystem f\u00FCr die Sicherheitsbeh\u00F6rden (SIS) als unerw\u00FCnschte Person gelistet. Fax war zu sp\u00E4t zugestellt worden Nach der Abschiebung von Sami A. am 13. Juli hatte das Verwaltungsgericht Gelsenkirchen den zust\u00E4ndigen Beh\u00F6rden rechtswidriges Verhalten vorgeworfen. Die Richter hatten die Abschiebung am Vortag untersagt, weil dem Islamisten in seiner Heimat wom\u00F6glich Folter drohe. Das Fax war allerdings erst zugestellt worden, als das Flugzeug mit Sami A. bereits in der Luft war. Die Richter verlangten daraufhin,   Die Stadt   m\u00F6chte, dass diese Entscheidung gekippt wird. Am Oberverwaltungsgericht M\u00FCnster endet an diesem Montag (24.00 Uhr) die Frist f\u00FCr die Stadt, diesen Antrag zu begr\u00FCnden. Die Richter wollen dann rasch entscheiden. Das OVG ist in diesem Eilverfahren die letzte Beschwerdeinstanz. Der Stadt Bochum bliebe aber noch eine Verfassungsbeschwerde und damit der Gang nach Karlsruhe vor das Bundesverfassungsgericht. (dpa)<br \/>\n",
            "publisher":
            {
                "@type":"Organization",
                "name":"HARZ KURIER",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.harzkurier.de\/resources\/1533647081\/img\/logo-head.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.harzkurier.de\/img\/politik\/crop214977563\/7701866635-w1024-cv3_2-q85\/doc70qj5034ku0mwb121dca-MASTER.jpg"
                
                ,"width": 1024,
                "height": 682
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }

            
        }
        </script>
    <div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_superbanner'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_skyscraper'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_outofpage'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
									</script>
						</div>
					</div>
					</div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/epaper"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzalarm.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">harzalarm</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/HarzKurier.funke/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/HarzKurier?lang=de" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.harzkurier.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.harzkurier.de/resources/1533647081/img/logo-head.svg" src="https://www.harzkurier.de/resources/1533647081/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.harzkurier.de/resources/1533647081/img/bzv-logo-header.svg" src="https://www.harzkurier.de/resources/1533647081/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="https://www.harzkurier.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__title">
			Ihr Profil <span class="form__username"></span>
		</div>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Abmelden</button>
		</div>
		<div class="form__inner-box">
			<div class="form__headline">
				Ihr Online-Angebot HarzKurier
			</div>
			<div class="form__text">
				Sie sind als Nutzer registriert und angemeldet bzw. Abonnement unseres Online-Angebotes.<br />
				<br />
				Wenn Sie Angaben zu Ihrem Abonnement ändern möchten,
				senden Sie uns bitte eine E-Mail an
				<a href="mailto:online-service@harzkurier.de">online-service@harzkurier.de</a>.
			</div>
		</div>
	</fieldset>
</form></div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.harzkurier.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>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</script>
<nav class="nav-main" id="nav-main" role="navigation">

    <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/lokales/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.harzkurier.de/lokales/menu-3cols-flyout">
						<a href="https://www.harzkurier.de/lokales/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Lokales</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.harzkurier.de/lokales/osterode/"  data-tracking="menu - main - level 2 | 1">Osterode</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/herzberg/"  data-tracking="menu - main - level 2 | 2">Herzberg</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-lauterberg/"  data-tracking="menu - main - level 2 | 3">Bad Lauterberg</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-sachsa/"  data-tracking="menu - main - level 2 | 4">Bad Sachsa</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-grund/"  data-tracking="menu - main - level 2 | 5">Bad Grund</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/dialog-und-meinung/"  data-tracking="menu - main - level 2 | 6">Dialog &amp; Meinung</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 7">Lokalsport</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.harzkurier.de/mitreden/menu-3cols-flyout">
						<a href="https://www.harzkurier.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Mitreden</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.harzkurier.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 8">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/hintergrund/"  data-tracking="menu - main - level 2 | 9">Hintergrund</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 10">Kommentare</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 11">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.harzkurier.de/sport/menu-3cols-flyout">
						<a href="https://www.harzkurier.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Sport</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 12">Lokalsport</a>
</li>
<li class="">
	<a href="https://sportticker.harzkurier.de/"  data-tracking="menu - main - level 2 | 13">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/fussball/"  data-tracking="menu - main - level 2 | 14">Fußball</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 15">Mehr Sport</a>
</li>
<li class="">
	<a href="https://sporttabellen.harzkurier.de/"  data-tracking="menu - main - level 2 | 16">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.harzkurier.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.harzkurier.de/politik/menu-3cols-flyout">
						<a href="https://www.harzkurier.de/politik/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 4">Politik</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.harzkurier.de/politik/inland/"  data-tracking="menu - main - level 2 | 17">Inland</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/politik/ausland/"  data-tracking="menu - main - level 2 | 18">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
						<a href="https://www.harzkurier.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 19">Börse</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.harzkurier.de/kultur/menu-3cols-flyout">
						<a href="https://www.harzkurier.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Kultur</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.harzkurier.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 20">Bühne</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/musik/"  data-tracking="menu - main - level 2 | 21">Musik</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 22">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/kino/"  data-tracking="menu - main - level 2 | 23">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.harzkurier.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/region/"  data-tracking="menu - main - level 1 | 8">Region</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/panorama/"  data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/medienprojekte/"  data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/verbraucher/"  data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/reise/"  data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/auto/"  data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/immobilien/"  data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 19">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/fotos/"  data-tracking="menu - main - level 1 | 20">Fotos</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/videos/"  data-tracking="menu - main - level 1 | 21">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.harzkurier.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/wetter/"  data-tracking="menu - main - level 1 | 23">Wetter</a>
</li>
													<li>
														<a href="https://tv.harzkurier.de/"  data-tracking="menu - main - level 1 | 24">TV-Programm</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 25">Stauticker</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/service/abo-service/"  data-tracking="menu - main - level 1 | 26">Abo-Service</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/anzeigen/"  data-tracking="menu - main - level 1 | 27">Anzeigen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/online-werbung/"  data-tracking="menu - main - level 1 | 28">Online-Werbung</a>
</li>
													<li>
														<a href="https://www.globista.de/"  target="_blank" data-tracking="menu - main - level 1 | 29">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 30">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/redaktion/"  data-tracking="menu - main - level 1 | 31">Redaktion</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/ueber-uns/"  data-tracking="menu - main - level 1 | 32">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harztrauer.de"  target="_blank" data-tracking="menu - main - level 1 | 33">harztrauer.de</a>
</li>
													<li>
														<a href="http://www.harzfreude.de"  target="_blank" data-tracking="menu - main - level 1 | 34">harzfreude.de</a>
</li>
													<li>
														<a href="http://www.harzalarm.de/"  target="_blank" data-tracking="menu - main - level 1 | 35">harzalarm.de</a>
</li>
													<li>
														<a href="http://www.harztreff.de/"  target="_blank" data-tracking="menu - main - level 1 | 36">harztreff.de</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.harzkurier.de/suche/" data-toggle-self-pane="">
        <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
        <button class="nav-search__submit" type="submit"></button>
        <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
        <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
    </form>

    <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/epaper"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 37">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 38">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 39">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 40">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 41">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzalarm.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 42">harzalarm</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 43">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 44">Anzeigen</a>
</li>			
			</ul></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Osterode", plz: "37520"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><!-- XHTML-Widget 207652701 - End -->
        <script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.harzkurier.de/?widgetid=208732119&view=image-open&art=215074911&sec=14245&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}
			
			if (opts.portrait) {
				url += "&portrait=" + (opts.portrait);
			}
			
			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.harzkurier.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="https://www.harzkurier.de/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Sami A.: Behörden verhängen offenbar Einreisesperre</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_billboard'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
									</script>
						</div>
					</div>
					</div>

			<article class="article article--paywall article--type-news" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

			<h2 itemprop="headline" class="article__header__headline">Bericht: Behörden verhängen Einreisesperre für Sami A.</h2>
			</div>
		</div>

<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Köln</span>&nbsp;
				<span itemprop="description">Der mutmaßliche Ex-Bin-Laden-Leibwächter Sami A. ist in Deutschland nicht mehr erwünscht. Gegen ihn soll eine Einreisesperre vorliegen.</span>
			</p>
		</div>
		<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name"></p>
					<time class="author__time">13.08.2018 - 05:51 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Bericht%3A+Beh%C3%B6rden+verh%C3%A4ngen+Einreisesperre+f%C3%BCr+Sami+A.%0Ahttps%3A%2F%2Fwww.harzkurier.de%2F215074911%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Bericht: Behörden verhängen Einreisesperre für Sami A." data-url="https://www.harzkurier.de/215074911?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.harzkurier.de/215074911?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Bericht: Behörden verhängen Einreisesperre für Sami A." data-url="https://www.harzkurier.de/215074911?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Bericht: Behörden verhängen Einreisesperre für Sami A." data-url="https://www.harzkurier.de/215074911?utm_source=GooglePlus&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(215074911)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                if (window.location.protocol !== "https:") {
                    var urlProtocol = "http:";
                }
                else {
                    var urlProtocol = "https:";
                }

                var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                try {
                    FB.api(graphUrl, function (data) {
                        if (data.share !== undefined) {
                            jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                        }
                    });
                }
                catch(err) {
                      window.console.log(err.message);
                }
            });
        </script>
    </div>
		</div>
<figure class="hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.harzkurier.de/img/politik/crop214977563/9403978158-w940-cv16_9-q85/doc70qj5034ku0mwb121dca-MASTER.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/politik/crop214977563/786760561-w420-cv16_9-q85/doc70qj5034ku0mwb121dca-MASTER.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.harzkurier.de/img/politik/crop214977563/3840247087-w640-cv16_9-q85/doc70qj5034ku0mwb121dca-MASTER.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.harzkurier.de/img/politik/crop214977563/9403978158-w940-cv16_9-q85/doc70qj5034ku0mwb121dca-MASTER.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1533647081/img/placeholder.png" alt="Sami A., mutmaßlicher Vertrauter von Osama Bin Laden, ist bei den Sicherheitsbehörden im Schengenraum nun offenbar als unerwünschte Person gelistet." title="Sami A., mutmaßlicher Vertrauter von Osama Bin Laden, ist bei den Sicherheitsbehörden im Schengenraum nun offenbar als unerwünschte Person gelistet." width="940" height="528" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <p class="hero-img__credits hero-img__credits--mobile-hidden">
            Foto:&nbsp;MATTHIAS GRABEN / FUNKE Foto Services</p>
    <div class="hero-img__text">
            <p>
                Sami A., mutmaßlicher Vertrauter von Osama Bin Laden, ist bei den Sicherheitsbehörden im Schengenraum nun offenbar als unerwünschte Person gelistet.<span class="hero-img__credits--mobile-visible">&nbsp;Foto:&nbsp;MATTHIAS GRABEN / FUNKE Foto Services</span>
                </p>
        </div>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="article__body" itemprop="articleBody">	
<p class="fade-out--bottom">Das juristische Tauziehen um die Abschiebung des Islamisten Sami A. nimmt einem Medienbericht zufolge eine neue Wendung. Wie der „Kölner Stadt-Anzeiger“ unter Berufung auf Sicherheitskreise in Nordrhein-Westfalen berichtet, besteht gegen den mutmaßlichen Ex-Leibwächter des getöteten Al-Kaida-Chefs...<br/><br/></p>	
</div>


<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="content-wide ">
    <div class="content-wide__column">
        <div class="purchase purchase--box purchase--box-background">
            <div class="purchase__button-wrapper clearfix">
                    <a href="#" class="purchase__button button button--secondary button--large">
                        Einloggen und Weiterlesen</a>
                </div>
            <h2 class="purchase__subheadline">
                    Neu hier?</h2>
            <p class="purchase__description">
                    Wenn Sie diesen Inhalt vollständig lesen möchten, benötigen Sie einen kostenpflichtigen Zugang zu unserer Webseite. Wählen Sie einfach aus einem der folgenden Angebote aus.</p>
            <ul class="purchase__list purchase__list--flex clearfix">
                <li class="purchase__item">
                        <div class="product product--paywall  open "	data-toggle-self-pane>
                            <div class="product__short">
                                <h3 class="product__title">
                                    TagesPass</h3>
                                <div class="product__image">
                                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.harzkurier.de/img/incoming/crop210998365/6593971307-w940-cv16_9-q85/paywall-tagespass-HK.png"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><div class="hero-img__img teaser__img--article">
                <img src="https://img.harzkurier.de/img/incoming/origs210998365/5717067116-w1280-h960-q85/paywall-tagespass-HK.png" alt="" title="" width="105" height="105" />
                    </div>
        </div>
                                        </div>

                            <div class="product__detail">
    <ul class="product__arguments">
        <li class="product__argument">24 Stunden Zugriff auf alle kostenpflichtigen Inhalte des Nachrichtenportals</li>
        <li class="product__argument">Endet automatisch</li>
        <li class="product__argument">
                
                    Zahlung per Bankeinzug,<span class="product__payment-icons">
                        <span class="payment-icon payment-icon--paypal" title="PayPal"></span>
                        <span class="payment-icon payment-icon--master" title="Mastercard"></span>
                            <span class="payment-icon payment-icon--visa" title="VISA Card"></span>
                        </span>
                </li>
        </ul>

    <span class="product__price price">
                <span class="price__label"></span>
                <span class="price__value">1,60 &euro;</span>
                <span class="price__label">einmalig</span>
            </span>
        <div class="product__link-wrapper">
        <form action="https://www.harzkurier.de//secure/payment/#/207687049" method="post">
            <input type="hidden" name="article_id" value="215074911" />
                <input type="hidden" name="article_headline" value="Bericht: Behörden verhängen Einreisesperre für Sami A." />
                <input type="hidden" name="article_image" value="https://img.harzkurier.de/img/politik/crop214977563/0008913858-w820-cv4_3-q85/doc70qj5034ku0mwb121dca-MASTER.jpg" />
                <input type="hidden" name="article_text" value="Der mutmaßliche Ex-Bin-Laden-Leibwächter Sami A. ist in Deutschland nicht mehr erwünscht. Gegen ihn soll eine Einreisesperre vorliegen." />
            <input type="hidden" name="preselect_has_abo" value="false" />
            <input type="hidden" name="article_publication" value="bzv-hk" />
            <input class="product__link button button--secondary" type="submit" value="jetzt bestellen" />
        </form>
    </div>
    </div><a href="#" class="product__icon" data-toggle-self></a>
                        </div>
                    </li>
                <li class="purchase__item purchase__item--two-thirds">
                        <div class="product product--paywall  "	data-toggle-self-pane>
                            <div class="product__short">
                                <h3 class="product__title">
                                    Digital-Paket</h3>
                                <div class="product__image">
                                                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.harzkurier.de/img/incoming/crop210998353/8893973909-w940-cv16_9-q85/paywall-digital-paket-HK.png"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><div class="hero-img__img teaser__img--article">
                <img src="https://img.harzkurier.de/img/incoming/origs210998353/7757069718-w1280-h960-q85/paywall-digital-paket-HK.png" alt="" title="" width="185" height="105" />
                    </div>
        </div>
                                        </div>

                            <div class="product__detail">
    <ul class="product__arguments">
        <li class="product__argument">Zugriff auf alle kostenpflichtigen Inhalte:<br />Nachrichtenportal, E-Paper und E-Paper-App</li>
        <li class="product__argument">Monatlich kündbar</li>
        <li class="product__argument">
                
                    Zahlung per Rechnung und Bankeinzug</li>
        </ul>

    <span class="product__price price">
                    <span class="price__label"></span>
                    <span class="price__value">3,90 &euro;*</span>
                    <span class="price__label">mtl. für Abonnenten der gedruckten Zeitung</span>
                </span>
            <div class="product__link-wrapper">
            <form action="https://www.harzkurier.de//secure/payment/#/210628251" method="post">
                <input type="hidden" name="article_id" value="215074911" />
                    <input type="hidden" name="article_headline" value="Bericht: Behörden verhängen Einreisesperre für Sami A." />
                    <input type="hidden" name="article_image" value="https://img.harzkurier.de/img/politik/crop214977563/0008913858-w820-cv4_3-q85/doc70qj5034ku0mwb121dca-MASTER.jpg" />
                    <input type="hidden" name="article_text" value="Der mutmaßliche Ex-Bin-Laden-Leibwächter Sami A. ist in Deutschland nicht mehr erwünscht. Gegen ihn soll eine Einreisesperre vorliegen." />
                <input type="hidden" name="preselect_has_abo" value="true" />
                <input type="hidden" name="article_publication" value="bzv-hk" />
                <input class="product__link button button--secondary" type="submit" value="jetzt bestellen" />
            </form>
        </div>
    <span class="product__price price">
                <span class="price__label"></span>
                <span class="price__value">
                    5,50 &euro;**
                </span>
                <span class="price__label">mtl. für Neukunden</span>
            </span>
        <div class="product__link-wrapper">
        <form action="https://www.harzkurier.de//secure/payment/#/210628251" method="post">
            <input type="hidden" name="article_id" value="215074911" />
                <input type="hidden" name="article_headline" value="Bericht: Behörden verhängen Einreisesperre für Sami A." />
                <input type="hidden" name="article_image" value="https://img.harzkurier.de/img/politik/crop214977563/0008913858-w820-cv4_3-q85/doc70qj5034ku0mwb121dca-MASTER.jpg" />
                <input type="hidden" name="article_text" value="Der mutmaßliche Ex-Bin-Laden-Leibwächter Sami A. ist in Deutschland nicht mehr erwünscht. Gegen ihn soll eine Einreisesperre vorliegen." />
            <input type="hidden" name="preselect_has_abo" value="false" />
            <input type="hidden" name="article_publication" value="bzv-hk" />
            <input class="product__link button button--secondary" type="submit" value="jetzt bestellen" />
        </form>
    </div>
    <div class="product__small-print">
            * in den ersten 3 Monaten, danach 7,80 € im Monat</div>
    <div class="product__small-print">
            **
            in den ersten 3 Monaten, danach 23,30 € im Monat</div>
    </div><a href="#" class="product__icon" data-toggle-self></a>
                        </div>
                    </li>
                </ul>
            <div class="purchase__more">
                Weitere Digital-Angebote finden Sie <a href="/service/abo-service/online/">hier</a>.
            </div>
        </div>
    </div>
</div><script type="text/javascript" >
	(function($){
		$(".button--large").scrollToTop({
			callback: function() {
				$(document).trigger("showLoginForm");
			}
		});
	})(jQuery);
</script></div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.harzkurier.de/215074911" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung"></div>
            <script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
        </div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
</main><footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Bedingungen</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091585 - Start -->
            <div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">© Harz Kurier Verlag GmbH</p>
        </div>
    </div>
</div><!-- XHTML-Widget 208091585 - End -->
        <div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207727021/Datenschutzerklaerung-HarzKurier.html">Datenschutzerklärung</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <!-- Methode uuid: "f3b15240-9ea8-11e8-9c2f-7cd31ce908ef"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 13.08.2018 um 06:54:03 in 172ms - Server: s42lfe01 - Wireframe: default - BuildBranch: live-rollout-tag-8.26-2018-08-07-1442 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>