<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Iran bereitet sich auf neue US-Sanktionen vor - Wirtschaft - HARZ KURIER</title>
    <meta name="description" content="Das Land gab die Serienproduktion des im Lande entwickelten Kampfflugzeugs Kosar bekannt."/>
    <meta name="keywords" content="trum,sanktionen,&ouml;l,embargo,chamenei,go-wi"/>
        <script>
                
                var metaDataKeywords = "trum,sanktionen,&ouml;l,embargo,chamenei,go-wi";
            </script>
        <meta name="author" content="HarzKurier, Osterode am Harz, Germany"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.harzkurier.de/wirtschaft/article215715627/Iran-bereitet-sich-auf-neue-US-Sanktionen-vor.html" />
        <link rel="shortcut icon" href="https://www.harzkurier.de/resources/1540906891/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.harzkurier.de/resources/1540906891/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.harzkurier.de/resources/1540906891/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.harzkurier.de/resources/1540906891/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css"><!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.harzkurier.de/resources/1540906891/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.harzkurier.de/resources/1540906891/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.harzkurier.de/resources/1540906891/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.harzkurier.de/resources/1540906891/js/plugins.min.js"></script>
<script src="https://www.harzkurier.de/resources/1540906891/js/main.min.js"></script>

<meta name="news_keywords" content="trum,sanktionen,&ouml;l,embargo,chamenei,go-wi"/> 
<meta name="DC.date.issued" content="2018-11-04T11:43:08+01:00"/> 
<meta name="last-modified" content="2018-11-04T12:24:07+01:00"/> 
<meta name="copyright" content="HARZ KURIER Verlag GmbH, Osterode am Harz, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Iran bereitet sich auf neue US-Sanktionen vor"/> 
<meta property="og:description" content="Das Land gab die Serienproduktion des im Lande entwickelten Kampfflugzeugs Kosar bekannt."/> 
<meta property="og:url" content="https://www.harzkurier.de/wirtschaft/article215715627/Iran-bereitet-sich-auf-neue-US-Sanktionen-vor.html"/> 
<meta property="og:image" content="https://img.harzkurier.de/img/wirtschaft/crop215715625/6782606372-w820-cv16_9-q85/5857414112001-videostill-1541328184678.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="374911879281154"/> 
<!-- XHTML-Widget 209027509 - Start -->
            <meta name="google-site-verification" content="cjqVlCdJ9WyWl-6J7x2oc52BpcMmc_8zEViJ_e12mII" /><!-- XHTML-Widget 209027509 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- XHTML-Widget 205780687 - End -->
        <!-- XHTML-Widget 209344045 - Start -->
            <style>


.inline-media .inline-media__caption {
	color: #333;
}

.article .article__body p.frage { 
    font-style: italic;
}

.article .article__body p.fragesteller {
	font-weight: bold;
}


.article .article__body p.antwortgeber {
	font-weight: bold;
}

.teaser-carousel--multi a.bx-next {
	right: 4px;
}


.teaser-list.teaser-list--ordered {
    list-style-type: none;
}

.teaser-list--ticker .teaser-list {
    list-style-type: none;
}

.teaser-list--ticker .teaser {
    margin-left: 0;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
    float: none;
}

.teaser-list--ticker  .teaser-list .teaser--has-date.teaser--noimg .teaser__location {
    float: none;
}

@media only screen and (max-width: 767px) {
.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
    float: left;
    margin-left: 1em;
}
}

.content--teaser--container ul.teaser-list.teaser-list--image {
    list-style-type: none;
}

.footer .footer__column {
	page-break-inside: avoid;
}

/* FDSUPPORT-2509 & FDSUPPORT-2511 - Remove after LR 8.6 */
.carousel-ajax .swiper-buttons {
	pointer-events: none;
}
.carousel-ajax .swiper-button-prev, .carousel-ajax .swiper-button-next {
	position: relative;
	pointer-events: auto;
}


/* FDSUPPORT-2539 */

.teaser.teaser--column-wide .teaser__header, .teaser--column-wide .teaser__header {
    float: right;
}

.teaser.teaser--column-medium .teaser__meta, .teaser--column-medium .teaser__meta {
    width: auto;
}


@media screen and (max-width: 34.3125em) {
	.teaser.teaser--column-wide, .teaser--column-wide {
		display: inherit;
 	}
	.teaser--column .teaser__meta, .teaser.teaser--column .teaser__meta {
    		float: inherit;
 	}
 	.comments .teaser.teaser--column-wide .teaser__header, .comments .teaser--column-wide .teaser__header {
 		width: 100%;
 	}
 	.comments .teaser.teaser--column-wide .teaser__img {
 		margin-right: 0;
 		width: 70px;
 	}
 	.comments .teaser.teaser--column .teaser__author {
   		 width: auto;
	} 
}

.more {
    width: -webkit-fill-available;
}

.teaser--column-wide.teaser .teaser__meta, .teaser--column-wide .teaser__meta {
	width: auto;
}

/* FDC-2658 - start (remove after live-rollout-8.25 */
.lightbox--media .hero-media__caption {
	padding: 1em;
}
@media screen and (max-width: 47.9375em) {
	.lightbox--media .article--media {
		background: #fff;
	}
}
/* FDC-2658 - end */

/* FDC-2636 - start */
.color-bg-white .block-header { 
    background-color: #FFF;
    border-bottom:none;
}
.color-bg-white .block-header .block-header__icon { 
    font-family: "AntennaCondensedBold", 
    sans-serif; 
    font-size: 1.5em;
}
/* Only for harzkurier */
@media screen and (max-width: 47.9375em) { 
    .color-bg-white .block-header--type-b .block-header__icon { 
         color: #000; 
    }
}
/* FDC-2636 - end */

</style><!-- XHTML-Widget 209344045 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.harzkurier.de",
                                oms_zone = "business";
                        </script>

                        <script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
                        <script>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</script>
                    <!-- Google Tag Manager -->
    <script>
        var aboEType = readCookie("pcst_ep") || '';
        var aboPType = readCookie("pcst_pc") || '';
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'trum,sanktionen,\u00F6l,embargo,chamenei,go-wi';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.harzkurier.de\/wirtschaft\/article215715627\/Iran-bereitet-sich-auf-neue-US-Sanktionen-vor.html'
            ,'pageCategory': 'Wirtschaft'
            ,'pageCategory02': ''
            ,'pageCategory03': ''
            ,'sectionId': '14251'
            ,'sectionId02': ''
            ,'sectionId03': ''
            ,'pageAGOF-IVW': 'wirtschaft_hk'
            ,'pageAsmi': '\/(wirtschaft_index)'
            ,'isLoggedIn': loggedIn
            ,'aboEType': aboEType
            ,'aboPType': aboPType
            
                ,'pageArticleID': '215715627'
                ,'pageContentType': 'Video'
                ,'pageSourcePublication': 'multi'
                ,'pageTitle': 'Iran bereitet sich auf neue US-Sanktionen vor'
                ,'pageDescription': 'Das Land gab die Serienproduktion des im Lande entwickelten Kampfflugzeugs Kosar bekannt.'
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': ''
                ,'pageTags': ''
                ,'pagePublished': '2018-11-04 11:43:08'
                ,'pageModified': '2018-11-04 12:24:07'
                ,'pageDate': '2018-11-04'
                ,'pageDay': '04'
                ,'pageMonth': '11'
                ,'pageYear': '2018'
                ,'pageAuthor': ''
                ,'pageSource': 'brightcove'
                ,'isPaidContent': 'true'
                ,'pageLengthWords': '0'
                ,'pagePictures': '1'
                ,'pageVideos': '1'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '4 - Normal'
            
        });

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true',
                          "event": 'AdBlocker'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false',
                        "event": 'AdBlocker'
                    });
                }
            }
        }, 500);

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-T282JZ');
    </script>
    <!-- End Google Tag Manager -->
<meta name="GOOGLEBOT" content="NOARCHIVE"/><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bzv-hk">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T282JZ"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=215715627&amp;type=article&amp;ctxId=14251&amp;pubId=35&amp;cat=video&amp;meta=&amp;title=Iran+bereitet+sich+auf+neue+US-Sanktionen+vor&amp;url=http%3A%2F%2Fwww.harzkurier.de%2Fwirtschaft%2Farticle215715627%2FIran-bereitet-sich-auf-neue-US-Sanktionen-vor.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "wirtschaft_hk",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "VideoObject",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https://www.harzkurier.de/wirtschaft/article215715627/Iran-bereitet-sich-auf-neue-US-Sanktionen-vor.html"
            },
            "datePublished": "2018-11-04T11:43+0100",
            "dateModified" : "2018-11-04T12:24+0100",
            "headline": "Iran bereitet sich auf neue US-Sanktionen vor",
            "keywords":["trum","sanktionen","öl","embargo","chamenei","go-wi"],"description": "Das Land gab die Serienproduktion des im Lande entwickelten Kampfflugzeugs Kosar bekannt.",
            "alternativeHeadline" : "Iran bereitet sich auf neue US-Sanktionen vor",
            "thumbnailUrl": "https://img.harzkurier.de/img/wirtschaft/crop215715625/3341861526-w1024-cv3_2-q85/5857414112001-videostill-1541328184678.jpg",
                "uploadDate": "2018-11-04 11:43:08",
                    "duration":"PT34H33M11S",
            "publisher":
            {
                "@type":"Organization",
                "name":"HARZ KURIER",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.harzkurier.de/resources/1540906891/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.harzkurier.de/img/wirtschaft/crop215715625/3341861526-w1024-cv3_2-q85/5857414112001-videostill-1541328184678.jpg"
                
                    ,"width": 1024,
                    "height": 682
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".article__body"
                }
            ]
            
        }
        </script>
    <div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_superbanner'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id='oms_gpt_skyscraper'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_outofpage'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
									</script>
						</div>
					</div>
					</div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/epaper"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzalarm.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">harzalarm</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/HarzKurier.funke/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/HarzKurier?lang=de" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.harzkurier.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.harzkurier.de/resources/1540906891/img/logo-head.svg" src="https://www.harzkurier.de/resources/1540906891/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.harzkurier.de/resources/1540906891/img/bzv-logo-header.svg" src="https://www.harzkurier.de/resources/1540906891/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="https://www.harzkurier.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__title">
			Ihr Profil <span class="form__username"></span>
		</div>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Abmelden</button>
		</div>
		<div class="form__inner-box">
			<div class="form__headline">
				Ihr Online-Angebot HarzKurier
			</div>
			<div class="form__text">
				Sie sind als Nutzer registriert und angemeldet bzw. Abonnement unseres Online-Angebotes.<br />
				<br />
				Wenn Sie Angaben zu Ihrem Abonnement ändern möchten,
				senden Sie uns bitte eine E-Mail an
				<a href="mailto:online-service@harzkurier.de">online-service@harzkurier.de</a>.
			</div>
		</div>
	</fieldset>
</form></div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.harzkurier.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>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</script>
<!-- menuCacheKey=131908551-Aug 10, 2016 3:57 PM-14251- -->
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/lokales/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.harzkurier.de/lokales/menu-3cols-flyout">
						<a href="https://www.harzkurier.de/lokales/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Lokales</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.harzkurier.de/lokales/osterode/"  data-tracking="menu - main - level 2 | 1">Osterode</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/herzberg/"  data-tracking="menu - main - level 2 | 2">Herzberg</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-lauterberg/"  data-tracking="menu - main - level 2 | 3">Bad Lauterberg</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-sachsa/"  data-tracking="menu - main - level 2 | 4">Bad Sachsa</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-grund/"  data-tracking="menu - main - level 2 | 5">Bad Grund</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/dialog-und-meinung/"  data-tracking="menu - main - level 2 | 6">Dialog &amp; Meinung</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 7">Lokalsport</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.harzkurier.de/mitreden/menu-3cols-flyout">
						<a href="https://www.harzkurier.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Mitreden</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.harzkurier.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 8">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/hintergrund/"  data-tracking="menu - main - level 2 | 9">Hintergrund</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 10">Kommentare</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 11">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.harzkurier.de/sport/menu-3cols-flyout">
						<a href="https://www.harzkurier.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Sport</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 12">Lokalsport</a>
</li>
<li class="">
	<a href="https://sportticker.harzkurier.de/"  data-tracking="menu - main - level 2 | 13">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/fussball/"  data-tracking="menu - main - level 2 | 14">Fußball</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 15">Mehr Sport</a>
</li>
<li class="">
	<a href="https://sporttabellen.harzkurier.de/"  data-tracking="menu - main - level 2 | 16">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.harzkurier.de/politik/menu-3cols-flyout">
						<a href="https://www.harzkurier.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.harzkurier.de/politik/inland/"  data-tracking="menu - main - level 2 | 17">Inland</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/politik/ausland/"  data-tracking="menu - main - level 2 | 18">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
						<a href="https://www.harzkurier.de/wirtschaft/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 19">Börse</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="https://www.harzkurier.de/kultur/menu-3cols-flyout">
						<a href="https://www.harzkurier.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Kultur</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.harzkurier.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 20">Bühne</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/musik/"  data-tracking="menu - main - level 2 | 21">Musik</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 22">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/kino/"  data-tracking="menu - main - level 2 | 23">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.harzkurier.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/region/"  data-tracking="menu - main - level 1 | 8">Region</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/panorama/"  data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/medienprojekte/"  data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/verbraucher/"  data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/reise/"  data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/auto/"  data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/immobilien/"  data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 19">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/fotos/"  data-tracking="menu - main - level 1 | 20">Fotos</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/videos/"  data-tracking="menu - main - level 1 | 21">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.harzkurier.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/wetter/"  data-tracking="menu - main - level 1 | 23">Wetter</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 24">Stauticker</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/service/abo-service/"  data-tracking="menu - main - level 1 | 25">Abo-Service</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/anzeigen/"  data-tracking="menu - main - level 1 | 26">Anzeigen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/online-werbung/"  data-tracking="menu - main - level 1 | 27">Online-Werbung</a>
</li>
													<li>
														<a href="https://www.globista.de/"  target="_blank" data-tracking="menu - main - level 1 | 28">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 29">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/redaktion/"  data-tracking="menu - main - level 1 | 30">Redaktion</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/ueber-uns/"  data-tracking="menu - main - level 1 | 31">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harztrauer.de"  target="_blank" data-tracking="menu - main - level 1 | 32">harztrauer.de</a>
</li>
													<li>
														<a href="http://www.harzfreude.de"  target="_blank" data-tracking="menu - main - level 1 | 33">harzfreude.de</a>
</li>
													<li>
														<a href="http://www.harzalarm.de/"  target="_blank" data-tracking="menu - main - level 1 | 34">harzalarm.de</a>
</li>
													<li>
														<a href="http://www.harztreff.de/"  target="_blank" data-tracking="menu - main - level 1 | 35">harztreff.de</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.harzkurier.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/epaper"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 36">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 37">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 38">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 39">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 40">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzalarm.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 41">harzalarm</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 42">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 43">Anzeigen</a>
</li>			
			</ul></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Osterode", plz: "37520"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><!-- XHTML-Widget 207652701 - End -->
        <script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.harzkurier.de/?widgetid=208732119&view=image-open&art=215715627&sec=14251&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

            <main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

            <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
            <a href="/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">Home</span></a> • </span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="/video/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">Video</span></a></span>
                </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_billboard'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
									</script>
						</div>
					</div>
					</div>

			<!-- XHTML-Widget 208159797 - Start -->
            <style type="text/css">
	 .socialbar .share-button.print .share-button__icon  { display:none; }
</style><!-- XHTML-Widget 208159797 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<div class="teaser-container teaser-container--background content--default-background vspace clearfix  color-bg-white"><div class="block-header block-header--type-b block-header--font-big block-header--border-bottom">
			<span class="block-header__icon">
				Iran bereitet sich auf neue US-Sanktionen vor</span>
		</div>
	<figure class="hero-img video-opener video-opener--background  color-bg-white" id="fwid0">


		<div id="video_container_fwid1_1541330832302" class="video video-brightcove">
            <div class="video__content">
                <!-- videoPlayerBrightcove.tag: autoplay = false; do not using autoplay config! -->
<style>
    .vjs-fullscreen .vjs-tech {
        height: 100% !important;
        width: 100% !important;
    }
</style>

<div class="player_brightcove_rendered" style="display: block; position: relative; margin-bottom:10px; width: 100%; padding-bottom: 56.25%;">
    <div style="display:block;" itemscope itemtype="http://schema.org/VideoObject">
                <h2 class="microdata"><span itemprop="name">Iran bereitet sich auf neue US-Sanktionen vor</span></h2>
                <meta itemprop="duration" content="PT34H33M11S" />
                <meta itemprop="thumbnailUrl" content="https://img.harzkurier.de/img/wirtschaft/crop215715625/6782606372-w820-cv16_9-q85/5857414112001-videostill-1541328184678.jpg" />
                <meta itemprop="uploadDate" content="2018-11-04 11:43:08" />
                <video id="video-5857414112001" style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"
                               data-account="4332409863001"
                               data-player="ryetcUsZe"
                               data-embed="default"
                               class="video-js" controls=""
                               playsinline
                               data-video-id="5857414112001"
                               id="videoplayer-5857414112001"
                               preload="metadata"
                               muted
                        ></video>
                    <span class="microdata"><span itemprop="description">Das Land gab die Serienproduktion des im Lande entwickelten Kampfflugzeugs Kosar bekannt.</span></span>
                <script>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</script>
</div>
        </div>

</div>
        </div>
    <figcaption class="hero-media__caption">

			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid0" value="value">
					<label class="video-autoplay-button" for="video-fwid0"></label>
					<script>

						jQuery("#video-fwid0").videoAutoplay();
					
</script>
</div>
			<div class="socialbar " id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Iran+bereitet+sich+auf+neue+US-Sanktionen+vor%0Ahttps%3A%2F%2Fwww.harzkurier.de%2F215715627%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Iran bereitet sich auf neue US-Sanktionen vor" data-url="https://www.harzkurier.de/215715627?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.harzkurier.de/215715627?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Iran bereitet sich auf neue US-Sanktionen vor" data-url="https://www.harzkurier.de/215715627?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Iran bereitet sich auf neue US-Sanktionen vor" data-url="https://www.harzkurier.de/215715627?utm_source=GooglePlus&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(215715627)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid3").stickyContent();
				
				jQuery("#socialbar_fwid3 .print").print();
			});
		
</script>
<span class="hero-media__caption-datum">So, 04.11.2018, 11.43 Uhr</span>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Das Land gab die Serienproduktion des im Lande entwickelten Kampfflugzeugs Kosar bekannt.</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle  color-bg-white" data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	</div></div>
</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content--teaser--container clearfix   teaser-container--background " id="fwid4">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Videos</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			<div class="paging" id="fwid4_paging_fwid5">

		<span class="paging__description">Seite:</span>

		<a href="https://www.harzkurier.de/wirtschaft/?page=1#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=215715627&amp;sec=14251&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="https://www.harzkurier.de/wirtschaft/?page=2#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=215715627&amp;sec=14251&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="https://www.harzkurier.de/wirtschaft/?page=3#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=215715627&amp;sec=14251&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="https://www.harzkurier.de/wirtschaft/?page=4#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=215715627&amp;sec=14251&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="https://www.harzkurier.de/wirtschaft/?page=5#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=215715627&amp;sec=14251&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="https://www.harzkurier.de/wirtschaft/?page=2#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=215715627&amp;sec=14251&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery("#fwid4_paging_fwid5 a").ajaxLink({
				"target": "#fwid4"
			});
			
				jQuery("#fwid4_paging_fwid5 a").click(function (e) {
					jQuery(window).scrollTop(jQuery("#fwid4").offset().top - 5);
				});
			
		/* ]]> */
		</script>
	</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--quadcolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/wirtschaft/article215701647/Google-Mitarbeiter-protestieren-weltweit-gegen-Sexismus-im-Konzern.html"  title="Google-Mitarbeiter protestieren weltweit gegen Sexismus im Konzern" data-tracking="contentteaser - teaser_gallery | 1" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215701645/0560656898-w420-cv3_2-q85/5856456537001-videostill-1541100738840.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215701645/6708019132-w312-cv3_2-q85/5856456537001-videostill-1541100738840.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215701645/9386759792-w253-cv3_2-q85/5856456537001-videostill-1541100738840.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1540906891/img/placeholder.png" alt="Google-Mitarbeiter protestieren weltweit gegen Sexismus im Konzern" title="Google-Mitarbeiter protestieren weltweit gegen Sexismus im Konzern" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">01.11.2018</span>
							<span class="teaser__headline">Google-Mitarbeiter protestieren weltweit gegen Sexismus im…</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/wirtschaft/article215697303/Verbraucherschuetzer-reichen-Klage-gegen-VW-ein.html"  title="Verbraucherschützer reichen Klage gegen VW ein" data-tracking="contentteaser - teaser_gallery | 2" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215697301/6900652174-w420-cv3_2-q85/5856236746001-videostill-1541065036320.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215697301/5368013856-w312-cv3_2-q85/5856236746001-videostill-1541065036320.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215697301/6886754516-w253-cv3_2-q85/5856236746001-videostill-1541065036320.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1540906891/img/placeholder.png" alt="Verbraucherschützer reichen Klage gegen VW ein" title="Verbraucherschützer reichen Klage gegen VW ein" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">01.11.2018</span>
							<span class="teaser__headline">Verbraucherschützer reichen Klage gegen VW ein</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/wirtschaft/article215695233/Siemensmitarbeiter-in-Berlin-begruessen-Innovationsprojekt.html"  title="Siemensmitarbeiter in Berlin begrüßen Innovationsprojekt" data-tracking="contentteaser - teaser_gallery | 3" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215695231/8980654158-w420-cv3_2-q85/5855963378001-videostill-1541009708392.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215695231/1928017108-w312-cv3_2-q85/5855963378001-videostill-1541009708392.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215695231/0406756448-w253-cv3_2-q85/5855963378001-videostill-1541009708392.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1540906891/img/placeholder.png" alt="Siemensmitarbeiter in Berlin begrüßen Innovationsprojekt" title="Siemensmitarbeiter in Berlin begrüßen Innovationsprojekt" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">31.10.2018</span>
							<span class="teaser__headline">Siemensmitarbeiter in Berlin begrüßen Innovationsprojekt</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/wirtschaft/article215692425/Erster-Passagierflug-von-neuem-tuerkischen-Flughafen-gestartet.html"  title="Erster Passagierflug von neuem türkischen Flughafen gestartet" data-tracking="contentteaser - teaser_gallery | 4" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215692423/3990653804-w420-cv3_2-q85/5855859091001-videostill-1540998159402.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215692423/2558017462-w312-cv3_2-q85/5855859091001-videostill-1540998159402.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215692423/4046756802-w253-cv3_2-q85/5855859091001-videostill-1540998159402.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1540906891/img/placeholder.png" alt="Erster Passagierflug von neuem türkischen Flughafen gestartet" title="Erster Passagierflug von neuem türkischen Flughafen gestartet" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">31.10.2018</span>
							<span class="teaser__headline">Erster Passagierflug von neuem türkischen Flughafen gestartet</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/wirtschaft/article215690379/Siemens-investiert-600-Millionen-in-Innovationsprojekt-in-Berlin.html"  title="Siemens investiert 600 Millionen in Innovationsprojekt in Berlin" data-tracking="contentteaser - teaser_gallery | 5" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215690377/3010655781-w420-cv3_2-q85/5855784818001-videostill-1540987307399.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215690377/9888015485-w312-cv3_2-q85/5855784818001-videostill-1540987307399.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215690377/1596754825-w253-cv3_2-q85/5855784818001-videostill-1540987307399.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1540906891/img/placeholder.png" alt="Siemens investiert 600 Millionen in Innovationsprojekt in Berlin" title="Siemens investiert 600 Millionen in Innovationsprojekt in Berlin" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">31.10.2018</span>
							<span class="teaser__headline">Siemens investiert 600 Millionen in Innovationsprojekt in Berlin</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/wirtschaft/article215684941/Niedrigste-Arbeitslosenquote-seit-der-Wiedervereinigung.html"  title="Niedrigste Arbeitslosenquote seit der Wiedervereinigung" data-tracking="contentteaser - teaser_gallery | 6" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215684939/9820657325-w420-cv3_2-q85/5855329654001-videostill-1540909207685.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215684939/6938013355-w312-cv3_2-q85/5855329654001-videostill-1540909207685.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215684939/5416754015-w253-cv3_2-q85/5855329654001-videostill-1540909207685.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1540906891/img/placeholder.png" alt="Niedrigste Arbeitslosenquote seit der Wiedervereinigung" title="Niedrigste Arbeitslosenquote seit der Wiedervereinigung" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">30.10.2018</span>
							<span class="teaser__headline">Niedrigste Arbeitslosenquote seit der Wiedervereinigung</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/wirtschaft/article215605419/Bundesregierung-springt-Ryanair-Beschaeftigten-zur-Seite.html"  title="Bundesregierung springt Ryanair-Beschäftigten zur Seite" data-tracking="contentteaser - teaser_gallery | 7" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215605417/9150654217-w420-cv3_2-q85/5850842956001-videostill-1539956996309.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215605417/3848011813-w312-cv3_2-q85/5850842956001-videostill-1539956996309.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215605417/2356752473-w253-cv3_2-q85/5850842956001-videostill-1539956996309.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1540906891/img/placeholder.png" alt="Bundesregierung springt Ryanair-Beschäftigten zur Seite" title="Bundesregierung springt Ryanair-Beschäftigten zur Seite" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">19.10.2018</span>
							<span class="teaser__headline">Bundesregierung springt Ryanair-Beschäftigten zur Seite</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/wirtschaft/article215588763/Roboter-Gipfel-in-Japan.html"  title="Roboter-Gipfel in Japan" data-tracking="contentteaser - teaser_gallery | 8" data-widget="Video - Center - Artikel"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215588897/3200659640-w420-cv3_2-q85/5849925793001-videostill-1539787442762.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215588897/6938016390-w312-cv3_2-q85/5849925793001-videostill-1539787442762.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215588897/5416757050-w253-cv3_2-q85/5849925793001-videostill-1539787442762.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1540906891/img/placeholder.png" alt="Roboter-Gipfel in Japan" title="Roboter-Gipfel in Japan" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">17.10.2018</span>
							<span class="teaser__headline">Roboter-Gipfel in Japan</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			<div class="paging" id="fwid4_paging_fwid6">

		<span class="paging__description">Seite:</span>

		<a href="https://www.harzkurier.de/wirtschaft/?page=1#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=215715627&amp;sec=14251&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="https://www.harzkurier.de/wirtschaft/?page=2#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=215715627&amp;sec=14251&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="https://www.harzkurier.de/wirtschaft/?page=3#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=215715627&amp;sec=14251&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="https://www.harzkurier.de/wirtschaft/?page=4#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=215715627&amp;sec=14251&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="https://www.harzkurier.de/wirtschaft/?page=5#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=215715627&amp;sec=14251&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="https://www.harzkurier.de/wirtschaft/?page=2#fwid4" data-ajax-url="https://www.harzkurier.de/?widgetid=208268823&amp;view=teaser_gallery_ajax&amp;art=215715627&amp;sec=14251&amp;ctxartfb=false&amp;contentId=fwid4&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery("#fwid4_paging_fwid6 a").ajaxLink({
				"target": "#fwid4"
			});
			
				jQuery("#fwid4_paging_fwid6 a").click(function (e) {
					jQuery(window).scrollTop(jQuery("#fwid4").offset().top - 5);
				});
			
		/* ]]> */
		</script>
	</div>

	</div>
</div></div>
</div>
</div><div class="content-with-sidebar clearfix ">
	<div class="content">
				<div class="content__column">
					<div class="content--teaser--container clearfix   teaser-container--background ">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Meistgesehene Videos</span>

		</div>
<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">

		<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.harzkurier.de/panorama/article215708873/Film-ueber-Kreml-Putsch-darf-nicht-in-die-russischen-Kinos.html"  title="Film über Kreml-Putsch darf nicht in die russischen Kinos" data-tracking="contentteaser - carousel_multi | 1" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/panorama/crop215708871/1241566560-w350-cv16_9-q85/5856864581001-videostill-1541175752048.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1540906891/img/placeholder.png" alt="Film über Kreml-Putsch darf nicht in die russischen Kinos" title="Film über Kreml-Putsch darf nicht in die russischen Kinos" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Film über Kreml-Putsch darf nicht in die russischen Kinos</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.harzkurier.de/panorama/article215715711/15-Jaehriger-erwuergt-und-vergraebt-Mutter.html"  title="15-Jähriger erwürgt und vergräbt Mutter" data-tracking="contentteaser - carousel_multi | 2" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/panorama/crop215715709/0851562586-w350-cv16_9-q85/5857412756001-videostill-1541329987183.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1540906891/img/placeholder.png" alt="15-Jähriger erwürgt und vergräbt Mutter" title="15-Jähriger erwürgt und vergräbt Mutter" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">15-Jähriger erwürgt und vergräbt Mutter</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.harzkurier.de/wirtschaft/article215715627/Iran-bereitet-sich-auf-neue-US-Sanktionen-vor.html"  title="Iran bereitet sich auf neue US-Sanktionen vor" data-tracking="contentteaser - carousel_multi | 3" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215715625/8351563004-w350-cv16_9-q85/5857414112001-videostill-1541328184678.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1540906891/img/placeholder.png" alt="Iran bereitet sich auf neue US-Sanktionen vor" title="Iran bereitet sich auf neue US-Sanktionen vor" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Iran bereitet sich auf neue US-Sanktionen vor</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.harzkurier.de/politik/article215715355/Wird-Neukaledonien-der-juengste-Staat-der-Welt.html"  title="Wird Neukaledonien der jüngste Staat der Welt?" data-tracking="contentteaser - carousel_multi | 4" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/politik/crop215715353/4641563631-w350-cv16_9-q85/5857396878001-videostill-1541323862364.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1540906891/img/placeholder.png" alt="Wird Neukaledonien der jüngste Staat der Welt?" title="Wird Neukaledonien der jüngste Staat der Welt?" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Wird Neukaledonien der jüngste Staat der Welt?</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.harzkurier.de/panorama/article215713121/Riesenspinne-faellt-ueber-Innenstadt-her.html"  title="Riesenspinne fällt über Innenstadt her!" data-tracking="contentteaser - carousel_multi | 5" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/panorama/crop215713119/8361562299-w350-cv16_9-q85/5857226158001-videostill-1541260154871.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1540906891/img/placeholder.png" alt="Riesenspinne fällt über Innenstadt her!" title="Riesenspinne fällt über Innenstadt her!" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Riesenspinne fällt über Innenstadt her!</span>
									</h3>
							</a>
</article>

					</li>

			<li class="carousel__item">
					<article class="teaser teaser--small">
							<a href="https://www.harzkurier.de/panorama/article215712805/Erschwingliche-Elektromobilitaet-fuer-jedermann-in-Ruanda.html"  title="Erschwingliche Elektromobilität für jedermann - in Ruanda" data-tracking="contentteaser - carousel_multi | 6" data-widget="Video-Block - Meistgesehene Videos | 100 Stunden [7 x BZV] | nur mit Teaserbild"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/panorama/crop215712803/6981561881-w350-cv16_9-q85/5857211465001-videostill-1541255471866.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1540906891/img/placeholder.png" alt="Erschwingliche Elektromobilität für jedermann - in Ruanda" title="Erschwingliche Elektromobilität für jedermann - in Ruanda" width="350" height="196" class=""/>
                            </picture><h3 class="teaser__header">
									<span class="teaser__headline">Erschwingliche Elektromobilität für jedermann - in Ruanda</span>
									</h3>
							</a>
</article>

					</li>

			</ul>
	</div>
</div>

<script>

	jQuery(document).ready(function() {

		var opts_desktop = {
				slideWidth: 215,
				minSlides: 1,
				maxSlides: 4,
				slideMargin: 22,
				shrinkItems: true,
				moveSlides: 1,
				adaptiveHeight: true,
				prevText: "",
				nextText: ""
		};

		var opts_mobile = {};

		jQuery.extend(opts_mobile, opts_desktop, {
			slideWidth: (jQuery(window).width() - 70),
			maxSlides: 1,
			preventDefaultSwipeY: false
		});

		var slider = {};

		if ( jQuery.utils.isMobile() ) {
			slider = jQuery("#carousel-fwid7-slider").bxSlider(opts_mobile);
		}
		else {
			slider = jQuery("#carousel-fwid7-slider").bxSlider(opts_desktop);
		}

		jQuery(window).on("resize", function(e) {
			if(jQuery.utils.isMobile()) {
				slider.reloadSlider(opts_mobile);
			}
		});
	});

</script>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id='oms_gpt_rectangle'>
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</div>
		</div><div class="content-wide ">
	<div class="content-wide__column ">
		<div class="content--teaser--container clearfix   teaser-container--background " id="fwid8">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Video-Tipps der Redaktion</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--tripplecolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/wirtschaft/article215296375/Grosses-Interesse-an-VW-Anlegerprozess.html"  title="Großes Interesse an VW-Anlegerprozess in Braunschweig" data-tracking="contentteaser - teaser_gallery | 9" data-widget="Video - Block - Tipps der Redaktion"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215296373/8860651432-w420-cv3_2-q85/5832997847001-videostill-1536585236806.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215296373/5608019834-w312-cv3_2-q85/5832997847001-videostill-1536585236806.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.harzkurier.de/img/wirtschaft/crop215296373/1316759174-w253-cv3_2-q85/5832997847001-videostill-1536585236806.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1540906891/img/placeholder.png" alt="Großes Interesse an VW-Anlegerprozess in Braunschweig" title="Großes Interesse an VW-Anlegerprozess in Braunschweig" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">10.09.2018</span>
							<span class="teaser__headline">Großes Interesse an VW-Anlegerprozess in Braunschweig</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/panorama/article215026945/Weinlese-in-Rheinhessen-beginnt-wegen-Hitze-ungewoehnlich-frueh.html"  title="Weinlese in Rheinhessen beginnt wegen Hitze ungewöhnlich früh" data-tracking="contentteaser - teaser_gallery | 10" data-widget="Video - Block - Tipps der Redaktion"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/panorama/crop215026943/271065774-w420-cv3_2-q85/5818692368001-videostill-1533578897188.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.harzkurier.de/img/panorama/crop215026943/234801492-w312-cv3_2-q85/5818692368001-videostill-1533578897188.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.harzkurier.de/img/panorama/crop215026943/9576759832-w253-cv3_2-q85/5818692368001-videostill-1533578897188.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1540906891/img/placeholder.png" alt="Weinlese in Rheinhessen beginnt wegen Hitze ungewöhnlich früh" title="Weinlese in Rheinhessen beginnt wegen Hitze ungewöhnlich früh" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">06.08.2018</span>
							<span class="teaser__headline">Weinlese in Rheinhessen beginnt wegen Hitze ungewöhnlich früh</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="https://www.harzkurier.de/videos/panorama/article215085099/Diese-Lebensmittel-sind-am-schaedlichsten-fuers-Klima.html"  title="Diese Lebensmittel sind am schädlichsten fürs Klima" data-tracking="contentteaser - teaser_gallery | 11" data-widget="Video - Block - Tipps der Redaktion"><picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/panorama/crop215085097/1760655391-w420-cv3_2-q85/5821833068001-videostill-1534236560585.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.harzkurier.de/img/panorama/crop215085097/296801639-w312-cv3_2-q85/5821833068001-videostill-1534236560585.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.harzkurier.de/img/panorama/crop215085097/5236751299-w253-cv3_2-q85/5821833068001-videostill-1534236560585.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1540906891/img/placeholder.png" alt="Diese Lebensmittel sind am schädlichsten fürs Klima" title="Diese Lebensmittel sind am schädlichsten fürs Klima" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">14.08.2018</span>
							<span class="teaser__headline">Diese Lebensmittel sind am schädlichsten fürs Klima</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			</div>

	</div>
</div></div>
</div>
</div></main><footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Bedingungen</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091585 - Start -->
            <div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">© Harz Kurier Verlag GmbH</p>
        </div>
    </div>
</div><!-- XHTML-Widget 208091585 - End -->
        <div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
	<div class="cookie-note--wrapper">
		<div class="cookie-note__button">OK</div>
				<p class="cookie-note__text">
						Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207727021/Datenschutzerklaerung-HarzKurier.html">Datenschutzerklärung</a>
				</p>
			</div>
</div>

<script>

	jQuery(window).on("load", function () {
		jQuery(".cookie-note").cookieNotification();
	});

</script>
<aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 04.11.2018 um 12:27:12 in 464ms - Server: s42lfe01 - Wireframe: default - BuildBranch: live-rollout-tag-8.32-2018-10-30-1426 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>