<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <script>window.cmp_id="11702";window.cmp_privacyurl="https://www.harzkurier.de/service/article207727021/Datenschutzerklaerung-HarzKurier.html#cmpnoscreen";window.cmp_imprinturl="https://www.harzkurier.de/service/article207727071/Impressum-und-Kontakt.html#cmpnoscreen";window.cmp_logo="https://cdn.consentmanager.net/delivery/img/funke/harzkurier.jpg";</script>
	<script>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</script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Das muss man zum Gro&szlig;en Preis von Abu Dhabi wissen - HARZ KURIER Aktuelle Nachrichten  </title>
    <meta name="description" content="Abu Dhabi wird auch ein Grand Prix des Abschieds. Sebastian Vettels Karriereende in der Formel 1 &uuml;berstrahlt alles. Es gibt aber noch sportliche Entscheidungen. "/>
    <meta name="keywords" content="Osterode im Harz, Bad Grund, Bad Lauterberg, Bad Sachsa und Herzberg, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft"/>
        <script>var metaDataKeywords="Osterode im Harz, Bad Grund, Bad Lauterberg, Bad Sachsa und Herzberg, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft";</script>
        <meta name="author" content="HarzKurier, Osterode am Harz, Germany"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.harzkurier.de/sport/mehr-sport/article236931985/Das-muss-man-zum-Grossen-Preis-von-Abu-Dhabi-wissen.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.harzkurier.de/sport/mehr-sport/article236931985/Das-muss-man-zum-Grossen-Preis-von-Abu-Dhabi-wissen.html"/>
        <link rel="shortcut icon" href="https://www.harzkurier.de/resources/1637669044694/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.harzkurier.de/resources/1637669044694/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.harzkurier.de/resources/1637669044694/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<link rel="stylesheet" href="https://www.harzkurier.de/resources/1637669044694/css/jquery-ui-1.11.4.min.css">
<script src="https://www.harzkurier.de/resources/1637669044694/js/vendor/jquery/jquery.min.js"></script>
<script src="https://www.harzkurier.de/resources/1637669044694/js/plugins.min.js"></script>
<script src="https://www.harzkurier.de/resources/1637669044694/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<!-- preload of IOM web manager -->
	<link rel="preload" href="//data-c3391a3eb3.harzkurier.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle"/>
	<link rel="preload" href="//data-c3391a3eb3.harzkurier.de/iomm/latest/bootstrap/loader.js" as="script"/>

	<!-- loading of IOMm bootstrap code -->
	<script src="//data-c3391a3eb3.harzkurier.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
<meta name="robots" content="max-image-preview:large"/> 
<meta name="news_keywords" content="Osterode im Harz, Bad Grund, Bad Lauterberg, Bad Sachsa und Herzberg, Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Boulevard"/> 
<meta name="DC.date.issued" content="2022-11-17T07:54:07+01:00"/> 
<meta name="last-modified" content="2022-11-17T07:55:59+01:00"/> 
<meta name="copyright" content="HARZ KURIER Verlag GmbH, Osterode am Harz, Germany"/> 
<meta name="pocket-site-verification" content="c7636e2869349724c144f86c502b5a"/> 
<meta name="facebook-domain-verification" content="7z4lx8e6ygvy2klfqwrhi6r83jmjfs"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Das muss man zum Gro&szlig;en Preis von Abu Dhabi wissen"/> 
<meta property="og:description" content="Abu Dhabi wird auch ein Grand Prix des Abschieds. Sebastian Vettels Karriereende in der Formel 1 überstrahlt alles. Es gibt aber noch sportliche Entscheidungen."/> 
<meta property="og:url" content="https://www.harzkurier.de/sport/mehr-sport/article236931985/Das-muss-man-zum-Grossen-Preis-von-Abu-Dhabi-wissen.html"/> 
<meta property="og:image" content="https://img.harzkurier.de/img/mehr-sport/crop236931983/163260837-w820-cv16_9-q85/Sebastian-Vettel.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="374911879281154"/> 
<!-- XHTML-Widget 209027509 - Start -->
            <meta name="google-site-verification" content="cjqVlCdJ9WyWl-6J7x2oc52BpcMmc_8zEViJ_e12mII"/><!-- XHTML-Widget 209027509 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>jQuery(document).ready(function(){if(typeof jQuery(document).googleEventTracking!=="undefined"){jQuery(document).googleEventTracking();}});</script><!-- XHTML-Widget 205780687 - End -->
        <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.harzkurier.de/sport/mehr-sport/article236931985/Das-muss-man-zum-Grossen-Preis-von-Abu-Dhabi-wissen.html",
            
                "headline": "Das muss man zum Großen Preis von Abu Dhabi wissen",
            
                "description": "Abu Dhabi wird auch ein Grand Prix des Abschieds. Sebastian Vettels Karriereende in der Formel 1 überstrahlt alles. Es gibt aber noch sportliche Entscheidungen.",
            
            "mainEntityOfPage" : "https://www.harzkurier.de/sport/mehr-sport/article236931985/Das-muss-man-zum-Grossen-Preis-von-Abu-Dhabi-wissen.html",
            "datePublished": "2022-11-17T07:54:07+0100",
            "dateModified": "2022-11-17T07:55:59+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"HARZ KURIER",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.harzkurier.de/resources/1637669044694/img/logo-amp.png"
                },
                
                "url": "https://www.harzkurier.de/"
            }
            
                        ,"image" : ["https://img.harzkurier.de/img/mehr-sport/crop236931983/7123053136-w1200-cv1_1-q85/Sebastian-Vettel.jpg", "https://img.harzkurier.de/img/mehr-sport/crop236931983/9927803051-w1200-cv4_3-q85/Sebastian-Vettel.jpg", "https://img.harzkurier.de/img/mehr-sport/crop236931983/4467652746-w1200-cv16_9-q85/Sebastian-Vettel.jpg"]
                    
            ,"author" : {
                        "@type": "Person",
                        "name": "© dpa-infocom, dpa:221117-99-551446/3 (dpa)",
                        "url": "https://www.harzkurier.de/autoren/"
                    }
        }
        </script>
    <script async>tp=window.tp||[];tp.push(["setAid","2hGd4unvpu"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1148696577766213183"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/HK/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 209344045 - Start -->
            <style>.inline-media .inline-media__caption{color:#333}.article .article__body p.frage{font-style:italic}.article .article__body p.fragesteller{font-weight:bold}.article .article__body p.antwortgeber{font-weight:bold}.teaser-carousel--multi a.bx-next{right:4px}.teaser-list.teaser-list--ordered{list-style-type:none}.teaser-list--ticker .teaser-list{list-style-type:none}.teaser-list--ticker .teaser{margin-left:0}.teaser.teaser--small .teaser__header{padding-top:0}.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:none}.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__location{float:none}@media only screen and (max-width:767px){.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:left;margin-left:1em}}.content--teaser--container ul.teaser-list.teaser-list--image{list-style-type:none}.footer .footer__column{page-break-inside:avoid}.carousel-ajax .swiper-buttons{pointer-events:none}.carousel-ajax .swiper-button-prev,.carousel-ajax .swiper-button-next{position:relative;pointer-events:auto}.teaser.teaser--column-wide .teaser__header,.teaser--column-wide .teaser__header{float:right}.teaser.teaser--column-medium .teaser__meta,.teaser--column-medium .teaser__meta{width:auto}@media screen and (max-width:34.3125em){.teaser.teaser--column-wide,.teaser--column-wide{display:inherit}.teaser--column .teaser__meta,.teaser.teaser--column .teaser__meta{float:inherit}.comments .teaser.teaser--column-wide .teaser__header,.comments .teaser--column-wide .teaser__header{width:100%}.comments .teaser.teaser--column-wide .teaser__img{margin-right:0;width:70px}.comments .teaser.teaser--column .teaser__author{width:auto}}.more{width:-webkit-fill-available}.teaser--column-wide.teaser .teaser__meta,.teaser--column-wide .teaser__meta{width:auto}.lightbox--media .hero-media__caption{padding:1em}@media screen and (max-width:47.9375em){.lightbox--media .article--media{background:#fff}}.color-bg-white .block-header{background-color:#fff;border-bottom:none}.color-bg-white .block-header .block-header__icon{font-family:"AntennaCondensedBold",sans-serif;font-size:1.5em}@media screen and (max-width:47.9375em){.color-bg-white .block-header--type-b .block-header__icon{color:#000}}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-carousel--multi.swiper-container img{min-height:100px!important;max-height:inherit!important}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.nav-main__flyout div.nav-main__teaser-container picture.ispayedcontent:after{content: ‘+++’;font-size:1em!important}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.grosse-nachrichtenlage span.ispayedcontent{display:none}.paywall-container{min-height:450px}@media (min-width:767px){.article_surveybanner_inline{height:215px;width:100%}}figcaption.hero-img__caption{display:block!important}</style><!-- XHTML-Widget 209344045 - End -->
        <!-- XHTML-Widget 231528569 - Start -->
            <script>var debuggingArray=[];!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){var prmtvPageProps={};permutive.consent({"opt_in":true,"token":costr});if("236931985"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"236931985",contentType:"agentur"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});prmtvPageProps.article={articleID:"236931985",contentType:"agentur"}
prmtvPageProps.user={login:""}
prmtvPageProps.classifications_watson={categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});prmtvPageProps.user={login:""}}var puid=localStorage.getItem('permutive-id'),datum=new Date();window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().setPublisherProvidedId(puid)});datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";var apiKey="80430544-c5ac-44c5-b4ce-eb3058e62076";(function(){var url='https://api.permutive.com/ctx/v1/segment?k='+apiKey;var request=new window.XMLHttpRequest();request.open('POST',url,true);request.onreadystatechange=callbackPerm;request.send(JSON.stringify({pageProperties:enrichClient(prmtvPageProps),url:document.URL}))
function callbackPerm(){if(request.readyState===4&&request.status===200){var apiResponse;try{apiResponse=JSON.parse(request.responseText)}catch(e){return;}permutive.addon('contextual',apiResponse);googletag.cmd.push(function(){var ctxcohorts=apiResponse.gam||[];var targetingKey='prmtvctx';var targetingValues=ctxcohorts.concat('rts');if(googletag.pubads().getTargeting(targetingKey).length===0){googletag.pubads().setTargeting(targetingKey,targetingValues);}})}}function enrichClient(obj){try{return Object.assign({},obj,{client:{url:document.URL,referrer:document.referrer,type:'web',user_agent:navigator.userAgent,domain:window.location.hostname,title:document.title}})}catch(e){return obj}}})();}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',permutiveReadPcsi());});}</script>
<script async type="text/plain" data-cmp-src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js" class="cmplazyload" data-cmp-vendor="360"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script></script><!-- XHTML-Widget 231528569 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/plain" class="cmplazyload" data-cmp-vendor="1016">
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'ca-pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script class="cmplazyload" data-cmp-vendor="1016" type="text/plain" data-cmp-src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 234627509 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>
<script>var CMPBool=false,PermutiveBool=false,HeaderBiddingBool=false,AmazonBool=false,amazonSlotsArray=[],headerBiddingSlots=[];function callAdserver(){debuggingArray.push('Spark: calladserver function '+' CMPBool: '+CMPBool+' HeaderBiddingBool: '+HeaderBiddingBool+' AmazonBool: '+AmazonBool+' PermutiveBool: '+PermutiveBool+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(CMPBool&&PermutiveBool&&HeaderBiddingBool&&AmazonBool){gptAdSlots.forEach(function(item){if(/sb1$/.test(item.getAdUnitPath())&&item.getTargeting('hb_deal')[0]=="fireplace"){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_yieldlab',item.getTargeting('hb_pb_yieldlab')[0]);}});}if(/sb1$/.test(item.getAdUnitPath())&&item.getTargeting('hb_bidder')[0]=="inskin"){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_inskin',item.getTargeting('hb_pb_inskin')[0]);}});}if(/sb1$/.test(item.getAdUnitPath())&&item.getTargeting('hb_bidder')[0]=="visx"){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_visx',item.getTargeting('hb_pb_visx')[0]);}if(/sb1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');}if(/skyl$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_visx',item.getTargeting('hb_pb_visx')[0]);}});}if(/sb1$/.test(item.getAdUnitPath())&&(item.getTargeting('hb_bidder')[0]=="Justpremium"||item.getTargeting('hb_bidder')[0]=="justpremium")){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_justpremium',item.getTargeting('hb_pb_justpremium')[0]);}if(/sb1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');}if(/skyl$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_justpremium',item.getTargeting('hb_pb_justpremium')[0]);}});}});googletag.pubads().refresh(gptAdSlots);debuggingArray.push('Spark: ad request was sent '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);}}</script>
<script>var queryString=window.location.search;var urlParams=new URLSearchParams(queryString);var query_split=queryString.split("&");for(var i=0;i<query_split.length;i++){var keyValue=getKeyValue("sparkTargeting",query_split[i]);if(keyValue){var n=keyValue.indexOf("=");var key=keyValue.substring(0,n);var value=keyValue.substring(n+1,keyValue.length);googletag.cmd.push(function(){googletag.pubads().setTargeting(key,value);});}}function getKeyValue(name,url){name=name.replace(/[\[\]]/g,'\\$&');var regex=new RegExp(name+'(.*)'+'(=([^&#]*)|&|#|$|)'),results=regex.exec(url);if(!results)return null;if(!results[1])return'';if(results[1]){}return decodeURIComponent(results[1].replace(/\+/g,' '));}</script><!-- XHTML-Widget 234627509 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.harzkurier.de",oms_zone="sports";</script>

                        <script async="async" data-cmp-src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/plain" data-cmp-vendor="755" class=" cmplazyload"></script>
<script type="text/plain" data-cmp-vendor="755" class=" cmplazyload">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</script>
<!-- XHTML-Widget 234570179 - Start -->
            <!--
	
-->

<script>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</script>
<script>var slotInti=0;function loadSlots(){if(typeof gptAdSlots!=='undefined'&&gptAdSlots.length>0){debuggingArray.push('Spark: loadSlot '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(typeof anchorAd!=='undefined'){gptAdSlots.push(anchorAd);}gptAdSlots.forEach(function(adSlot){if(!/outofpage$/.test(adSlot.getAdUnitPath())){var s=adSlot.getSizes();var sizeArray=[];var s3;for(var i=0;i<s.length;i++){s3=s[i]['width']+"x"+s[i]['height'];sizeArray.push(s3);}headerBiddingSlots.push(adSlot);var amazonSlotObject={slotID:adSlot.getSlotElementId(),slotName:'/39216077/sta_bzv_hk/sports/'+adSlot.getSlotElementId(),sizes:sizeArray};amazonSlotsArray.push(amazonSlotObject);}});pbjs.que.push(function(){debuggingArray.push('Spark: bidrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);pbjs.rp.requestBids({callback:sendAdServerRequest,gptSlotObjects:headerBiddingSlots,});});apstag.fetchBids({slots:amazonSlotsArray},function(bids){googletag.cmd.push(function(){debuggingArray.push('Spark: amazonrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);apstag.setDisplayBids();if(!AmazonBool){AmazonBool=true;callAdserver();}});});}else{window.slotInt=setInterval(function(){slotInti++;debuggingArray.push('Spark: ### slotInt '+slotInti+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(gptAdSlots.length>0){window.clearInterval(window.slotInt);loadSlots();}if(slotInti>20){window.clearInterval(window.slotInt);}},200);}}</script>
  <script>pbjs.adserverRequestSent=false;var sendAdServerRequest=function(headerBiddingSlots){googletag.cmd.push(function(){if(pbjs.adserverRequestSent){return;}pbjs.adserverRequestSent=true;HeaderBiddingBool=true;callAdserver();});};setTimeout(function(){sendAdServerRequest(headerBiddingSlots);},3500);setTimeout(function(){if(!AmazonBool){AmazonBool=true;amazonSlotsArray=[];callAdserver();}},5000);</script>
 <script>function getDebug(){debuggingArray.forEach(element=>console.log(element));}</script><!-- XHTML-Widget 234570179 - End -->
        <!-- Custom Ad Widget 234647653 - Start -->
        <script>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</script>


<!-- Custom Ad Widget 234647653 - End -->
    <!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Sport','pageCategory02':'Mehr Sport','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://img.harzkurier.de/img/mehr-sport/crop236931983/4467652746-w1200-cv16_9-q85/Sebastian-Vettel.jpg','pageArticleID':'236931985','pageContentType':'Agenturmeldung','pageSourcePublication':'multi','pageTitle':'Das muss man zum Gro\u00DFen Preis von Abu Dhabi wissen','pageTitleOriginal':'Das muss man zum Gro\u00DFen Preis von Abu Dhabi wissen','pageDescription':'Abu Dhabi wird auch ein Grand Prix des Abschieds. Sebastian Vettels Karriereende in der Formel 1 \u00FCberstrahlt alles. Es gibt aber noch sportliche Entscheidungen.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Formel-1-Rennsport,Sportler,Weltmeisterschaften,Sebastian Vettel,Sergio Perez,Mick Schumacher,Lewis Hamilton,Michael Schumacher,Abu Dhabi,Indianapolis,Aston Martin,Red Bull,Renault','pageHashtags':'','pageTags':'','pageFirstPublished':'2022-11-17 07:34:14','pagePublished':'2022-11-17 07:54:07','pageModified':'2022-11-17 07:55:59','daysSincePublished':'1','pageAuthor':'\u00A9 dpa-infocom, dpa:221117-99-551446\/3 (dpa)','pageSource':'DPA','master-id':'urn:newsml:dpa.com:20090101:221117-99-551446','isPaidContent':'false','semantic':[{'categories':'Formel-1-Rennsport,Sportler,Weltmeisterschaften','persons':'Sebastian Vettel,Sergio Perez,Mick Schumacher,Lewis Hamilton,Michael Schumacher','cities':'Abu Dhabi,Indianapolis','organisations':'Aston Martin,Red Bull,Renault'}],'pageLengthWords':'463','characterLength':'2676','pagePictures':'2','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','pageCanonical':''});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://agnes.harzkurier.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PFPF5KK');</script>
	<!-- End Google Tag Manager -->
<!-- XHTML-Widget 235582223 - Start -->
            <script>console.log("defPvars Full-Set - PianoGlobalCall-1339");tp=window["tp"]||[];let e2p_refUrl=location.href;let e2p_pureUrl=location.href.split("?")[0];let e2p_pageCategories=document.location.pathname.split("/");e2p_pageCategories.pop();let e2p_path=e2p_pageCategories[1]+"."+e2p_pageCategories[2]+"."+e2p_pageCategories[3];let e2p_promoSlot="";let e2p_staticAccount="";let e2p_isPlusPage="";let e2p_titleCode="bzv-hk";let e2p_isSection="false";let e2p_isArticle="true";let e2p_articleType="agentur";let e2p_articleId="236931985";let e2p_paidState="";let e2p_pageTitle="Das muss man zum Großen Preis von Abu Dhabi wissen";let e2p_pageDateInt="1668668159000";let e2p_merchantId="t69vfdd7vjvp5wj7";let e2p_publicationName="Harzkurier";let e2p_consentLevel;let e2p_paidTag=e2p_paidState=="true"?"isPaidContent":"isFreeContent";let e2p_paidCon=e2p_paidState=="true"?"premium":"frei";let e2p_pageType=e2p_isArticle=="true"?"Artikel":"Undefined";tp.push(["setCustomVariable","e2p_refUrl",e2p_refUrl]);tp.push(["setCustomVariable","e2p_promoSlot",""]);tp.push(["setCustomVariable","e2p_staticAccount",""]);tp.push(["setCustomVariable","e2p_titleCode","bzv-hk"]);tp.push(["setCustomVariable","e2p_isSection","false"]);tp.push(["setCustomVariable","e2p_isArticle","true"]);tp.push(["setCustomVariable","e2p_articleType","agentur"]);tp.push(["setCustomVariable","e2p_articleId","236931985"]);tp.push(["setCustomVariable","e2p_paidState",""]);tp.push(["setCustomVariable","e2p_isPlusPage",""]);</script><!-- XHTML-Widget 235582223 - End -->
        <meta name="cXenseParse:pageclass" content="article"/> 
<meta name="GOOGLEBOT" content="NOARCHIVE"/> 
<link rel="amphtml" href="https://www.harzkurier.de/sport/mehr-sport/article236931985/Das-muss-man-zum-Grossen-Preis-von-Abu-Dhabi-wissen.html?service=amp"/><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bzv-hk">
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>
    
            var pageKeywords = "";
            
            var pageAutoKeywords = "";
            
                try {
                    var autoKeywordsObj = {},
                        autoKeywords = "Formel-1-Rennsport,Sportler,Weltmeisterschaften,Sebastian Vettel,Sergio Perez,Mick Schumacher,Lewis Hamilton,Michael Schumacher,Abu Dhabi,Indianapolis,Aston Martin,Red Bull,Renault",
                        autoKeywordsSplit = autoKeywords.split('|');

                    autoKeywordsSplit.forEach(function (item) {
                        if (item !== "") {
                            var itemSplit = item.split('/'),
                                key = itemSplit[0].split('[')[0].replace(/"/g, '');

                            if (!autoKeywordsObj.hasOwnProperty(key)) {
                                autoKeywordsObj[key] = [];
                            }

                            autoKeywordsObj[key].push(itemSplit[1].replace(/"/g, ''));
                        }
                    });

                    pageAutoKeywords = JSON.stringify(autoKeywordsObj);
                }
                catch(err) {
                    console.log("FDP Piano:", err.message)
                }
            

            pageInfos = {
                "pageType": "Artikel",
                "pagePublication": "bzv-hk",
                "pageSourcePublication": "multi",
                "pageTitle": "Das muss man zum Gro\u00DFen Preis von Abu Dhabi wissen",
                "pageContent": "frei",
                "pageURL": "https://www.harzkurier.de/sport/mehr-sport/article236931985/Das-muss-man-zum-Grossen-Preis-von-Abu-Dhabi-wissen.html",
                "pageArticleID": "236931985",
                "pageDate": "2022-11-17T07:54:07MEZ",
                "pageAuthor": "\u00A9 dpa-infocom, dpa:221117-99-551446\/3 (dpa)",
                "pageCategory": "Sport",
                "pageCategory02": "Mehr Sport",
                "pageCategory03": "",
                "pageSource": "DPA",
                "pageContentType": "agentur",
                "pageKeywords": pageKeywords,
                "pageAutoKeywords": pageAutoKeywords,
            };

            
            var tags = [];

            

            tp.push(["setTags", tags]);
            tp.push(["setContentCreated", "2022-11-17T07:54:07MEZ"]);
            tp.push(["setContentAuthor", "\u00A9 dpa-infocom, dpa:221117-99-551446\/3 (dpa)"]);
            tp.push(["setContentSection", "sport_mehr-sport"]);
            tp.push(["setContentId", "236931985"]);
        

    for (pageInfo in pageInfos) {
        tp.push(["setCustomParam", pageInfo, pageInfos[pageInfo], "content"]);
    }

    
        tp.push(["setApplePayMerchantId", "t69vfdd7vjvp5wj7"])
    
    tp.push(['init',function () {
        if (tp && tp.userRef && tp.userRef.length && tp.userRef.length > 0) {
            document.querySelector('#paywall-header-logedin').checked = true;
        }
    }]);

    
    tp.push(['init', () => {
        const refreshPianoConsent = function () {
            const pianoVendorCode = 412;
            const isPianoConsented = jQuery.fn.cmpHelper.isConsented(pianoVendorCode);
            
            const pianoPreset = isPianoConsented ? 0 : 7;
            window.localStorage.setItem('tpPreset', pianoPreset);
            tp.consent.setByPreset([pianoPreset]);
        };

        // Trigger experience event when dom is ready.
        jQuery(() => {
            const storedPreset = window.localStorage.getItem('tpPreset');
            if (storedPreset !== null) {
                tp.consent.setByPreset([parseInt(storedPreset)]);
                tp.experience.execute();
            }
            jQuery.fn.cmpHelper.onConsentReady(() => {
                refreshPianoConsent();
                tp.experience.execute();
            });
            jQuery.fn.cmpHelper.onConsentChange(() => {
                refreshPianoConsent();
                tp.experience.execute();
            });
        });
    }]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {
            pianoResources: []
        };
    } else {
        window.fdpConfig['pianoResources'] = [];
    }

    

    function doPianoRegisterComments() {
        var tags = [];
        tags.push("tp_register_comments");
        tp.push(["setCustomVariable", "publicationName", "Harzkurier"]);
        tp.push(["setTags", tags]);
        tp.experience.execute();
    }

    </script>

<script src="https://www.harzkurier.de/resources/1637669044694/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://agnes.harzkurier.de/ns.html?id=GTM-PFPF5KK&pageType=Artikel&pageCategory=Sport&pageCategory02=Mehr Sport&pageCategory03=&isLoggedIn=&pageArticleID=236931985&pageContentType=Agenturmeldung&pageSourcePublication=multi&pageTitle=Das muss man zum Gro\u00DFen Preis von Abu Dhabi wissen&pageTitleOriginal=Das muss man zum Gro\u00DFen Preis von Abu Dhabi wissen&pageDescription=Abu Dhabi wird auch ein Grand Prix des Abschieds. Sebastian Vettels Karriereende in der Formel 1 \u00FCberstrahlt alles. Es gibt aber noch sportliche Entscheidungen.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2022-11-17 07:54:07&pageModified=2022-11-17 07:55:59&pageAuthor=\u00A9 dpa-infocom, dpa:221117-99-551446\/3 (dpa)&pageSource=DPA&isPaidContent=false&pageLengthWords=463&pagePictures=2&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=236931985&amp;type=article&amp;ctxId=14239&amp;pubId=35&amp;cat=agentur&amp;meta=&amp;title=Das+muss+man+zum+Gro%C3%9Fen+Preis+von+Abu+Dhabi+wissen&amp;url=https%3A%2F%2Fwww.harzkurier.de%2Fsport%2Fmehr-sport%2Farticle236931985%2FDas-muss-man-zum-Grossen-Preis-von-Abu-Dhabi-wissen.html" width="1" height="1" alt="" style="display: none;"/>
<script data-cmp-ab="2">if(window.IOMm){var IOMm_data={cp:"bzv-hk-sport-art"};IOMm("configure",{st:"newsclic",dn:"data-c3391a3eb3.harzkurier.de",mh:5});IOMm("pageview",IOMm_data);IOMm("3p","qds","in");}</script>
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.harzkurier.de/sport/mehr-sport/article236931985/Das-muss-man-zum-Grossen-Preis-von-Abu-Dhabi-wissen.html",
            
                "headline": "Das muss man zum Großen Preis von Abu Dhabi wissen",
            
                "description": "Abu Dhabi wird auch ein Grand Prix des Abschieds. Sebastian Vettels Karriereende in der Formel 1 überstrahlt alles. Es gibt aber noch sportliche Entscheidungen.",
            
            "mainEntityOfPage" : "https://www.harzkurier.de/sport/mehr-sport/article236931985/Das-muss-man-zum-Grossen-Preis-von-Abu-Dhabi-wissen.html",
            "datePublished": "2022-11-17T07:54:07+0100",
            "dateModified": "2022-11-17T07:55:59+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"HARZ KURIER",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.harzkurier.de/resources/1637669044694/img/logo-amp.png"
                },
                
                "url": "https://www.harzkurier.de/"
            }
            
                        ,"image" : ["https://img.harzkurier.de/img/mehr-sport/crop236931983/7123053136-w1200-cv1_1-q85/Sebastian-Vettel.jpg", "https://img.harzkurier.de/img/mehr-sport/crop236931983/9927803051-w1200-cv4_3-q85/Sebastian-Vettel.jpg", "https://img.harzkurier.de/img/mehr-sport/crop236931983/4467652746-w1200-cv16_9-q85/Sebastian-Vettel.jpg"]
                    
            ,"author" : {
                        "@type": "Person",
                        "name": "© dpa-infocom, dpa:221117-99-551446/3 (dpa)",
                        "url": "https://www.harzkurier.de/autoren/"
                    }
        }
        </script>
    <!-- XHTML-Widget 235671035 - Start -->
            <script>window.addEventListener('OpinaryReady',function(){Opinary.on('opinary.vote',function(vote,poll){if(permutive&&poll.dmpIntegration){permutive.track('SurveyResponse',{survey:{id:poll.pollId,type:poll.type,solution:"Opinary"},question:{text:poll.header},answer:{text:vote.label,posX:vote.x||0.0,posY:vote.y||0.0,optionIdentifier:vote.optionID||"",optionPosition:vote.position||0,rawValue:vote.value||0.0,unit:vote.unit||""}});}});});</script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="488" data-cmp-src="https://widgets.opinary.com/a/braunschweigerzeitung.js" async="async"></script><!-- XHTML-Widget 235671035 - End -->
        <div class="page-wrapper">
        <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="sb1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="sky1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="outofpage_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.harzkurier.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.harzkurier.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harztreff.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/anzeigenblaetter/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Anzeigenblatt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Anzeigen</a>
</li>			
			</ul></nav>
<!-- header/default.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-overlay"></div>

<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/HarzKurier.funke/" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/HarzKurier?lang=de" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
</ul><a href="https://www.harzkurier.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.harzkurier.de/resources/1637669044694/img/logo-head.svg" src="https://www.harzkurier.de/resources/1637669044694/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.funkemedienniedersachsen.de/" target="_blank" rel="noopener">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.harzkurier.de/resources/1637669044694/img/fmg-niedersachsen.svg" src="https://www.harzkurier.de/resources/1637669044694/img/fmg-niedersachsen.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

    <a href="https://www.harzkurier.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
</div>


<div class="login-form-wrapper">
    <div class="abo-area"></div>
    <div class="pw-area"></div>

    <form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
        <div class="form__close remodal-close"></div>
        <fieldset>
            <div class="form__title">
                Keine vollständige Leseberechtigung
            </div>
            <div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
            </div>
            <div class="form__buttons">
                <a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
            </div>
        </fieldset>
    </form>

    <form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__title">
			Ihr Profil <span class="form__username"></span>
		</div>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Abmelden</button>
		</div>
		<div class="form__inner-box">
			<div class="form__headline">
				Ihr Online-Angebot HarzKurier
			</div>
			<div class="form__text">
				Sie sind als Nutzer registriert und angemeldet bzw. Abonnement unseres Online-Angebotes.<br/>
				<br/>
				Wenn Sie Angaben zu Ihrem Abonnement ändern möchten,
				senden Sie uns bitte eine E-Mail an
				<a href="mailto:online-service@harzkurier.de">online-service@harzkurier.de</a>.
			</div>
		</div>
	</fieldset>
</form></div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.harzkurier.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.harzkurier.de/?widgetid=214116181&view=login_box_bzv&art=236931985&sec=14239"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").on('click',function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/lokales/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/lokales/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/lokales/osterode/" data-tracking="menu - main - level 2 | 1">Osterode</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/herzberg/" data-tracking="menu - main - level 2 | 2">Herzberg</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-lauterberg/" data-tracking="menu - main - level 2 | 3">Bad Lauterberg</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-sachsa/" data-tracking="menu - main - level 2 | 4">Bad Sachsa</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-grund/" data-tracking="menu - main - level 2 | 5">Bad Grund</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/dialog-und-meinung/" data-tracking="menu - main - level 2 | 6">Dialog &amp; Meinung</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/lokalsport/" data-tracking="menu - main - level 2 | 7">Lokalsport</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/mitreden/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/mitreden/reden-sie-mit/" data-tracking="menu - main - level 2 | 8">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/hintergrund/" data-tracking="menu - main - level 2 | 9">Hintergrund</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/kommentare/" data-tracking="menu - main - level 2 | 10">Kommentare</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/pro-und-contra/" data-tracking="menu - main - level 2 | 11">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.harzkurier.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 3">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/sport/lokalsport/" data-tracking="menu - main - level 2 | 12">Lokalsport</a>
</li>
<li class="">
	<a href="https://sportticker.harzkurier.de/" data-tracking="menu - main - level 2 | 13">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/fussball/" data-tracking="menu - main - level 2 | 14">Fußball</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/mehr-sport/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 15">Mehr Sport</a>
</li>
<li class="">
	<a href="/sport/tabellen/" data-tracking="menu - main - level 2 | 16">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/politik/inland/" data-tracking="menu - main - level 2 | 17">Inland</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/politik/ausland/" data-tracking="menu - main - level 2 | 18">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="http://www.moneyspecial.de/3464/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 19">Börse</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/kultur/buehne/" data-tracking="menu - main - level 2 | 20">Bühne</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/musik/" data-tracking="menu - main - level 2 | 21">Musik</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/ausstellungen/" data-tracking="menu - main - level 2 | 22">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/kino/" data-tracking="menu - main - level 2 | 23">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.harzkurier.de/mehr/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Mehr</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/region/" data-tracking="menu - main - level 1 | 8">Region</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/niedersachsen/" data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/panorama/" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/wissen/" data-tracking="menu - main - level 1 | 11">Wissen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/verbraucher/" data-tracking="menu - main - level 1 | 12">Verbraucher</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/reise/" data-tracking="menu - main - level 1 | 13">Reise</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/auto/" data-tracking="menu - main - level 1 | 14">Auto</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/immobilien/" data-tracking="menu - main - level 1 | 15">Immobilien</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/beruf-und-bildung/" data-tracking="menu - main - level 1 | 16">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/" data-tracking="menu - main - level 1 | 17">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/fotos/" data-tracking="menu - main - level 1 | 18">Fotos</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/videos/" data-tracking="menu - main - level 1 | 19">Videos</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/podcast/" data-tracking="menu - main - level 1 | 20">Podcast</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/newsletter" data-tracking="menu - main - level 1 | 21">Newsletter</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/spiele/" data-tracking="menu - main - level 1 | 22">Spiele</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.harzkurier.de/service/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 23">Service</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/wetter/" data-tracking="menu - main - level 1 | 24">Wetter</a>
</li>
													<li>
														<a href="/gewinnspiele/" data-tracking="menu - main - level 1 | 25">Gewinnspiele</a>
</li>
													<li>
														<a href="/advertorials/staatstheater-braunschweig/" data-tracking="menu - main - level 1 | 26">Staatstheater Braunschweig</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.harzkurier.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 27">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.harzkurier.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 28">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/angebote" data-tracking="menu - main - level 1 | 29">Aktuelle Anzeigen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/prospekte/" data-tracking="menu - main - level 1 | 30">Aktuelle Prospekte</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/anzeigen/" data-tracking="menu - main - level 1 | 31">Anzeigen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/online-werbung/" data-tracking="menu - main - level 1 | 32">Online-Werbung</a>
</li>
													<li>
														<a href="https://www.globista.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 33">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 34">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/redaktion/" data-tracking="menu - main - level 1 | 35">Redaktion</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/ueber-uns/" data-tracking="menu - main - level 1 | 36">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harztrauer.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 37">harztrauer.de</a>
</li>
													<li>
														<a href="http://www.harzfreude.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 38">harzfreude.de</a>
</li>
													<li>
														<a href="https://www.harztreff.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 39">harztreff.de</a>
</li>
													<li>
														<a href="https://job38.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 40">job38.de</a>
</li>
													<li>
														<a href="/aufreger/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 41">Aufreger</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.harzkurier.de/suche/" data-toggle-self-pane="">
                <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
                <button class="nav-search__submit" type="submit"></button>
                <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
                <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
            </form>
        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 42">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.harzkurier.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 43">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.harzkurier.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 44">ABO-SERVICE</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 45">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 46">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harztreff.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 47">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://job38.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 48">Job38</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/anzeigenblaetter/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 49">Anzeigenblatt</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 50">Anzeigen</a>
</li>			
			</ul></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"/nr/proxy/",city:"Osterode",plz:"37520"});jQuery("#weather").on("click",function(){location.href="/wetter/";});});</script><!-- XHTML-Widget 207652701 - End -->
        <!-- XHTML-Widget 233281373 - Start -->
            <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.harzkurier.de/?widgetid=208732119&view=image-open&art=228710641&sec=14199&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script><!-- XHTML-Widget 233281373 - End -->
        <!-- XHTML-Widget 228955943 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;bottom:140px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden}.pub-bzv-hk #plus-banner{top:83px;bottom:unset}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{width:940px;height:56px;overflow:hidden;display:none}#plus-banner--sticky.fixed{position:fixed;display:block;top:0;left:50%;transform:translateX(-50%);z-index:1000}#plus-banner--sticky.sticky-hidden{display:none}.header .header-top__bzv-logo{position:absolute;top:50px}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{display:none!important}.header .header-top__bzv-logo{top:0}}.header .header-top__links{width:26%}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228955943 - End -->
        <style>#plus-banner,.pub-bzv-hk #plus-banner{bottom:53px}</style>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.harzkurier.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Start</span></a></span>

		<span class="breadcrumb__item">
				 • <a href="https://www.harzkurier.de/sport/" class="breadcrumb__link"><span class="breadcrumb__title">
							Sport</span></a></span>

		<span class="breadcrumb__item">
				 • <a href="https://www.harzkurier.de/sport/mehr-sport/" class="breadcrumb__link"><span class="breadcrumb__title">
							Mehr Sport</span></a></span>

		 • <h1 class="breadcrumb__item breadcrumb__item--title breadcrumb__item--last">
				Das muss man zum Großen Preis von Abu Dhabi wissen</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.harzkurier.de\/",
				"name": "Start"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.harzkurier.de\/sport\/",
				"name": "Sport"
			},
			{
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.harzkurier.de\/sport\/mehr-sport\/",
				"name": "Mehr Sport"
			},
			{
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.harzkurier.de\/sport\/mehr-sport\/article236931985\/Das-muss-man-zum-Grossen-Preis-von-Abu-Dhabi-wissen.html",
				"name": "Das muss man zum Gro\u00DFen Preis von Abu Dhabi wissen"
			}
	]
}
</script>
<div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:275px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="bibo1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_sports')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <article class="article  article--type-news article--subtype-agentur">
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-agentur author-info_wrapper-image  ">
        <div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<span class="article__header__kicker">Formel 1</span>
			<h2 class="article__header__headline ">
					Das muss man zum Großen Preis von Abu Dhabi wissen</h2>
			</div>
		</div>
<time class="teaser-stream-time " datetime="2022-11-17T07:54+0100">
			Aktualisiert: 17.11.2022, 07:54</time>
	<span class="reading-time">
            | Lesedauer: 3 Minuten</span>
    </div>
<figure class="hero-img ">
				<picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/mehr-sport/crop236931983/0517609609-w420-cv16_9-q85/Sebastian-Vettel.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.harzkurier.de/img/mehr-sport/crop236931983/8910248039-w640-cv16_9-q85/Sebastian-Vettel.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.harzkurier.de/img/mehr-sport/crop236931983/2963977206-w940-cv16_9-q85/Sebastian-Vettel.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://img.harzkurier.de/img/mehr-sport/crop236931983/4467652746-w1200-cv16_9-q85/Sebastian-Vettel.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.harzkurier.de/resources/1637669044694/img/placeholder.png" alt="Sebastian Vettel fährt in Abu Dhabi seinen letzten Grand Prix." title="Sebastian Vettel fährt in Abu Dhabi seinen letzten Grand Prix." width="1200" height="675" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Sebastian Vettel fährt in Abu Dhabi seinen letzten Grand Prix.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Matthias Schrader/AP/dpa</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="mr1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    </div>
			</aside>
			<div class="article__body">
				<script>(function($){var isRunning=false;function runVgWort(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-236931985";}$(document).on('cmpDataReady',function(e,data){if(data&&data.vgwortAccepted&&!isRunning){isRunning=true;runVgWort();}});})(jQuery);</script>
            <p class='article__paragraph p_1 '>5635 Tage nach seinem ersten Grand Prix in Indianapolis bestreitet Sebastian Vettel sein letztes Formel-1-Rennen. In Abu Dhabi geht an diesem Sonntag (14.00 Uhr/Sky) die große Karriere des viermaligen Weltmeisters zu Ende.</p><h3>Sebastian Vettel verabschiedet sich</h3><p class='article__paragraph p_2 '>2007 gab Sebastian Vettel im BMW-Sauber sein Renndebüt, 2022 in Abu Dhabi fährt er im Aston Martin seinen letzten Grand Prix. Dazwischen liegen 53 Siege, 57 Pole Positionen und vier Weltmeisterschaften. „Es ist ein Austausch für etwas Anderes, für etwas Aufregendes“, sagte Vettel vor seinem 299. und letzten Grand Prix über den Übergang in sein künftiges Leben. Aus dem Formel-1-Wunderkind, das seit Abu Dhabi 2010 mit 23 Jahren und 134 Tagen noch immer jüngster Weltmeister der Geschichte ist, entwickelte sich der Klima- und Menschenrechtsaktivist. „Es gibt Größeres als die Formel 1“, befand der 35-Jährige, der künftig auch mehr Zeit mit seiner Frau Hanna und den drei Kindern verbringen will.</p><h3>Mick Schumacher ist raus bei Haas</h3><p class='article__paragraph p_3 '>Mick Schumacher hat Gewissheit. Bei Haas geht es für den Sohn von Rekordweltmeister Michael Schumacher 2023 nicht weiter. Der neue Stallrivale von Kevin Magnussen aus Dänemark wird Nico Hülkenberg. „Mein Feuer brennt für die Formel 1, und ich werde hart darum kämpfen, auf die Startaufstellung zurückzukehren“, kündigte Schumacher schon mal kämpferisch an, nachdem er vom US-Team lange hingehalten wurde. Hülkenberg hatte Ende 2019 sein Stammcockpit bei Renault verloren und war zuletzt Ersatzmann bei Aston Martin. „Ich habe das Gefühl, dass ich die Formel 1 nie wirklich verlassen habe“, sagte Hülkenberg über sein Comeback. Ein „solider, zuverlässiger Rennfahrer“ sei dieser, befand Haas-Teamchef Günther Steiner.</p><!-- XHTML-Widget 235439197 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 235439197 - End -->
        <h3>Sergio Perez braucht Unterstützung</h3><p class='article__paragraph p_4 '>Die verweigerte Hilfe von Max Verstappen in São Paulo hat Sergio Perez gekränkt. In sportlich unbedeutender Position widersetzte sich der Red-Bull-Star der Teamorder und kostete seinen mexikanischen Teamkollegen im Kampf um die Vize-Weltmeisterschaft Punkte. „Nach allem, was ich für ihn getan habe, bin ich natürlich enttäuscht. Ich habe in der Vergangenheit eine Menge für ihn getan“, sagte Perez, der vor dem Finalrennen in der Wüste gleichauf mit Charles Leclerc auf dem zweiten WM-Platz liegt. Der längst als Weltmeister feststehende Verstappen hat immerhin angekündigt, seinem Stallrivalen helfen zu wollen, wenn es die Situation in Abu Dhabi erfordert.</p><div class="ad ad--stroer ad--marker  ">
                                <div class="po1ad"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="po1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <h3>Lewis Hamilton hat eine letzte Chance</h3><p class='article__paragraph p_5 '>Abu Dhabi ist ein Ort der Enttäuschung für Lewis Hamilton. Im vergangenen Jahr verlor er hier auf der letzten Runde nach einer umstrittenen Rennleiterentscheidung den schon greifbaren achten WM-Titel. Stattdessen schnappte sich Max Verstappen im Red Bull seinen ersten Titel. Abu Dhabi soll für Hamilton aber wieder ein Ort der Freude werden. Denn am Persischen Golf hat der Mercedes-Superstar seine letzte Chance auf einen Sieg in dieser Saison. Seit seinem Debüt in der Motorsport-Königsklasse 2007 hat Hamilton nämlich in jedem Jahr mindestens ein Rennen gewonnen. Das hat noch kein anderer Fahrer geschafft. Insgesamt sind es mittlerweile schon 103 Grand-Prix-Siege. Kommt ein weiterer hinzu?</p><script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
</div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="https://www.harzkurier.de/sport/mehr-sport/article236931985/Das-muss-man-zum-Grossen-Preis-von-Abu-Dhabi-wissen.html" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung" data-ds-id=""></div>
        </div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/impressum/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/datenschutzerklaerung/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/?cmpscreencustom" class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Datenschutzcenter</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/nutzungsbedingungen/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Leserfoto-Bedingungen</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/netiquette/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 5">Netiquette</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 6">Infos über Klarna</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://aboservice.harzkurier.de/#/kuendigung" class="nav-legal__link " data-tracking="footer - menu - level 1 | 7">Abo kündigen</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 230371454 - Start -->
            <style>.footer-bzv-logo{text-align:center;margin:1rem 0}.footer-bzv-logo img{max-height:70px}.footer__column--grey{margin:0}</style>

<div class="footer-bzv-logo">
	<img load="lazy" lazyload="1" src="/externalresources/images/FUNKE_Medien_Niedersachsen_rgb_red_black_72dpi.png" alt="FUNKE Medien Niedersachsen GmbH">
	<p class="footer__column--grey"></p>
</div><!-- XHTML-Widget 230371454 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        </div>
</div><!-- XHTML-Widget 229392248 - Start -->
            <!-- dpa Wahlmodule -->
<script type="text/plain" data-cmp-src="https://core.dpa-infocom.net/js/dpa.js" class="cmplazyload" data-cmp-vendor="1075"></script>
<script type="text/plain" data-cmp-src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js" class="cmplazyload" data-cmp-vendor="1075"></script>


<!-- Funke Interaktiv Module  -->
<script type="text/javascript">(function(){var eventMethod=window.addEventListener?'addEventListener':'attachEvent';var eventer=window[eventMethod];var messageEvent=eventMethod==='attachEvent'?'onmessage':'message';eventer(messageEvent,function(e){try{if(Object.prototype.hasOwnProperty.call(e.data,'height')&&typeof e.data.height==='number'&&Object.prototype.hasOwnProperty.call(e.data,'id')&&typeof e.data.id==='string'){var matchingIframe=document.getElementById(e.data.id+'-iframe');console.log(e.data.id+'-iframe');if(matchingIframe){matchingIframe.style.height=e.data.height+'px';}else{var matchingIframes=document.querySelectorAll(".interaktiv-iframe[data-id='"+e.data.id+"'] iframe");[].forEach.call(matchingIframes,function(matchingIframe){matchingIframe.style.height=e.data.height+'px';});}}}catch(e){console.log(e);}});})();window.onload=function(){var origin='https://interaktiv.morgenpost.de';if(window.location.origin.indexOf('www')>=0){origin=window.location.origin.replace('www','interaktiv');}var isDev=window.location.origin.indexOf('localhost')>=0||window.location.origin.indexOf('0.0.0.0')>=0;if(isDev){origin='http://localhost:8080';}var containers=document.getElementsByClassName('interaktiv-iframe');[].forEach.call(containers,function(container){var identifier=container.id||container.dataset.id;if(container.dataset.version==='2'){container.innerHTML='<iframe load="lazy" lazyload="1" load="lazy" lazyload="1" load="lazy" lazyload="1" src="'+origin+'/'+(isDev?'':container.dataset.projectSrc)+(isDev&&identifier==='index'?'':identifier)+(isDev?'':'.html')+(!container.dataset.params?'':'?'+container.dataset.params)+'" id="'+identifier+'-iframe" frameborder="0" width="100%" height="'+(window.innerWidth<container.dataset.breakpoint?container.dataset.mobileHeight:container.dataset.desktopHeight)+'" alt="funke interaktiv" border="0" scrolling="no"></iframe>'+(container.dataset.title?'<br /><div style="font-size: 13px; color: #767676;"><span>'+'Falls die Grafik nicht dargestellt wird, klicken Sie hier: </span>'+'<a style="color: inherit; text-decoration: none;" '+'onmouseover="this.style.textDecoration=\'underline\';" '+'onmouseout="this.style.textDecoration=\'none\';" '+'href="'+origin+'/'+(isDev?'':container.dataset.projectSrc)+'">'+container.dataset.title+'</a></div>':'');}else if(!container.dataset.version){container.innerHTML='<iframe load="lazy" lazyload="1" load="lazy" lazyload="1" load="lazy" lazyload="1" src="'+origin+'/'+(isDev?'':container.dataset.src)+'" id="'+identifier+'-iframe" frameborder="0" width="100%" height="'+(window.innerWidth>500?304:477)+'" alt="funke interaktiv" border="0" scrolling="no"></iframe>';}});};</script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 215826835 - Start -->
            <script async type="text/plain" data-cmp-src="https://static.cleverpush.com/channel/loader/XtofRatQ8P2jP78nQ.js" class="cmplazyload" data-cmp-vendor="s1474"></script><!-- XHTML-Widget 215826835 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich HARZKURIER.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 17.11.2022 um 08:16:21 in 386ms - Server: escenic-bzv-1 - Wireframe: default - BuildBranch: master - Service:  - ArticleIDs: 236931985,236931983 --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
