<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>BVB vor Schl&uuml;sselspiel in Br&uuml;gge - Hummels f&auml;llt aus - HARZ KURIER</title>
    <meta name="description" content="Mit einem Sieg in Br&uuml;gge k&ouml;nnte Borussia Dortmund in der Champions League einen gro&szlig;en Schritt Richtung Achtelfinale tun und sich positiv auf den Ligagipfel vier Tage sp&auml;ter gegen den FC Bayern einstimmen."/>
    <meta name="keywords" content="Fu&szlig;ball, Champions League, FC Br&uuml;gge, Borussia Dortmund, BVB, Belgien, Deutschland, Nordrhein-Westfalen"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Fu&szlig;ball, Champions League, FC Br&uuml;gge, Borussia Dortmund, BVB, Belgien, Deutschland, Nordrhein-Westfalen";</script>
        <meta name="author" content="dpa"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.harzkurier.de/sport/article230830200/BVB-vor-Schluesselspiel-in-Bruegge-Hummels-faellt-aus.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.harzkurier.de/sport/article230830200/BVB-vor-Schluesselspiel-in-Bruegge-Hummels-faellt-aus.html"/>
        <link rel="shortcut icon" href="https://www.harzkurier.de/resources/1604314527852/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.harzkurier.de/resources/1604314527852/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.harzkurier.de/resources/1604314527852/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.harzkurier.de/resources/1604314527852/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.harzkurier.de/resources/1604314527852/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.harzkurier.de/resources/1604314527852/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.harzkurier.de/resources/1604314527852/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.harzkurier.de/resources/1604314527852/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<meta name="news_keywords" content="Fu&szlig;ball, Champions League, FC Br&uuml;gge, Borussia Dortmund, BVB, Belgien, Deutschland, Nordrhein-Westfalen"/> 
<meta name="DC.date.issued" content="2020-11-04T07:04:34+01:00"/> 
<meta name="last-modified" content="2020-11-04T09:35:22+01:00"/> 
<meta name="copyright" content="HARZ KURIER Verlag GmbH, Osterode am Harz, Germany"/> 
<meta name="pocket-site-verification" content="c7636e2869349724c144f86c502b5a"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="BVB vor Schl&uuml;sselspiel in Br&uuml;gge - Hummels f&auml;llt aus"/> 
<meta property="og:description" content="Mit einem Sieg in Brügge könnte Borussia Dortmund in der Champions League einen großen Schritt Richtung Achtelfinale tun und sich positiv auf den Ligagipfel vier Tage später gegen den FC Bayern einstimmen."/> 
<meta property="og:url" content="https://www.harzkurier.de/sport/article230830200/BVB-vor-Schluesselspiel-in-Bruegge-Hummels-faellt-aus.html"/> 
<meta property="og:image" content="https://img.harzkurier.de/img/incoming/crop230830198/5612604478-w820-cv16_9-q85/Erwaegt-nach-dem-Ausfall-von-Mats-Hummels-eine-Rueckkehr-zur-Dreierkette-in-der-Abwehr-BVB-Trainer-Lucien-Favre.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="374911879281154"/> 
<!-- XHTML-Widget 209027509 - Start -->
            <meta name="google-site-verification" content="cjqVlCdJ9WyWl-6J7x2oc52BpcMmc_8zEViJ_e12mII"/><!-- XHTML-Widget 209027509 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="6">jQuery(document).ready(function(){if(typeof jQuery(document).googleEventTracking!=="undefined"){jQuery(document).googleEventTracking();}});</script><!-- XHTML-Widget 205780687 - End -->
        <!-- XHTML-Widget 228523401 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="7">function loadDmp(){window.googletag=window.googletag||{cmd:[]};(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',o_event.sso);});}}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="8">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="9">tp=window.tp||[];tp.push(["setAid","2hGd4unvpu"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/HK/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 209344045 - Start -->
            <style>.inline-media .inline-media__caption{color:#333}.article .article__body p.frage{font-style:italic}.article .article__body p.fragesteller{font-weight:bold}.article .article__body p.antwortgeber{font-weight:bold}.teaser-carousel--multi a.bx-next{right:4px}.teaser-list.teaser-list--ordered{list-style-type:none}.teaser-list--ticker .teaser-list{list-style-type:none}.teaser-list--ticker .teaser{margin-left:0}.teaser.teaser--small .teaser__header{padding-top:0}.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:none}.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__location{float:none}@media only screen and (max-width:767px){.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline{float:left;margin-left:1em}}.content--teaser--container ul.teaser-list.teaser-list--image{list-style-type:none}.footer .footer__column{page-break-inside:avoid}.carousel-ajax .swiper-buttons{pointer-events:none}.carousel-ajax .swiper-button-prev,.carousel-ajax .swiper-button-next{position:relative;pointer-events:auto}.teaser.teaser--column-wide .teaser__header,.teaser--column-wide .teaser__header{float:right}.teaser.teaser--column-medium .teaser__meta,.teaser--column-medium .teaser__meta{width:auto}@media screen and (max-width:34.3125em){.teaser.teaser--column-wide,.teaser--column-wide{display:inherit}.teaser--column .teaser__meta,.teaser.teaser--column .teaser__meta{float:inherit}.comments .teaser.teaser--column-wide .teaser__header,.comments .teaser--column-wide .teaser__header{width:100%}.comments .teaser.teaser--column-wide .teaser__img{margin-right:0;width:70px}.comments .teaser.teaser--column .teaser__author{width:auto}}.more{width:-webkit-fill-available}.teaser--column-wide.teaser .teaser__meta,.teaser--column-wide .teaser__meta{width:auto}.lightbox--media .hero-media__caption{padding:1em}@media screen and (max-width:47.9375em){.lightbox--media .article--media{background:#fff}}.color-bg-white .block-header{background-color:#fff;border-bottom:none}.color-bg-white .block-header .block-header__icon{font-family:"AntennaCondensedBold",sans-serif;font-size:1.5em}@media screen and (max-width:47.9375em){.color-bg-white .block-header--type-b .block-header__icon{color:#000}}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-carousel--multi.swiper-container img{min-height:100px!important;max-height:inherit!important}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}</style><!-- XHTML-Widget 209344045 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>.ad.ad--stroer .ad__superbanner.ad--desktop{position:relative;left:6px;top:-2px}#adl_sb_table{width:965px}@media (max-width:1000px){#adl_sb_table{width:100%}}.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before{content:""}.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before{content:""}.content-wide .ad--marker{height:auto}</style>
 
<script type="text/psajs" data-pagespeed-orig-index="10">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(965/2)</script><!-- XHTML-Widget 209266345 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="11">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="12"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="13">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <!-- XHTML-Widget 227635899 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="14">
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP - Ende
</script>
<script type="text/psajs" data-pagespeed-orig-index="15">var yl_siteId='',yl_site='braunschweiger-zeitung',yl_host=window.location.hostname;if(/braunschweiger-zeitung/.test(yl_host)){yl_site='braunschweiger-zeitung';}else if(/gifhorner-rundschau/.test(yl_host)){yl_site='gifhorner-rundschau';}else if(/harzkurier/.test(yl_host)){yl_site='harzkurier';}else if(/helmstedter-nachrichten/.test(yl_host)){yl_site='helmstedter-nachrichten';}else if(/peiner-nachrichten/.test(yl_host)){yl_site='peiner-nachrichten';}else if(/salzgitter-zeitung/.test(yl_host)){yl_site='salzgitter-zeitung';}else if(/wolfsburger-nachrichten/.test(yl_host)){yl_site='wolfsburger-nachrichten';}else if(/wolfenbuetteler-zeitung/.test(yl_host)){yl_site='wolfenbuettler-zeitung';}if((/Mobi/i).test(navigator.userAgent)){if(window.location.pathname==='/'){yl_siteId=yl_site+'.de_m_home';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_m_channel';}else{yl_siteId=yl_site+'.de_m_article';}}else{if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_d_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_d_home';}else{yl_siteId=yl_site+'.de_d_article';}}if(yl_siteId){var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yl_siteId;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 227635899 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="16">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="17">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="18">var oms_site="oms.harzkurier.de",oms_zone="sports";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="19"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="20">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</script>
                    <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="21">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='Fu\u00DFball, Champions League, FC Br\u00FCgge, Borussia Dortmund, BVB, Belgien, Deutschland, Nordrhein-Westfalen';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Sport','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'230830200','pageContentType':'Agenturmeldung','pageSourcePublication':'multi','pageTitle':'BVB vor Schl\u00FCsselspiel in Br\u00FCgge - Hummels f\u00E4llt aus','pageTitleOriginal':'BVB vor Schl\u00FCsselspiel in Br\u00FCgge - Hummels f\u00E4llt aus','pageDescription':'Mit einem Sieg in Br\u00FCgge k\u00F6nnte Borussia Dortmund in der Champions League einen gro\u00DFen Schritt Richtung Achtelfinale tun und sich positiv auf den Ligagipfel vier Tage sp\u00E4ter gegen den FC Bayern einstimmen.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Pokalwettbewerb,Sportergebnis,Deutsche Meisterschaften,Mats Hummels,Lucien Favre,Bielefeld,Rom,Dortmund,Sankt Petersburg,Borussia Dortmund,Lazio Rom,FC Schalke 04,Belgien','pageHashtags':'','pageTags':'','pageFirstPublished':'2020-11-04 09:34:02','pagePublished':'2020-11-04 07:04:34','pageModified':'2020-11-04 09:35:22','daysSincePublished':'1','pageAuthor':'dpa','pageSource':'DPA','master-id':'urn-newsml-dpa-com-20090101-201103-99-198845','isPaidContent':'false','semantic':[{'categories':'Pokalwettbewerb,Sportergebnis,Deutsche Meisterschaften','persons':'Mats Hummels,Lucien Favre','cities':'Bielefeld,Rom,Dortmund,Sankt Petersburg','organisations':'Borussia Dortmund,Lazio Rom,FC Schalke 04','countries':'Belgien'}],'pageLengthWords':'456','characterLength':'2623','pagePictures':'2','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','pageCanonical':''});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PFPF5KK');</script>
	<!-- End Google Tag Manager -->
<meta name="GOOGLEBOT" content="NOARCHIVE"/> 
<link rel="amphtml" href="https://www.harzkurier.de/sport/article230830200/BVB-vor-Schluesselspiel-in-Bruegge-Hummels-faellt-aus.html?service=amp"/><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-bzv-hk">
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "BVB vor Schlüsselspiel in Brügge - Hummels fällt aus",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "@id" : "https://www.harzkurier.de/sport/article230830200/BVB-vor-Schluesselspiel-in-Bruegge-Hummels-faellt-aus.html"
            },
            "datePublished": "2020-11-04T07:04:34+0100",
            "dateModified": "2020-11-04T09:35:22+0100",
            "headline": "BVB vor Schlüsselspiel in Brügge - Hummels fällt aus",
            "keywords":["Fußball","Champions League","FC Brügge","Borussia Dortmund","BVB","Belgien","Deutschland","Nordrhein-Westfalen"],
            "description": "Mit einem Sieg in Brügge könnte Borussia Dortmund in der Champions League einen großen Schritt Richtung Achtelfinale tun und sich positiv auf den Ligagipfel vier Tage später gegen den FC Bayern einstimmen.",
            "alternativeHeadline" : "BVB vor Schlüsselspiel in Brügge - Hummels fällt aus",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"HARZ KURIER",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.harzkurier.de/resources/1604314527852/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.harzkurier.de/img/incoming/crop230830198/2644221308-w1200-cv3_2-q85/Erwaegt-nach-dem-Ausfall-von-Mats-Hummels-eine-Rueckkehr-zur-Dreierkette-in-der-Abwehr-BVB-Trainer-Lucien-Favre.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "dpa"
            }
            
        }
        </script>
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-PFPF5KK&pageType=Artikel&pageCategory=Sport&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=230830200&pageContentType=Agenturmeldung&pageSourcePublication=multi&pageTitle=BVB vor Schl\u00FCsselspiel in Br\u00FCgge - Hummels f\u00E4llt aus&pageTitleOriginal=BVB vor Schl\u00FCsselspiel in Br\u00FCgge - Hummels f\u00E4llt aus&pageDescription=Mit einem Sieg in Br\u00FCgge k\u00F6nnte Borussia Dortmund in der Champions League einen gro\u00DFen Schritt Richtung Achtelfinale tun und sich positiv auf den Ligagipfel vier Tage sp\u00E4ter gegen den FC Bayern einstimmen.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-11-04 07:04:34&pageModified=2020-11-04 09:35:22&pageAuthor=dpa&pageSource=DPA&isPaidContent=false&pageLengthWords=456&pagePictures=2&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=230830200&amp;type=article&amp;ctxId=14231&amp;pubId=35&amp;cat=agentur&amp;meta=&amp;title=BVB+vor+Schl%C3%BCsselspiel+in+Br%C3%BCgge+-+Hummels+f%C3%A4llt+aus&amp;url=https%3A%2F%2Fwww.harzkurier.de%2Fsport%2Farticle230830200%2FBVB-vor-Schluesselspiel-in-Bruegge-Hummels-faellt-aus.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="2661521104" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="22"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="23">var iam_data={"st":"newsclic","cp":"bzv-hk-sport-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="24">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="25">var pageKeywords="";var keywordsObj=[],keywords="Fußball, Champions League, FC Brügge, Borussia Dortmund, BVB, Belgien, Deutschland, Nordrhein-Westfalen",keywordsSplit=keywords.split(',');keywordsSplit.forEach(function(item){keywordsObj.push(item.replace(/"/g,'').replace(" ",""));});pageKeywords=keywordsObj;var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Pokalwettbewerb,Sportergebnis,Deutsche Meisterschaften,Mats Hummels,Lucien Favre,Bielefeld,Rom,Dortmund,Sankt Petersburg,Borussia Dortmund,Lazio Rom,FC Schalke 04,Belgien",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"bzv-hk","pageSourcePublication":"multi","pageTitle":"BVB vor Schl\u00FCsselspiel in Br\u00FCgge - Hummels f\u00E4llt aus","pageContent":"frei","pageURL":"https://www.harzkurier.de/sport/article230830200/BVB-vor-Schluesselspiel-in-Bruegge-Hummels-faellt-aus.html","pageArticleID":"230830200","pageDate":"2020-11-04T07:04:34MEZ","pageAuthor":"dpa","pageCategory":"Sport","pageCategory02":"","pageCategory03":"","pageSource":"DPA","pageContentType":"agentur","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-11-04T07:04:34MEZ"]);tp.push(["setContentAuthor","dpa"]);tp.push(["setContentSection","sport"]);tp.push(["setContentId","230830200"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","Harzkurier"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.harzkurier.de/resources/1604314527852/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="26"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="27">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="28">googletag.cmd.push(function(){googletag.display('sb1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="29">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="30">googletag.cmd.push(function(){googletag.display('sky1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="31">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="32">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="33">googletag.cmd.push(function(){googletag.display('outofpage_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.harzkurier.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.harzkurier.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/anzeigenblaetter/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Anzeigenblätter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Anzeigen</a>
</li>			
			</ul></nav>
<!-- header/default.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-overlay"></div>

<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="34">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/HarzKurier.funke/" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/HarzKurier?lang=de" target="_blank" rel="noopener"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.harzkurier.de/" title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.harzkurier.de/resources/1604314527852/img/logo-head.svg" src="https://www.harzkurier.de/resources/1604314527852/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank" rel="noopener">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.harzkurier.de/resources/1604314527852/img/bzv-logo-header.svg" src="https://www.harzkurier.de/resources/1604314527852/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

    <a href="https://www.harzkurier.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
</div>


<div class="login-form-wrapper">
    <div class="abo-area"></div>
    <div class="pw-area"></div>

    <form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
        <div class="form__close remodal-close"></div>
        <fieldset>
            <div class="form__title">
                Keine vollständige Leseberechtigung
            </div>
            <div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
            </div>
            <div class="form__buttons">
                <a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
            </div>
        </fieldset>
    </form>

    <form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__title">
			Ihr Profil <span class="form__username"></span>
		</div>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Abmelden</button>
		</div>
		<div class="form__inner-box">
			<div class="form__headline">
				Ihr Online-Angebot HarzKurier
			</div>
			<div class="form__text">
				Sie sind als Nutzer registriert und angemeldet bzw. Abonnement unseres Online-Angebotes.<br/>
				<br/>
				Wenn Sie Angaben zu Ihrem Abonnement ändern möchten,
				senden Sie uns bitte eine E-Mail an
				<a href="mailto:online-service@harzkurier.de">online-service@harzkurier.de</a>.
			</div>
		</div>
	</fieldset>
</form></div>

<div class="search--header">
        <div class="search__body">
            <form action="https://www.harzkurier.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="35">window.headerWidgetConfig={loginUrl:"https://www.harzkurier.de/?widgetid=214116181&view=login_box_bzv&art=230830200&sec=14231"}</script>

<script type="text/psajs" data-pagespeed-orig-index="36">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/lokales/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/lokales/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/lokales/osterode/" data-tracking="menu - main - level 2 | 1">Osterode</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/herzberg/" data-tracking="menu - main - level 2 | 2">Herzberg</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-lauterberg/" data-tracking="menu - main - level 2 | 3">Bad Lauterberg</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-sachsa/" data-tracking="menu - main - level 2 | 4">Bad Sachsa</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-grund/" data-tracking="menu - main - level 2 | 5">Bad Grund</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/dialog-und-meinung/" data-tracking="menu - main - level 2 | 6">Dialog &amp; Meinung</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/lokalsport/" data-tracking="menu - main - level 2 | 7">Lokalsport</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/mitreden/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/mitreden/reden-sie-mit/" data-tracking="menu - main - level 2 | 8">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/hintergrund/" data-tracking="menu - main - level 2 | 9">Hintergrund</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/kommentare/" data-tracking="menu - main - level 2 | 10">Kommentare</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/pro-und-contra/" data-tracking="menu - main - level 2 | 11">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.harzkurier.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 3">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/sport/lokalsport/" data-tracking="menu - main - level 2 | 12">Lokalsport</a>
</li>
<li class="">
	<a href="https://sportticker.harzkurier.de/" data-tracking="menu - main - level 2 | 13">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/fussball/" data-tracking="menu - main - level 2 | 14">Fußball</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/mehr-sport/" data-tracking="menu - main - level 2 | 15">Mehr Sport</a>
</li>
<li class="">
	<a href="http://event.zgt.de/spp/harzkurier" data-tracking="menu - main - level 2 | 16">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/politik/inland/" data-tracking="menu - main - level 2 | 17">Inland</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/politik/ausland/" data-tracking="menu - main - level 2 | 18">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="http://www.moneyspecial.de/3464/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 19">Börse</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.harzkurier.de/kultur/buehne/" data-tracking="menu - main - level 2 | 20">Bühne</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/musik/" data-tracking="menu - main - level 2 | 21">Musik</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/ausstellungen/" data-tracking="menu - main - level 2 | 22">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/kino/" data-tracking="menu - main - level 2 | 23">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.harzkurier.de/mehr/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Mehr</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/region/" data-tracking="menu - main - level 1 | 8">Region</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/niedersachsen/" data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/panorama/" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/wissen/" data-tracking="menu - main - level 1 | 11">Wissen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/verbraucher/" data-tracking="menu - main - level 1 | 12">Verbraucher</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/reise/" data-tracking="menu - main - level 1 | 13">Reise</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/auto/" data-tracking="menu - main - level 1 | 14">Auto</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/immobilien/" data-tracking="menu - main - level 1 | 15">Immobilien</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/beruf-und-bildung/" data-tracking="menu - main - level 1 | 16">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/" data-tracking="menu - main - level 1 | 17">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/fotos/" data-tracking="menu - main - level 1 | 18">Fotos</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/videos/" data-tracking="menu - main - level 1 | 19">Videos</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/podcast/" data-tracking="menu - main - level 1 | 20">Podcast</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.harzkurier.de/service/" class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Service</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/wetter/" data-tracking="menu - main - level 1 | 22">Wetter</a>
</li>
													<li>
														<a href="/gewinnspiele/" data-tracking="menu - main - level 1 | 23">Gewinnspiele</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.harzkurier.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 24">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.harzkurier.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 25">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/anzeigen/" data-tracking="menu - main - level 1 | 26">Anzeigen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/online-werbung/" data-tracking="menu - main - level 1 | 27">Online-Werbung</a>
</li>
													<li>
														<a href="https://www.globista.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 28">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 29">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/redaktion/" data-tracking="menu - main - level 1 | 30">Redaktion</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/ueber-uns/" data-tracking="menu - main - level 1 | 31">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harztrauer.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 32">harztrauer.de</a>
</li>
													<li>
														<a href="http://www.harzfreude.de" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 33">harzfreude.de</a>
</li>
													<li>
														<a href="http://www.harztreff.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 34">harztreff.de</a>
</li>
													<li>
														<a href="/aufreger/" target="_blank" rel="noopener" data-tracking="menu - main - level 1 | 35">Aufreger</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.harzkurier.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="/epaper" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 36">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.harzkurier.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 37">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.harzkurier.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 38">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/community/mein-profil/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 39">Kommentar-Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 40">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 41">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 42">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/anzeigenblaetter/" target="_blank" rel="noopener" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 43">Anzeigenblätter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/anzeigen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 44">Anzeigen</a>
</li>			
			</ul></nav>

<script type="text/psajs" data-pagespeed-orig-index="37">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="38">jQuery(document).ready(function(){jQuery("#weather").portalWeather({proxyPath:"/nr/proxy/",city:"Osterode",plz:"37520"});jQuery("#weather").on("click",function(){location.href="/wetter/";});});</script><!-- XHTML-Widget 207652701 - End -->
        <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="39">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.harzkurier.de/?widgetid=208732119&view=image-open&art=230830200&sec=14231&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<!-- XHTML-Widget 228955943 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky-detector"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;bottom:140px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden}.pub-bzv-hk #plus-banner{bottom:120px}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{width:940px;height:56px;overflow:hidden;display:none}#plus-banner--sticky.fixed{position:fixed;display:block;top:0;left:50%;transform:translateX(-50%);z-index:1000}#plus-banner--sticky.sticky-hidden{display:none}.header .header-top__bzv-logo{position:absolute;top:50px}@media screen and (max-width:47.9375em){#plus-banner--sticky{display:none!important}#plus-banner,plus-banner--subscribed{display:none!important}.header .header-top__bzv-logo{top:0}}.header .header-top__links{width:26%}</style>

<script type="text/psajs" data-pagespeed-orig-index="40">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function stickToTop(){console.log('stick to top');var window_top=jQuery(window).scrollTop();var top=jQuery('#plus-banner--sticky-detector').offset().top;if(window_top>top){jQuery('#plus-banner--sticky').addClass('fixed');jQuery('#plus-banner--sticky-detector').height(jQuery('#plus-banner--sticky').outerHeight());}else{jQuery('#plus-banner--sticky').removeClass('fixed');jQuery('#plus-banner--sticky-detector').height(0);}}function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');jQuery(window).scroll(stickToTop);stickToTop();window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228955943 - End -->
        <style>#plus-banner,.pub-bzv-hk #plus-banner{bottom:53px}</style>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.harzkurier.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Start</span></a></span>

		<span class="breadcrumb__item">
				 • <a href="https://www.harzkurier.de/sport/" class="breadcrumb__link"><span class="breadcrumb__title">
							Sport</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				•</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">BVB vor Schlüsselspiel in Brügge - Hummels fällt aus</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@type": "ListItem",
				"position": 1,
				"name": "Start",
				"item": "https:\/\/www.harzkurier.de\/"
			},

			{
				"@type": "ListItem",
				"position": 2,
				"name": "Sport",
				"item": "https:\/\/www.harzkurier.de\/sport\/"
			},

			{
				"@type": "ListItem",
				"position": 3,
				"name": "BVB vor Schl\u00FCsselspiel in Br\u00FCgge - Hummels f\u00E4llt aus",
				"item": "https:\/\/www.harzkurier.de\/sport\/article230830200\/BVB-vor-Schluesselspiel-in-Bruegge-Hummels-faellt-aus.html"
			}
	]
}
</script>
<script type="text/psajs" data-pagespeed-orig-index="41">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="42">googletag.cmd.push(function(){googletag.display('bibo1_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <!-- XHTML-Widget 230795098 - Start -->
            <style>.teaser .teaser__headline.ispayedcontent{user-select:none}.ispayedcontent{display:inline}.ispayedcontent:after{background:url(/resources/img/paywall/paywall-logo.svg);background-repeat:no-repeat;content:"+++++";font-size:.9em;color:transparent;display:inline-block;text-shadow:none;background-size:contain}.pub-nrw-waz .ispayedcontent:after{content:"+++++++"}.ispayedcontent .spacer{display:inline-block;width:.3em}.teaser__img-wrapper.ispayedcontent{display:table}.teaser__img-wrapper.ispayedcontent:after{display:none}.teaser-carousel--multi .teaser__img-wrapper.ispayedcontent{display:inline-block}.teaser-carousel--multi .teaser__img-wrapper.ispayedcontent:after{display:block;position:absolute;top:.5em;left:.5em;font-size:1em}.teaser-carousel--multi .teaser__headline.ispayedcontent:after{display:none}.teaser-carousel--multi .teaser.teaser--img-vertical.teaser--default .teaser__img-wrapper.ispayedcontent{margin-bottom:0}.author-social,.article__header .author-social{margin-bottom:1.5rem}</style><!-- XHTML-Widget 230795098 - End -->
        <article class="article  article--type-news article--subtype-agentur">
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-agentur   ">
        <div id="fwid0" class="article__header__inner ">
		<span class="article__header__tag article__header__tag--updated">Update</span><div class="article__header__heading">
			<h2 itemprop="headline" class="article__header__headline ">
					BVB vor Schlüsselspiel in Brügge - Hummels fällt aus</h2>
			</div>
		</div>
<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Brügge</span>&nbsp;
				<span itemprop="description">Mit einem Sieg in Brügge könnte Borussia Dortmund in der Champions League einen großen Schritt Richtung Achtelfinale tun und sich positiv auf den Ligagipfel vier Tage später gegen den FC Bayern einstimmen.</span>
			</p>
		</div>
		<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">dpa</p>
					<time class="author__time">04.11.2020, 07:04</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=BVB+vor+Schl%C3%BCsselspiel+in+Br%C3%BCgge+-+Hummels+f%C3%A4llt+aus%0Ahttps%3A%2F%2Fwww.harzkurier.de%2F230830200%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="BVB vor Schlüsselspiel in Brügge - Hummels fällt aus" data-url="https://www.harzkurier.de/230830200?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.harzkurier.de/230830200?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="BVB vor Schlüsselspiel in Brügge - Hummels fällt aus" data-url="https://www.harzkurier.de/230830200?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.harzkurier.de/sport/article230830200/BVB-vor-Schluesselspiel-in-Bruegge-Hummels-faellt-aus.html&subject=BVB vor Schlüsselspiel in Brügge - Hummels fällt aus" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="43">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="44">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<figure class="hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.harzkurier.de/img/incoming/crop230830198/629397847-w940-cv16_9-q85/Erwaegt-nach-dem-Ausfall-von-Mats-Hummels-eine-Rueckkehr-zur-Dreierkette-in-der-Abwehr-BVB-Trainer-Lucien-Favre.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/incoming/crop230830198/2327603250-w420-cv16_9-q85/Erwaegt-nach-dem-Ausfall-von-Mats-Hummels-eine-Rueckkehr-zur-Dreierkette-in-der-Abwehr-BVB-Trainer-Lucien-Favre.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.harzkurier.de/img/incoming/crop230830198/4680244398-w640-cv16_9-q85/Erwaegt-nach-dem-Ausfall-von-Mats-Hummels-eine-Rueckkehr-zur-Dreierkette-in-der-Abwehr-BVB-Trainer-Lucien-Favre.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.harzkurier.de/img/incoming/crop230830198/629397847-w940-cv16_9-q85/Erwaegt-nach-dem-Ausfall-von-Mats-Hummels-eine-Rueckkehr-zur-Dreierkette-in-der-Abwehr-BVB-Trainer-Lucien-Favre.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.harzkurier.de/resources/1604314527852/img/placeholder.png" alt="Erwägt nach dem Ausfall von Mats Hummels eine Rückkehr zur Dreierkette in der Abwehr: BVB-Trainer Lucien Favre." title="Erwägt nach dem Ausfall von Mats Hummels eine Rückkehr zur Dreierkette in der Abwehr: BVB-Trainer Lucien Favre." width="940" height="528" class="" data-pagespeed-url-hash="3006384536" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Erwägt nach dem Ausfall von Mats Hummels eine Rückkehr zur Dreierkette in der Abwehr: BVB-Trainer Lucien Favre.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;dpa</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script type="text/psajs" data-pagespeed-orig-index="45">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="46">googletag.cmd.push(function(){googletag.display('mr1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    </div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-230830200";});</script>
            <p class='article__paragraph p_1 '>Eine Woche nach dem glanzlosen Arbeitssieg über St. Petersburg ist der Fußball-Bundesligist Borussia Dortmund erneut in der Champions League gefordert. Ein Sieg am heutigen Mittwoch (21 Uhr/Sky) könnte helfen, den Fehlstart in den Wettbewerb bei Lazio Rom (1:3) vergessen zu machen. </p><p class='article__paragraph p_2 '>Drei Erfolge in Serie machen Mut. "Das zeigt, dass wir uns auf dem aufsteigenden Ast befinden", sagte der Belgier Thomas Meunier, der zwischen 2011 und 2016 für den FC Brügge spielte.</p><p class='article__paragraph p_3 '>AUSGANGSLAGE: Nach der Auftaktniederlage bei Lazio Rom (1:3) steht der BVB trotz des 2:0-Erfolgs über St. Petersburg weiter unter Zugzwang. Eine Niederlage gegen den um einen Punkt besseren Tabellenzweiten aus Brügge würde die avisierte Qualifikation für die K.o.-Runde stark gefährden. Nicht zuletzt deshalb warnte Trainer Lucien Favre sein Team vor dem Gegner: "Das ist kein Zufall, dass sie belgischer Meister sind. Das ist wirklich eine sehr, sehr gute Mannschaft."</p><p class='article__paragraph p_4 '>HISTORIE: Beide Teams stehen sich zum vierten Mal in einem Europapokal-Wettbewerb gegenüber. Die Duelle von 1987 und 2003 sind dem Revierclub bei zwei Knockouts in schlechter Erinnerung. 1987 reichte ein 3:0 daheim nicht. Das Rückspiel im Achtelfinale des UEFA-Cups ging mit 0:5 verloren. 2003 zogen die Dortmunder in den Play-Offs der Champions League nach zwei Partien (1:2/2:1) im Elfmeterschießen den Kürzeren. Erst 2018 gelang dem BVB im Königsklassen-Gruppenspiel der erste Sieg in Brügge (1:0). Das Rückspiel endete 0:0.</p><p class='article__paragraph p_5 '>HANDICAP: Der Ausfall von Mats Hummels schmerzt. Schließlich befand sich der Abwehrchef zuletzt in bestechender Form. In tragender Rolle trug er dazu bei, dass sein eigentlich für Offensivpower bekanntes Team zuletzt auch in der Defensive überzeugte und in fünf der sechs Bundesligaspiele ohne Gegentor blieb. Zudem schlüpfte der 31 Jahre alte Routinier zuletzt in die Rolle des Torjägers. Beim 3:0 über Schalke traf er einmal, beim 2:0 in Bielefeld gar zweimal. Auch das Comeback von Erling Haaland, der in Bielefeld wegen Knieproblemen gefehlt hatte, könnte sich laut Favre verzögern. Der Norweger war allerdings beim Abschlusstraining dabei.</p><p class='article__paragraph p_6 '>UMSTELLUNG: Nach dem Ausfall von Hummels erwägt Trainer Favre eine Rückkehr zur Dreierkette in der Abwehr. "Wir werden darüber nachdenken", verriet Favre. Dabei bevorzugt der Schweizer eigentlich eine Lösung mit vier Defensivspielern auf einer Linie. Das war mit ein Grund dafür, warum sein Team seit wenigen Wochen wieder mit dieser Variante spielt.</p><p class='article__paragraph p_7 '>RISIKO: Die Angst vor dem Virus reist bei jedem Champions-League-Spiel mit. Um das Infektionsrisiko zu minimieren, verkürzte der BVB die Reise in den Corona-Hotspot Belgien. Entgegen sonstiger Gepflogenheiten absolvierte das Team das Abschlusstraining nicht im Stadion des Gegners, sondern noch in Dortmund und brach erst am Vorabend der Partie Richtung Brügge auf. Direkt nach dem Schlusspfiff geht es zurück Richtung Heimat. " Wir müssen weiter aufpassen. Es ist sehr gefährlich, was wir machen. Wir bewegen uns am Limit, weil wir überall in Europa reisen", kommentierte Favre.</p><p class='article__paragraph p_8 '>© dpa-infocom, dpa:201103-99-198845/2</p><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="48">jQuery(".inline-table").inlineTable();</script>
<div class="community " data-plugin-community="" id="community-anchor">
		<div class="community-credentialform" data-slider-id="community-login">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-login,community-login-button"></a>
	<form action="" method="post" class="form-content community-login__form">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Anmeldung</span>
			</div>

			<div class="community-login__fields">
				<input type="button" class="button button--quaternary community__textlink--login" value="Anmelden" title="Anmelden">
			</div>
			
			<div class="community-login__register">
				<div class="community-login__register_element">
					<p class="community-login__register__text">
						Noch nicht bei der HarzKurier?<br/><br/>
						<input type="button" class="button button--quaternary" data-slider="" data-slider-target-id="community-registration,community-login,community-login-form" value="Registrieren Sie sich hier!" title="Registrieren Sie sich hier!">
					</p>
				</div>
			</div>
		</fieldset>
	</form>
</div>

<div id="comments_write" data-slider-id="community-login-form" class="community__login-wrapper" data-login-status-url="https://www.harzkurier.de/?widgetid=207553633&view=login&art=230830200&sec=14231"></div>
<div class="community-credentialform" data-slider-id="community-registration">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-registration,community-login-button"></a>
	<form action="#" id="form-418466b" class="community__registration-form form-content form" data-register-url="https://www.harzkurier.de/?widgetid=207553633&view=register&art=230830200&sec=14231">
		<fieldset>
			<div class="form-result"></div>
			<div class="form__row community__header">
				<span class="community__headline">Kommentar-Profil anlegen</span>
			</div>
			<div class="community__registration-message" style="margin-bottom: 0.5em"></div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="1" placeholder="Vorname*" type="text" value="" maxlength="255" name="firstName" id="credential-form-vorname"/>
				<input class="form__input form__input--half" tabindex="2" placeholder="Name*" type="text" value="" maxlength="255" name="lastName" id="credential-form-name"/>
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="3" placeholder="E-Mail-Adresse*" type="email" value="" maxlength="255" name="userName" id="credential-form-email"/>
				<input class="form__input form__input--half" tabindex="4" placeholder="Kommentar-Name*" type="text" maxlength="40" value="" name="displayedName" id="credential-form-usernameForm"/>
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="5" placeholder="Passwort*" type="password" maxlength="255" value="" name="password" id="credential-form-pwForm"/>
				<input class="form__input form__input--half" tabindex="6" placeholder="Passwort wiederholen*" type="password" maxlength="255" value="" name="pwrep" id="credential-form-pwrepForm"/>
			</div>
			<div class="form__row community-registration">
				<div class="form__checkbox-wrapper">
					<input class="form__input form__input--checkbox" tabindex="7" type="checkbox" value="1" name="agb" id="credential-form-agbForm"/>
					<label class="form__label form__label--checkbox" for="credential-form-agbForm">
						Ich habe die
						<a class="community__textlink" href="/207806043" target="_blank" rel="noopener">NETIQUETTE</a>
						und die
						<a class="community__textlink" href="/207727021" target="_blank" rel="noopener">DATENSCHUTZERKL&Auml;RUNG</a>
						gelesen und akzeptiere diese.*
					</label>
				</div>
			</div>
			<div class="form__row community-registration">
				<span class="form__hint">*Pflichtfelder</span>
			</div>
			<div class="form__input--half form__row community-registration">
				<input class="g-recaptcha button button--quaternary" type="submit" tabindex="9" value="Registrieren" title="Registrieren" data-callback="onSubmit418466b"/>
				<input type="button" tabindex="10" class="left button" value="Abbrechen" style="margin-right: 1em;" data-slider="" data-slider-target-id="community-registration,community-login-form">
				<script type="text/psajs" data-pagespeed-orig-index="49">function onSubmit418466b(captchaWidget){jQuery("#form-418466b").ajaxComments({"url":"https://www.harzkurier.de/?widgetid=207553633&view=register&art=230830200&sec=14231"});grecaptcha.reset(captchaWidget);}</script>
</div>
		</fieldset>
	</form>
</div><!-- fid: 1 -->	
<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.harzkurier.de/?widgetid=207553633&view=show_comments&art=230830200&sec=14231"></ul>
		<!-- <p class="community__login-message message">
		Sie m&uuml;ssen angemeldet sein, um Kommentare zu schreiben.
		Sie k&ouml;nnen sich <a href="#" id="jumpToLogin" onclick="scrollToTop(); return false;">hier</a> einloggen.
	</p> -->
</div>

<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="50">function scrollToTop(){jQuery("#jumpToLogin").scrollToTop({callback:function(){jQuery(document).trigger("showLoginForm");}});}jQuery(document).ready(function(){scrollToTop();});</script></div>
</div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.harzkurier.de/230830200" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung"></div>
        </div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/impressum/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/datenschutzerklaerung/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/?cmpscreen" class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Cookie-Einstellungen</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/nutzungsbedingungen/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Leserfoto-Bedingungen</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/netiquette/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 5">Netiquette</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.klarna.com/de/smoooth-mehrzuklarna/" class="nav-legal__link " data-tracking="footer - menu - level 1 | 6">Infos über Klarna</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 230371454 - Start -->
            <style>.footer-bzv-logo{text-align:center;margin:1rem 0}.footer-bzv-logo img{max-height:70px}.footer__column--grey{margin:0}</style>

<div class="footer-bzv-logo">
	<img load="lazy" lazyload="1" src="/externalresources/images/FUNKE_Medien_Niedersachsen_rgb_red_black_72dpi.png" alt="FUNKE Medien Niedersachsen GmbH" data-pagespeed-url-hash="2369647343" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)">
	<p class="footer__column--grey"></p>
</div><!-- XHTML-Widget 230371454 - End -->
        <div class="content-wide ">
	<div class="content-wide__column ">
		<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        </div>
</div><aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="51">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</script></aside><!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich HARZKURIER.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 04.11.2020 um 10:02:48 in 62ms - Server: escenic-bzv-7c84774587-cchr6 - Wireframe: default - BuildBranch: live-rollout-tag-10.12-2020-10-27-1316 - Service:  - ArticleIDs: 230830198,230830200,213564885 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer type="text/psajs" data-pagespeed-orig-index="52"></script>
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="53">var _sf_startpt=(new Date()).getTime(),device='';function recaptchaOnLoad(){if(typeof grecaptcha!=="undefined"&&typeof grecaptcha.render==="function"){jQuery(".g-recaptcha").each(function(index,el){if(!jQuery(el).parent().find(".grecaptcha-badge").length){var captcha=grecaptcha.render(el,{"sitekey":"6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4","size":"invisible","badge":"inline","type":"image","callback":function(){var cb=jQuery(el).attr("data-callback");window[cb](captcha);}});}});}}jQuery(document).ajaxStop(function(){recaptchaOnLoad();})</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
