<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>&quot;Der Name der Rose&quot; f&auml;llt nach der H&auml;lfte ins Wasser - Kultur - HARZ KURIER</title>
    <meta name="description" content="In&nbsp;Erfurt muss am&nbsp;Freitag die erste Musicalfassung von Umberto Ecos &quot;Der Name der Rose&quot; wegen starken Regens vorzeitig abgebrochen werden. Wirklich fesseln konnte die Inszenierung zuvor nicht."/>
    <meta name="keywords" content="Festspiele, Musik, Der Name der Rose, Musical, Premiere, Erfurt, Regen, Deutschland, Th&uuml;ringen"/>
        <script>
                
                var metaDataKeywords = "Festspiele, Musik, Der Name der Rose, Musical, Premiere, Erfurt, Regen, Deutschland, Th&uuml;ringen";
            </script>
        <meta name="author" content="dpa"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.harzkurier.de/kultur/article226737629/Der-Name-der-Rose-faellt-nach-der-Haelfte-ins-Wasser.html" />
        <link rel="shortcut icon" href="https://www.harzkurier.de/resources/1565096841/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.harzkurier.de/resources/1565096841/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.harzkurier.de/resources/1565096841/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.harzkurier.de/resources/1565096841/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.harzkurier.de/resources/1565096841/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.harzkurier.de/resources/1565096841/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.harzkurier.de/resources/1565096841/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.harzkurier.de/resources/1565096841/js/plugins.min.js"></script>
<script src="https://www.harzkurier.de/resources/1565096841/js/main.min.js"></script>

<meta name="news_keywords" content="Festspiele, Musik, Der Name der Rose, Musical, Premiere, Erfurt, Regen, Deutschland, Th&uuml;ringen"/> 
<meta name="DC.date.issued" content="2019-08-10T14:57:43+02:00"/> 
<meta name="last-modified" content="2019-08-10T15:05:07+02:00"/> 
<meta name="copyright" content="HARZ KURIER Verlag GmbH, Osterode am Harz, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="&quot;Der Name der Rose&quot; f&auml;llt nach der H&auml;lfte ins Wasser"/> 
<meta property="og:description" content="In Erfurt muss am Freitag die erste Musicalfassung von Umberto Ecos &quot;Der Name der Rose&quot; wegen starken Regens vorzeitig abgebrochen werden. Wirklich fesseln konnte die Inszenierung zuvor nicht."/> 
<meta property="og:url" content="https://www.harzkurier.de/kultur/article226737629/Der-Name-der-Rose-faellt-nach-der-Haelfte-ins-Wasser.html"/> 
<meta property="og:image" content="https://img.harzkurier.de/img/incoming/crop226737689/3062608460-w820-cv16_9-q85/Auf-den-Domstufen-unterhalb-von-Mariendom-l-und-Severikriche-r-fand-die-Urauffuehrung-des-Musicals-statt.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:pages" content="374911879281154"/> 
<!-- XHTML-Widget 209027509 - Start -->
            <meta name="google-site-verification" content="cjqVlCdJ9WyWl-6J7x2oc52BpcMmc_8zEViJ_e12mII" /><!-- XHTML-Widget 209027509 - End -->
        <!-- XHTML-Widget 205780687 - Start -->
            <script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- XHTML-Widget 205780687 - End -->
        <!-- XHTML-Widget 209344045 - Start -->
            <style>


.inline-media .inline-media__caption {
	color: #333;
}

.article .article__body p.frage { 
    font-style: italic;
}

.article .article__body p.fragesteller {
	font-weight: bold;
}


.article .article__body p.antwortgeber {
	font-weight: bold;
}

.teaser-carousel--multi a.bx-next {
	right: 4px;
}


.teaser-list.teaser-list--ordered {
    list-style-type: none;
}

.teaser-list--ticker .teaser-list {
    list-style-type: none;
}

.teaser-list--ticker .teaser {
    margin-left: 0;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
    float: none;
}

.teaser-list--ticker  .teaser-list .teaser--has-date.teaser--noimg .teaser__location {
    float: none;
}

@media only screen and (max-width: 767px) {
.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
    float: left;
    margin-left: 1em;
}
}

.content--teaser--container ul.teaser-list.teaser-list--image {
    list-style-type: none;
}

.footer .footer__column {
	page-break-inside: avoid;
}

/* FDSUPPORT-2509 & FDSUPPORT-2511 - Remove after LR 8.6 */
.carousel-ajax .swiper-buttons {
	pointer-events: none;
}
.carousel-ajax .swiper-button-prev, .carousel-ajax .swiper-button-next {
	position: relative;
	pointer-events: auto;
}


/* FDSUPPORT-2539 */

.teaser.teaser--column-wide .teaser__header, .teaser--column-wide .teaser__header {
    float: right;
}

.teaser.teaser--column-medium .teaser__meta, .teaser--column-medium .teaser__meta {
    width: auto;
}


@media screen and (max-width: 34.3125em) {
	.teaser.teaser--column-wide, .teaser--column-wide {
		display: inherit;
 	}
	.teaser--column .teaser__meta, .teaser.teaser--column .teaser__meta {
    		float: inherit;
 	}
 	.comments .teaser.teaser--column-wide .teaser__header, .comments .teaser--column-wide .teaser__header {
 		width: 100%;
 	}
 	.comments .teaser.teaser--column-wide .teaser__img {
 		margin-right: 0;
 		width: 70px;
 	}
 	.comments .teaser.teaser--column .teaser__author {
   		 width: auto;
	} 
}

.more {
    width: -webkit-fill-available;
}

.teaser--column-wide.teaser .teaser__meta, .teaser--column-wide .teaser__meta {
	width: auto;
}

/* FDC-2658 - start (remove after live-rollout-8.25 */
.lightbox--media .hero-media__caption {
	padding: 1em;
}
@media screen and (max-width: 47.9375em) {
	.lightbox--media .article--media {
		background: #fff;
	}
}
/* FDC-2658 - end */

/* FDC-2636 - start */
.color-bg-white .block-header { 
    background-color: #FFF;
    border-bottom:none;
}
.color-bg-white .block-header .block-header__icon { 
    font-family: "AntennaCondensedBold", 
    sans-serif; 
    font-size: 1.5em;
}
/* Only for harzkurier */
@media screen and (max-width: 47.9375em) { 
    .color-bg-white .block-header--type-b .block-header__icon { 
         color: #000; 
    }
}
/* FDC-2636 - end */

</style><!-- XHTML-Widget 209344045 - End -->
        <!-- XHTML-Widget 209266345 - Start -->
            <style>
.ad.ad--stroer .ad__superbanner.ad--desktop {
    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker.no-ad--marker .ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}
</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><!-- XHTML-Widget 209266345 - End -->
        <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.harzkurier.de",
                                oms_zone = "entertainment";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'Festspiele, Musik, Der Name der Rose, Musical, Premiere, Erfurt, Regen, Deutschland, Th\u00FCringen';
        }

        // "sso" cookie is consolidated accross all publications ==> single cookie name to consider!
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");

        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({
            'pageType': 'Artikel'
            ,'pageURL': 'https:\/\/www.harzkurier.de\/kultur\/article226737629\/Der-Name-der-Rose-faellt-nach-der-Haelfte-ins-Wasser.html'
            ,'pageCategory': 'Kultur'
            ,'pageCategory02': ''
            ,'pageCategory03': ''
            ,'sectionId': '14253'
            ,'sectionId02': ''
            ,'sectionId03': ''
            ,'pageAGOF-IVW': 'kultur_hk'
            ,'pageAsmi': '\/(kultur_story)'
            ,'isLoggedIn': loggedIn
            
                ,'pageArticleID': '226737629'
                ,'pageContentType': 'Agenturmeldung'
                ,'pageSourcePublication': 'multi'
                ,'pageTitle': '\"Der Name der Rose\" f\u00E4llt nach der H\u00E4lfte ins Wasser'
                ,'pageTitleOriginal': '\"Der Name der Rose\" f\u00E4llt nach der H\u00E4lfte ins Wasser'
                ,'pageDescription': 'In\u00A0Erfurt muss am\u00A0Freitag die erste Musicalfassung von Umberto Ecos \"Der Name der Rose\" wegen starken Regens vorzeitig abgebrochen werden. Wirklich fesseln konnte die Inszenierung zuvor nicht.'
                ,'pageKeywords': metaDataKeywords
                ,'pageHashtags': ''
                ,'pageTags': ''
                ,'pagePublished': '2019-08-10 14:57:43'
                ,'pageModified': '2019-08-10 15:05:07'
                ,'pageDate': '2019-08-10'
                ,'pageDay': '10'
                ,'pageMonth': '08'
                ,'pageYear': '2019'
                ,'pageAuthor': 'dpa'
                ,'pageSource': 'DPA'
                ,'isPaidContent': 'false'
                ,'pageLengthWords': '457'
                ,'pagePictures': '6'
                ,'pageVideos': '0'
                ,'pageFirstClickFree': 'false'
                ,'pagePrio': '4 - Normal'
            
        });
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PFPF5KK');
    </script>
    <!-- End Google Tag Manager -->
<meta name="GOOGLEBOT" content="NOARCHIVE"/><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-bzv-hk">
    <script type="application/ld+json">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</script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFPF5KK&pageType=Artikel&pageUrl=https:\/\/www.harzkurier.de\/kultur\/article226737629\/Der-Name-der-Rose-faellt-nach-der-Haelfte-ins-Wasser.html&pageCategory=Kultur&pageCategory02=&pageCategory03=&sectionId=14253&sectionId02=&sectionId03=&pageAGOF-IVW=kultur_hk&pageAsmi=\/(kultur_story)&isLoggedIn=&pageArticleID=226737629&pageContentType=Agenturmeldung&pageSourcePublication=multi&pageTitle=\"Der Name der Rose\" f\u00E4llt nach der H\u00E4lfte ins Wasser&pageTitleOriginal=\"Der Name der Rose\" f\u00E4llt nach der H\u00E4lfte ins Wasser&pageDescription=In\u00A0Erfurt muss am\u00A0Freitag die erste Musicalfassung von Umberto Ecos \"Der Name der Rose\" wegen starken Regens vorzeitig abgebrochen werden. Wirklich fesseln konnte die Inszenierung zuvor nicht.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2019-08-10 14:57:43&pageModified=2019-08-10 15:05:07&pageDate=2019-08-10&pageDay=10&pageMonth=08&pageYear=2019&pageAuthor=dpa&pageSource=DPA&isPaidContent=false&pageLengthWords=457&pagePictures=6&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=226737629&amp;type=article&amp;ctxId=14253&amp;pubId=35&amp;cat=agentur&amp;meta=&amp;title=%22Der+Name+der+Rose%22+f%C3%A4llt+nach+der+H%C3%A4lfte+ins+Wasser&amp;url=https%3A%2F%2Fwww.harzkurier.de%2Fkultur%2Farticle226737629%2FDer-Name-der-Rose-faellt-nach-der-Haelfte-ins-Wasser.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "kultur_hk",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
						<div id="sb1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sb1_entertainment')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
						<div id="sky1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('sky1_entertainment')});
									</script>
						</div>
					</div>
					</div></div>

			<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
					<div class="ad--marker-inner">
						<div id="outofpage_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('outofpage_entertainment')});
									</script>
						</div>
					</div>
					</div>

			<div class="page theme-default">
            <header class="header  header--solid">
                <nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="https://epaper.harzkurier.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.harzkurier.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.harzkurier.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzalarm.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">harzalarm</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/HarzKurier.funke/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/HarzKurier?lang=de" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="https://www.harzkurier.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><div class="logo-container"><span class="portalname">
            <span class="portalname--text">
                    Braunschweiger Zeitung</span>
        </span>
        </div>
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="https://www.harzkurier.de/resources/1565096841/img/logo-head.svg" src="https://www.harzkurier.de/resources/1565096841/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
        <a href="https://www.braunschweiger-zeitung.de/" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="https://www.harzkurier.de/resources/1565096841/img/bzv-logo-header.svg" src="https://www.harzkurier.de/resources/1565096841/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="https://www.harzkurier.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__title">
			Ihr Profil <span class="form__username"></span>
		</div>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Abmelden</button>
		</div>
		<div class="form__inner-box">
			<div class="form__headline">
				Ihr Online-Angebot HarzKurier
			</div>
			<div class="form__text">
				Sie sind als Nutzer registriert und angemeldet bzw. Abonnement unseres Online-Angebotes.<br />
				<br />
				Wenn Sie Angaben zu Ihrem Abonnement ändern möchten,
				senden Sie uns bitte eine E-Mail an
				<a href="mailto:online-service@harzkurier.de">online-service@harzkurier.de</a>.
			</div>
		</div>
	</fieldset>
</form></div>

<div class="search--header">
		<div class="search__body">
			<form action="https://www.harzkurier.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script>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</script>
<!-- menuCacheKey=131908551-Aug 10, 2016 3:57 PM-14253- -->
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/lokales/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/lokales/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Lokales</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.harzkurier.de/lokales/osterode/"  data-tracking="menu - main - level 2 | 1">Osterode</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/herzberg/"  data-tracking="menu - main - level 2 | 2">Herzberg</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-lauterberg/"  data-tracking="menu - main - level 2 | 3">Bad Lauterberg</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-sachsa/"  data-tracking="menu - main - level 2 | 4">Bad Sachsa</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/bad-grund/"  data-tracking="menu - main - level 2 | 5">Bad Grund</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/lokales/dialog-und-meinung/"  data-tracking="menu - main - level 2 | 6">Dialog &amp; Meinung</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 7">Lokalsport</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Mitreden</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.harzkurier.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 8">Reden Sie mit</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/hintergrund/"  data-tracking="menu - main - level 2 | 9">Hintergrund</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 10">Kommentare</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 11">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 12">Lokalsport</a>
</li>
<li class="">
	<a href="https://sportticker.harzkurier.de/"  data-tracking="menu - main - level 2 | 13">Live-Ticker</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/fussball/"  data-tracking="menu - main - level 2 | 14">Fußball</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 15">Mehr Sport</a>
</li>
<li class="">
	<a href="http://event.zgt.de/spp/harzkurier"  data-tracking="menu - main - level 2 | 16">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.harzkurier.de/politik/inland/"  data-tracking="menu - main - level 2 | 17">Inland</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/politik/ausland/"  data-tracking="menu - main - level 2 | 18">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 19">Börse</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.harzkurier.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.harzkurier.de/kultur/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 6">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.harzkurier.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 20">Bühne</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/musik/"  data-tracking="menu - main - level 2 | 21">Musik</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 22">Ausstellungen</a>
</li>
<li class="">
	<a href="https://www.harzkurier.de/kultur/kino/"  data-tracking="menu - main - level 2 | 23">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.harzkurier.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/region/"  data-tracking="menu - main - level 1 | 8">Region</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/panorama/"  data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/verbraucher/"  data-tracking="menu - main - level 1 | 13">Verbraucher</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/reise/"  data-tracking="menu - main - level 1 | 14">Reise</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/auto/"  data-tracking="menu - main - level 1 | 15">Auto</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/immobilien/"  data-tracking="menu - main - level 1 | 16">Immobilien</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 17">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 18">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/fotos/"  data-tracking="menu - main - level 1 | 19">Fotos</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/videos/"  data-tracking="menu - main - level 1 | 20">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.harzkurier.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.harzkurier.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.harzkurier.de/wetter/"  data-tracking="menu - main - level 1 | 22">Wetter</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 23">Stauticker</a>
</li>
													<li>
														<a href="/gewinnspiele/"  data-tracking="menu - main - level 1 | 24">Gewinnspiele</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://aboservice.harzkurier.de"  target="_blank" data-tracking="menu - main - level 1 | 25">Abo-Service</a>
</li>
													<li>
														<a href="https://aboshop.harzkurier.de"  target="_blank" data-tracking="menu - main - level 1 | 26">Abo-Shop</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/anzeigen/"  data-tracking="menu - main - level 1 | 27">Anzeigen</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/online-werbung/"  data-tracking="menu - main - level 1 | 28">Online-Werbung</a>
</li>
													<li>
														<a href="https://www.globista.de/"  target="_blank" data-tracking="menu - main - level 1 | 29">GLOBISTA Reisen</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 30">Konzertkasse</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/redaktion/"  data-tracking="menu - main - level 1 | 31">Redaktion</a>
</li>
													<li>
														<a href="https://www.harzkurier.de/ueber-uns/"  data-tracking="menu - main - level 1 | 32">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harztrauer.de"  target="_blank" data-tracking="menu - main - level 1 | 33">harztrauer.de</a>
</li>
													<li>
														<a href="http://www.harzfreude.de"  target="_blank" data-tracking="menu - main - level 1 | 34">harzfreude.de</a>
</li>
													<li>
														<a href="http://www.harzalarm.de/"  target="_blank" data-tracking="menu - main - level 1 | 35">harzalarm.de</a>
</li>
													<li>
														<a href="http://www.harztreff.de/"  target="_blank" data-tracking="menu - main - level 1 | 36">harztreff.de</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="https://www.harzkurier.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="https://epaper.harzkurier.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 37">E-PAPER</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboshop.harzkurier.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 38">ABO-ANGEBOTE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.harzkurier.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 39">ABO-SERVICE</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 40">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 41">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 42">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzalarm.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 43">harzalarm</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 44">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.harzkurier.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 45">Anzeigen</a>
</li>			
			</ul></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<!-- XHTML-Widget 207652701 - Start -->
            <script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Osterode", plz: "37520"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><!-- XHTML-Widget 207652701 - End -->
        <script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.harzkurier.de/?widgetid=208732119&view=image-open&art=226737629&sec=14253&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.harzkurier.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="https://www.harzkurier.de/kultur/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Kultur</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">&#034;Der Name der Rose&#034; fällt nach der Hälfte ins Wasser</span>
                    </span>
                </h1>
            </div>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="bibo1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('bibo1_entertainment')});
									</script>
						</div>
					</div>
					</div>

			<article class="article  article--type-news article--subtype-agentur" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-agentur   ">
        <div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">
			<h2 itemprop="headline" class="article__header__headline ">
					"Der Name der Rose" fällt nach der Hälfte ins Wasser</h2>
			</div>
		</div>
<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Erfurt</span>&nbsp;
				<span itemprop="description">In Erfurt muss am Freitag die erste Musicalfassung von Umberto Ecos "Der Name der Rose" wegen starken Regens vorzeitig abgebrochen werden. Wirklich fesseln konnte die Inszenierung zuvor nicht.</span>
			</p>
		</div>
		<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">dpa</p>
					<time class="author__time">10.08.2019 - 14:57 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=%22Der+Name+der+Rose%22+f%C3%A4llt+nach+der+H%C3%A4lfte+ins+Wasser%0Ahttps%3A%2F%2Fwww.harzkurier.de%2F226737629%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="&#034;Der Name der Rose&#034; fällt nach der Hälfte ins Wasser" data-url="https://www.harzkurier.de/226737629?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.harzkurier.de/226737629?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="&#034;Der Name der Rose&#034; fällt nach der Hälfte ins Wasser" data-url="https://www.harzkurier.de/226737629?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(226737629)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<div class="hero-carousel carousel inline-carousel--wide"
     id="gallery_fwid2">

    <ul class="carousel__list no-list-style">

        <li class="carousel__item carousel__item--center" id="gallery_fwid2-0">
                    <aside class="hero-block">
                        <figure class="hero-media">
                            <div class="hero-media__wrapper">
                                <div class="carousel__controls">
                                    <a class="carousel__control carousel__control--next"><i class="carousel__control__icon"></i></a>
                                        </div>
                                <!--width: 800--><!--height: 800--><!--original width: 800--><!--original height: 600--><!-- alignment: landscape-->
<picture class="hero-media__media medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/incoming/crop226737689/3970654537-w420-cv3_2-q85/Auf-den-Domstufen-unterhalb-von-Mariendom-l-und-Severikriche-r-fand-die-Urauffuehrung-des-Musicals-statt.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.harzkurier.de/img/incoming/crop226737689/3686412761-w640-cv3_2-q85/Auf-den-Domstufen-unterhalb-von-Mariendom-l-und-Severikriche-r-fand-die-Urauffuehrung-des-Musicals-statt.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.harzkurier.de/img/incoming/crop226737689/2556625114-w940-cv3_2-q85/Auf-den-Domstufen-unterhalb-von-Mariendom-l-und-Severikriche-r-fand-die-Urauffuehrung-des-Musicals-statt.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1565096841/img/placeholder.png" alt="Auf den Domstufen unterhalb von Mariendom (l) und Severikriche (r) fand die Uraufführung des Musicals statt. " title="Auf den Domstufen unterhalb von Mariendom (l) und Severikriche (r) fand die Uraufführung des Musicals statt. " width="940" height="626" class=""/>
                            </picture>
                        </div>

                            <figcaption class="hero-media__caption">
                                    <span class="hero-media__caption-index">
                                            1 / 3</span>
                                    <div class="hero-media__headline">
                                            </div>
                                    <p class="hero-media__caption-text">
                                            Auf den Domstufen unterhalb von Mariendom (l) und Severikriche (r) fand die Uraufführung des Musicals statt. </p>
                                    <span class="hero-media__caption-credits">
                                            
                                                    Foto:&nbsp;dpa</span>
                                    <div class="hero-media__socialbar">
                                        <div class="socialbar " id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=%0Ahttps%3A%2F%2Fwww.harzkurier.de%2F%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="" data-url="https://www.harzkurier.de/?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.harzkurier.de/?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="" data-url="https://www.harzkurier.de/?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox()" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid3 .print").print();
			});
		
</script>
</div>
                                    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_226737689") ? true : false,
            alreadyVote = 0,
            voteId = "226737689",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 0.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertung";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_226737689", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(0) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
                            </figure>
                    </aside>
                </li>
                <li class="carousel__item carousel__item--next" id="gallery_fwid2-1">
                    <aside class="hero-block">
                        <figure class="hero-media">
                            <div class="hero-media__wrapper">
                                <div class="carousel__controls">
                                    <a class="carousel__control carousel__control--prev"><i class="carousel__control__icon"></i></a>
                                        <a class="carousel__control carousel__control--next"><i class="carousel__control__icon"></i></a>
                                        </div>
                                <!--width: 800--><!--height: 800--><!--original width: 800--><!--original height: 600--><!-- alignment: landscape-->
<picture class="hero-media__media medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/incoming/crop226737691/4330654328-w420-cv3_2-q85/Am-staerksten-bleibt-nach-dem-abrupten-Ende-der-Vorfuehrung-das-imposante-Buehnenbild-in-Erinnerung.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.harzkurier.de/img/incoming/crop226737691/3706412552-w640-cv3_2-q85/Am-staerksten-bleibt-nach-dem-abrupten-Ende-der-Vorfuehrung-das-imposante-Buehnenbild-in-Erinnerung.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.harzkurier.de/img/incoming/crop226737691/1116625323-w940-cv3_2-q85/Am-staerksten-bleibt-nach-dem-abrupten-Ende-der-Vorfuehrung-das-imposante-Buehnenbild-in-Erinnerung.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1565096841/img/placeholder.png" alt="Am stärksten bleibt nach dem abrupten Ende der Vorführung das imposante Bühnenbild in Erinnerung." title="Am stärksten bleibt nach dem abrupten Ende der Vorführung das imposante Bühnenbild in Erinnerung." width="940" height="626" class=""/>
                            </picture>
                        </div>

                            <figcaption class="hero-media__caption">
                                    <span class="hero-media__caption-index">
                                            2 / 3</span>
                                    <div class="hero-media__headline">
                                            </div>
                                    <p class="hero-media__caption-text">
                                            Am stärksten bleibt nach dem abrupten Ende der Vorführung das imposante Bühnenbild in Erinnerung.</p>
                                    <span class="hero-media__caption-credits">
                                            
                                                    Foto:&nbsp;dpa</span>
                                    <div class="hero-media__socialbar">
                                        <div class="socialbar " id="socialbar_fwid4" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=%0Ahttps%3A%2F%2Fwww.harzkurier.de%2F%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="" data-url="https://www.harzkurier.de/?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.harzkurier.de/?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="" data-url="https://www.harzkurier.de/?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox()" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid4 .print").print();
			});
		
</script>
</div>
                                    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_226737691") ? true : false,
            alreadyVote = 0,
            voteId = "226737691",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 0.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertung";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_226737691", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(0) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
                            </figure>
                    </aside>
                </li>
                <li class="carousel__item" id="gallery_fwid2-2">
                    <aside class="hero-block">
                        <figure class="hero-media">
                            <div class="hero-media__wrapper">
                                <div class="carousel__controls">
                                    <a class="carousel__control carousel__control--prev"><i class="carousel__control__icon"></i></a>
                                        </div>
                                <!--width: 800--><!--height: 800--><!--original width: 800--><!--original height: 600--><!-- alignment: landscape-->
<picture class="hero-media__media medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.harzkurier.de/img/incoming/crop226737693/4450654328-w420-cv3_2-q85/Florian-Minnerop-l-spielt-den-Adso-von-Melk-und-Yngve-Gasoy-Romdal-den-William-von-Baskerville.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.harzkurier.de/img/incoming/crop226737693/0886412552-w640-cv3_2-q85/Florian-Minnerop-l-spielt-den-Adso-von-Melk-und-Yngve-Gasoy-Romdal-den-William-von-Baskerville.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.harzkurier.de/img/incoming/crop226737693/4636625323-w940-cv3_2-q85/Florian-Minnerop-l-spielt-den-Adso-von-Melk-und-Yngve-Gasoy-Romdal-den-William-von-Baskerville.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.harzkurier.de/resources/1565096841/img/placeholder.png" alt="Florian Minnerop (l) spielt den Adso von Melk, und Yngve Gasoy-Romdal den William von Baskerville." title="Florian Minnerop (l) spielt den Adso von Melk, und Yngve Gasoy-Romdal den William von Baskerville." width="940" height="626" class=""/>
                            </picture>
                        </div>

                            <figcaption class="hero-media__caption">
                                    <span class="hero-media__caption-index">
                                            3 / 3</span>
                                    <div class="hero-media__headline">
                                            </div>
                                    <p class="hero-media__caption-text">
                                            Florian Minnerop (l) spielt den Adso von Melk, und Yngve Gasoy-Romdal den William von Baskerville.</p>
                                    <span class="hero-media__caption-credits">
                                            
                                                    Foto:&nbsp;dpa</span>
                                    <div class="hero-media__socialbar">
                                        <div class="socialbar " id="socialbar_fwid5" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=%0Ahttps%3A%2F%2Fwww.harzkurier.de%2F%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="" data-url="https://www.harzkurier.de/?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.harzkurier.de/?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="" data-url="https://www.harzkurier.de/?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox()" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid5 .print").print();
			});
		
</script>
</div>
                                    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
    </div>

<script>

    (function($) {
        var hasVoted = readCookie("vote_226737693") ? true : false,
            alreadyVote = 0,
            voteId = "226737693",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 0.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                            var label = "Bewertung";
                            var labelSterne = " Sterne";
                            if(i == 1){
                                labelSterne = " Stern";
                            }
                            createCookie("vote_226737693", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(0) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script>
</figcaption>
                            </figure>
                    </aside>
                </li>
                </ul>

    </div>
<div class="ad" id="gallery_fwid2-ad">
</div>

<style>
    #gallery_fwid2-ad {
        display: inline-block;
        height: 1px;
        width: 1px;
    }
</style>

<script>

		(function ($) {
			var $gallery = $("#gallery_fwid2"), removeNode;

			if (!$("#gallery_fwid2-ad").is(":visible")) {
				$(".interrupt-item", $gallery).remove();

			}

			/* Initialize the removeNode function */
			$(window).on("asmi-returned-4459", function (e) {
				var $node = $(".interrupt-item.carousel__item--center iframe");


				/* If the function is defined, call it when the asmi call returned and asmi did not deliver an ad */
				if (typeof removeNode === "function" && !window.asmi_ads[4459]) {
					removeNode();
					$(window).trigger("refreshList");

					removeNode = undefined;
				}

			});

			function reorderItems($gallery) {
				$(".carousel__item", $gallery).removeClass("carousel__item--next").removeClass("carousel__item--next-after");
			}

			$gallery.carousel({
				"enableTracking": true,
				afterRotateCallback: function () {
					var $adItem = $(".interrupt-item.carousel__item--next", $gallery),
						$adContent = $(".carousel__item--next .hero__interrupt", $gallery).children();
					/* $(".interrupt-item .hero__interrupt", $gallery).empty(); */
					if ($adItem.length > 0 && $adContent.length === 0) {

						/* Call the ad and place it to its node */
						$.ajax({
							url: "https://www.harzkurier.de/?widgetid=207132035&view=carousel_ad&art=226737629&sec=14253",
							success: placeAd
						});

						/* Define the remove-Node when there is an ad-item */
						removeNode = function () {
							reorderItems();
							$adItem.next().addClass("carousel__item--next");
							$adItem.remove();
						}
					}

					function placeAd(response) {
						var listsHeight = $(".carousel__list", $gallery).height() || 500;

						/* Set the height of the gallery */
						$(".hero-block", $adItem).height(listsHeight);

						/* Place the ad-content in the gallery */
						$(".hero__interrupt", $adItem).height(listsHeight).html(response);

						$(window).trigger("resize");
					}
				}
			});

		})(jQuery);

</script>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_entertainment" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
					<div class="ad--marker-inner">
						<div id="mr1_entertainment">
							<script type="text/javascript">
								
										googletag.cmd.push(function() { googletag.display('mr1_entertainment')});
									</script>
						</div>
					</div>
					</div>

			</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-226737629";
                });
                //-->
            </script>
        <p class='article__paragraph p_1 '>Regencapes statt Mönchskutten: Weil es so heftig geschüttet hat, ist am Freitag die Musical-Premiere von Umberto Ecos "Der Name der Rose" noch vor der Pause abgebrochen worden. Die rund 2000 Besucher erlebten vor der imposanten Kulisse des Erfurter Mariendoms knapp die Hälfte des Stückes, bevor sie die Tribüne räumen mussten. </p><p class='article__paragraph p_2 '>Eingepackt in Ponchos, Jacken und Plastiktüten harrten sie zunächst an den Essensständen und Eingängen aus, bevor Guy Montavon, Generalintendant des Theaters Erfurt, die Premiere bei den Domfestspielen für beendet erklären musste.</p><p class='article__paragraph p_3 '>Zuvor hatten die Besucher eine knappe Stunde die mittelalterliche Kriminalgeschichte in Musicalform erleben können. Der Franziskanermönch William von Baskerville war gerade dabei, die ersten beiden von insgesamt sieben mysteriösen Todesfällen in einer italienischen Benediktinerabtei zu untersuchen.</p><p class='article__paragraph p_4 '>Auch die Rolle der Kirche, mit der sich Eco in seinem Bestseller aus dem Jahr 1980 intensiv auseinandersetzt, wird gleich zu Beginn musikalisch thematisiert - was, wie auch andere Teile des Musicals, auf manche befremdlich wirken konnte.</p><p class='article__paragraph p_5 '>"Macht - ein kleines Wort!", schmettert der Abt der Benediktinerabtei (Stefan Poslovski) schwelgerisch, fast hoffnungsvoll über die Domstufen und verleiht dem Thema damit eine ganz andere emotionale Grundfarbe als im Original. Man könnte fast vergessen, dass der Abt hier vom erbitterten Kampf der Franziskanermönche gegen den Reichtum der Kirche erzählt.</p><p class='article__paragraph p_6 '>Ein düsterer, komplexer und theoretischer Roman in Musicalform: Kann das funktionieren? Als "Herausforderung" hatte es zuvor schon der Librettist Øystein Wiik bezeichnet, "so einen schillernden Roman in zweieinhalb Stunden zu komprimieren."</p><p class='article__paragraph p_7 '>Möglich würde das durch die Musik, so der Autor. Der Roman habe durch seine klare Aufteilung - sieben Tage, sieben Todesfälle - eine musicalfreundliche Struktur. Wiik arbeitet im Team mit dem Komponisten Gisle Kverndokk, der die Geschichte mit schwelgerischen Melodien und großen Chornummern unterlegt hat.</p><p class='article__paragraph p_8 '>"Wenn es um Musik geht, geht's um Emotionen", sagte Regisseur Axel Köhler vor der Premiere. "Und das ist die Gewichtung, die hier ein bisschen einen größeren Raum einnimmt."</p><p class='article__paragraph p_9 '>Die Macher des Stückes wollen also komplexe Themen durch Musik zum Sprechen bringen - doch das gelingt ihnen zumindest in der ersten Hälfte des Stückes nicht unbedingt. Dafür sind die Lieder zu willkürlich und wenig eingängig.</p><p class='article__paragraph p_10 '>Stimmlich toll sind die Sänger zwar, darunter die Protagonisten William von Baskerville (Yngve Gasoy-Romdal) und sein Schüler Adson von Melk (Máté Sólyom-Nagy). Erfreulich ist auch, dass eine der Mönchsrollen überraschenderweise mit einer Frau besetzt ist. Trotzdem spielen die Darsteller an diesem Abend nicht die Hauptrolle.</p><p class='article__paragraph p_11 '>Am stärksten bleibt nach dem abrupten Ende das imposante Bühnenbild in Erinnerung. Bühnenbildner Frank Philipp Schlößmann hatte die 70 Treppenstufen zwischen Mariendom und Severikirche mit einem riesengroßen, bunten Jesus-Mosaik dekoriert. Es ist in einzelne Fragmente zersplittert, die sich teilweise verschieben und aufklappen lassen. Würde man die einzelnen Teile zusammenfügen, ergäben sie ein Mosaik, das in der Kathedrale von Cefalu auf Sizilien zu sehen ist. Nach dem vielen Regen glänzen sie am Freitagabend noch ein bisschen stärker als zuvor.</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="community " data-plugin-community="" id="community-anchor">
		<div class="community-credentialform" data-slider-id="community-login">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-login,community-login-button"></a>
	<form action="" method="post" class="form-content community-login__form">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Anmeldung</span>
			</div>

			<div class="community-login__fields">
				<input type="button" class="button button--quaternary community__textlink--login" value="Anmelden" title="Anmelden">
			</div>
			
			<div class="community-login__register">
				<div class="community-login__register_element">
					<p class="community-login__register__text">
						Noch nicht bei der HarzKurier?<br /><br />
						<input type="button" class="button button--quaternary" data-slider="" data-slider-target-id="community-registration,community-login,community-login-form" value="Registrieren Sie sich hier!" title="Registrieren Sie sich hier!">
					</p>
				</div>
			</div>
		</fieldset>
	</form>
</div>

<div id="comments_write" data-slider-id="community-login-form" class="community__login-wrapper" data-login-status-url="https://www.harzkurier.de/?widgetid=207553633&view=login&art=226737629&sec=14253"></div>
<div class="community-credentialform" data-slider-id="community-registration">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-registration,community-login-button"></a>
	<form action="#" id="form-179926b" class="community__registration-form form-content form" data-register-url="https://www.harzkurier.de/?widgetid=207553633&view=register&art=226737629&sec=14253">
		<fieldset>
			<div class="form-result"></div>
			<div class="form__row community__header">
				<span class="community__headline">Kommentar-Profil anlegen</span>
			</div>
			<div class="community__registration-message" style="margin-bottom: 0.5em"></div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="1" placeholder="Vorname*" type="text" value="" maxlength="255" name="firstName" id="credential-form-vorname" />
				<input class="form__input form__input--half" tabindex="2" placeholder="Name*" type="text" value="" maxlength="255" name="lastName" id="credential-form-name" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="3" placeholder="E-Mail-Adresse*" type="email" value="" maxlength="255" name="userName" id="credential-form-email" />
				<input class="form__input form__input--half" tabindex="4" placeholder="Kommentar-Name*" type="text" maxlength="40" value="" name="displayedName" id="credential-form-usernameForm" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="5" placeholder="Passwort*" type="password" maxlength="255" value="" name="password" id="credential-form-pwForm" />
				<input class="form__input form__input--half" tabindex="6" placeholder="Passwort wiederholen*" type="password" maxlength="255" value="" name="pwrep" id="credential-form-pwrepForm" />
			</div>
			<div class="form__row community-registration">
				<div class="form__checkbox-wrapper">
					<input class="form__input form__input--checkbox" tabindex="7" type="checkbox" value="1" name="agb" id="credential-form-agbForm" />
					<label class="form__label form__label--checkbox" for="credential-form-agbForm">
						Ich habe die
						<a class="community__textlink" href="/207806043" target="_blank">NETIQUETTE</a>
						und die
						<a class="community__textlink" href="/207727021" target="_blank">DATENSCHUTZERKL&Auml;RUNG</a>
						gelesen und akzeptiere diese.*
					</label>
				</div>
			</div>
			<div class="form__row community-registration">
				<span class="form__hint">*Pflichtfelder</span>
			</div>
			<div class="form__input--half form__row community-registration">
				<input class="g-recaptcha button button--quaternary" type="submit" tabindex="9" value="Registrieren" title="Registrieren" data-callback="onSubmit179926b" />
				<input type="button" tabindex="10" class="left button" value="Abbrechen" style="margin-right: 1em;"
					   data-slider="" data-slider-target-id="community-registration,community-login-form">
				<script>

					function onSubmit179926b (captchaWidget) {
						jQuery("#form-179926b").ajaxComments({"url": "https://www.harzkurier.de/?widgetid=207553633&view=register&art=226737629&sec=14253"});
						grecaptcha.reset(captchaWidget);
					}
				
</script>
</div>
		</fieldset>
	</form>
</div><!-- fid: 1 -->	
<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.harzkurier.de/?widgetid=207553633&view=show_comments&art=226737629&sec=14253"></ul>
		<!-- <p class="community__login-message message">
		Sie m&uuml;ssen angemeldet sein, um Kommentare zu schreiben.
		Sie k&ouml;nnen sich <a href="#" id="jumpToLogin" onclick="scrollToTop(); return false;">hier</a> einloggen.
	</p> -->
</div>

<script type="text/javascript" >
	function scrollToTop() {
		jQuery("#jumpToLogin").scrollToTop({
			callback: function() {
				jQuery(document).trigger("showLoginForm");
			}
		});
	}
	jQuery(document).ready(function() {
		scrollToTop();
	});
</script></div>
</div>
		</article>
	<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="//www.harzkurier.de/226737629" data-widget-id="AR_1" data-ob-template="braunschweigerzeitung"></div>
        </div>
</div></main>

            <footer class="footer">
                <div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Bedingungen</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="https://www.harzkurier.de/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<!-- XHTML-Widget 208091585 - Start -->
            <div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">© Harz Kurier Verlag GmbH</p>
        </div>
    </div>
</div><!-- XHTML-Widget 208091585 - End -->
        <div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="service/article207727021/Datenschutzerklaerung-HarzKurier.html">Datenschutzerklärung</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<aside class="inline-block--wide" data-widget="FDC-2328: JS-Integration Block AdBlocking">
					<script type="text/javascript">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</script></aside></footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 10.08.2019 um 16:01:03 in 411ms - Server: s42lfe14 - Wireframe: default - BuildBranch: live-rollout-tag-9.3-2019-08-06-1429 --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
