<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>EU-Kommission sieht sich von Facebook get&auml;uscht - Verbraucher - HARZ KURIER</title>
    <meta name="description" content="Die Milliarden-&Uuml;bernahme von WhatsApp hat f&uuml;r Facebook in Europa ein unangenehmes Nachspiel. Die EU-Kommission sieht sich get&auml;uscht - und startet ein Verfahren, das Facebook eine Strafe und Image-Verlust bringen k&ouml;nnte."/>
    <meta name="keywords" content="EU, Wettbewerb, Unternehmen, Internet, Belgien"/>
    <meta name="author" content="dpa"/>
    <meta name="robots" content="index,follow,noodp"/><meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.harzkurier.de/verbraucher/article209040571/EU-Kommission-sieht-sich-von-Facebook-getaeuscht.html" />
        <link rel="shortcut icon" href="http://www.harzkurier.de/resources/146288525/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="http://www.harzkurier.de/resources/146288525/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="http://www.harzkurier.de/resources/146288525/img/apple-touch-icon.png" />
    <script>
            var sas_target = "",
            referrerDomainMatch = document.referrer.match(/https?\:\/\/.*\.(google|facebook)\.[^\/]*\//);
            if (referrerDomainMatch !== null && referrerDomainMatch.length > 1) {
                sas_target = 'referrer=' + referrerDomainMatch[1] + ';' + sas_target;
            }
        </script>
    <script src='//www3.smartadserver.com/config.js?nwid=1408' type="text/javascript"></script>
        <script type="text/javascript">
            sas.setup({ domain: '//www3.smartadserver.com', async:true});
        </script>
        <script type="text/javascript">
            //function called every time an ad loading action is performed
            function checkAdvert(data) {
                console.log(data);
                //if the adserver has no ad to display, we hide the "advert" div
                if (!data.hasAd){
                    el = document.getElementById(data.tagId + "_advert" )
                    if(typeof el != "undefined" && el) {
                        el.style.display="none"
                    }
                }
            }
        </script>
    <link rel="stylesheet" href="http://www.harzkurier.de/resources/146288525/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css"><!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="http://www.harzkurier.de/resources/146288525/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.harzkurier.de/resources/146288525/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.harzkurier.de/resources/146288525/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="http://www.harzkurier.de/resources/146288525/js/plugins.min.js"></script>
<script src="http://www.harzkurier.de/resources/146288525/js/main.min.js"></script>

<meta name="news_keywords" content="EU, Wettbewerb, Unternehmen, Internet, Belgien"/> 
<meta name="DC.date.issued" content="2016-12-20T14:25:24+01:00"/> 
<meta name="last-modified" content="2016-12-20T14:31:08+01:00"/> 
<meta name="copyright" content="HARZ KURIER Verlagsgesellschaft mbH & Co. KG, Osterode am Harz, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="EU-Kommission sieht sich von Facebook get&auml;uscht"/> 
<meta property="og:description" content="Die Milliarden-&Uuml;bernahme von WhatsApp hat f&uuml;r Facebook in Europa ein unangenehmes Nachspiel. Die EU-Kommission sieht sich get&auml;uscht - und startet ein Verfahren, das Facebook eine Strafe und Image-Verlust bringen k&ouml;nnte."/> 
<meta property="og:url" content="http://www.harzkurier.de/verbraucher/article209040571/EU-Kommission-sieht-sich-von-Facebook-getaeuscht.html"/> 
<meta property="og:image" content="http://www.harzkurier.de/img/incoming/crop209040569/5482603848-w820-cv16_9-q85/Die-EU-Kommission-wirft-Facebook-irrefuehrende-Angaben-bei-der-UEbernahme-von-WhatsApp-im-Jahr-2014-vor.jpg"/> 
<meta property="og:type" content="website"/> 
<meta property="og:locale" content="de_DE"/> 
<meta name="google-site-verification" content="cjqVlCdJ9WyWl-6J7x2oc52BpcMmc_8zEViJ_e12mII" /><script type = "text/javascript">
			asmiSetup = {
				view : "d"
			}	
		</script>
		<script src = "//ec-ns.sascdn.com/diff/251/pages/harzkurier.js"></script><script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script></head>
<body class="pub-bzv-hk">
	<!-- Google Tag Manager -->
<script>
	var aboEType = readCookie("pcst_ep") || '';
	var aboPType = readCookie("pcst_pc") || '';
	dataLayer = [{
		'pageType': 'Artikel'
		,'pageURL': 'http:\/\/www.harzkurier.de\/verbraucher\/article209040571\/EU-Kommission-sieht-sich-von-Facebook-getaeuscht.html'
		,'pageCategory': 'Verbraucher'
		,'pageCategory02': ''
		,'pageCategory03': ''
		,'pageAGOF-IVW': 'verbraucher_hk'
		,'pageAsmi': '83907\/(verbraucher_story)'
		,'isLoggedIn': 'false'
		,'aboEType': aboEType
		,'aboPType': aboPType
		
		,'pageArticleID': '209040571'
		,'pageContentType': 'Agenturmeldung'
		,'pageSourcePublication': 'multi'
		,'pageTitle': 'EU-Kommission sieht sich von Facebook get\u00E4uscht'
		,'pageDescription': 'Die Milliarden-\u00DCbernahme von WhatsApp hat f\u00FCr Facebook in Europa ein unangenehmes Nachspiel. Die EU-Kommission sieht sich get\u00E4uscht - und startet ein Verfahren, das Facebook eine Strafe und Image-Verlust bringen k\u00F6nnte.'
		,'pageKeywords': 'EU, Wettbewerb, Unternehmen, Internet, Belgien'
		,'pageHashtags': ''
		,'pagePublished': '2016-12-20 14:25:24'
		,'pageModified': '2016-12-20 14:31:08'
		,'pageDate': '2016-12-20'
		,'pageDay': '20'
		,'pageMonth': '12'
		,'pageYear': '2016'
		,'pageAuthor': 'dpa'
		,'pageSource': 'DPA'
		,'isPaidContent': ''
		
	}];
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T282JZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T282JZ');</script>
<!-- End Google Tag Manager -->
<img src="/stats/?rt=1&amp;objId=209040571&amp;type=article&amp;ctxId=14277&amp;pubId=35&amp;cat=agentur&amp;meta=&amp;title=EU-Kommission+sieht+sich+von+Facebook+get%C3%A4uscht&amp;url=http%3A%2F%2Fwww.harzkurier.de%2Fverbraucher%2Farticle209040571%2FEU-Kommission-sieht-sich-von-Facebook-getaeuscht.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "verbraucher_hk",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<div class="page-wrapper">
		<!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=205159101, tablet=false, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi   ">
	<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
		<div id="sas_3648">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(verbraucher_story)/3648/S/1482246348610/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(verbraucher_story)/3648/S/1482246348610/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "verbraucher_story";
				var sas_formatid = "3648";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div></div>
<!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=205159103, tablet=false, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi   ">
	<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
		<div id="sas_3650">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(verbraucher_story)/3650/S/1482246348610/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(verbraucher_story)/3650/S/1482246348610/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "verbraucher_story";
				var sas_formatid = "3650";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div></div>
<!-- ## displayOptions {amp=false, mobile=true, com.escenic.state=, com.escenic.displayid=206872297, tablet=true, custom_style_class=, print=true, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi   ">
	<div class="ad--marker-inner">
		<div id="sas_3651">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(verbraucher_story)/3651/S/1482246348610/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(verbraucher_story)/3651/S/1482246348610/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "verbraucher_story";
				var sas_formatid = "3651";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div>
<div class="page theme-default">
			<header class="header  header--solid">
				<nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/epaper"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.harzalarm.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">harzalarm</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.spottedoha.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">spottedoha</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
		<li>
            <div id="weather" class="weather-link temperature">
                <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span></span>
			</div>
		</li>
		<li>
			<div class="share-button facebook" title="Facebook">
				<span class="share-button__icon"></span>
			</div>
		</li>
		<li>
			<div class="share-button twitter" title="Twitter">
				<span class="share-button__icon"></span>
			</div>
		</li>
		<li>
			<div class="share-button rss" title="RSS">
				<a href="?service=rss" class="share-button__icon"></a>
			</div>
		</li>
	</ul>

	<a href="http://www.harzkurier.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="http://www.harzkurier.de/resources/146288525/img/logo-head.svg" src="http://www.harzkurier.de/resources/146288525/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
		<a href="http://www.braunschweiger-zeitung.de" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="http://www.harzkurier.de/resources/146288525/img/bzv-logo-header.svg" src="http://www.harzkurier.de/resources/146288525/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="http://www.harzkurier.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__title">
			Ihr Profil <span class="form__username"></span>
		</div>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Abmelden</button>
		</div>
		<div class="form__inner-box">
			<div class="form__headline">
				Ihr Online-Angebot HarzKurier
			</div>
			<div class="form__text">
				Sie sind als Nutzer registriert und angemeldet bzw. Abonnement unseres Online-Angebotes.<br />
				<br />
				Wenn Sie Angaben zu Ihrem Abonnement ändern möchten,
				senden Sie uns bitte eine E-Mail an
				<a href="mailto:online-service@harzkurier.de">online-service@harzkurier.de</a>.
			</div>
		</div>
	</fieldset>
</form></div>

<div class="search--header">
		<div class="search__body">
			<form action="http://www.harzkurier.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script type="text/javascript">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</script>

<nav class="nav-main" id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/lokales/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/lokales/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/lokales/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Lokales</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/lokales/osterode/"  data-tracking="menu - main - level 2 | 1">Osterode</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/herzberg/"  data-tracking="menu - main - level 2 | 2">Herzberg</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-lauterberg/"  data-tracking="menu - main - level 2 | 3">Bad Lauterberg</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-sachsa/"  data-tracking="menu - main - level 2 | 4">Bad Sachsa</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-grund/"  data-tracking="menu - main - level 2 | 5">Bad Grund</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/dialog-und-meinung/"  data-tracking="menu - main - level 2 | 6">Dialog &amp; Meinung</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 7">Lokalsport</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/mitreden/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Mitreden</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 8">Reden Sie mit</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/hintergrund/"  data-tracking="menu - main - level 2 | 9">Hintergrund</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 10">Kommentare</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 11">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/sport/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Sport</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 12">Lokalsport</a>
</li>
<li class="">
	<a href="http://sportticker.harzkurier.de/"  data-tracking="menu - main - level 2 | 13">Live-Ticker</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/fussball/"  data-tracking="menu - main - level 2 | 14">Fußball</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 15">Mehr Sport</a>
</li>
<li class="">
	<a href="http://sporttabellen.harzkurier.de/"  data-tracking="menu - main - level 2 | 16">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/politik/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/politik/inland/"  data-tracking="menu - main - level 2 | 17">Inland</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/politik/ausland/"  data-tracking="menu - main - level 2 | 18">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 19">Börse</a>
</li>
<li class="">
	<a href="http://registerbekanntmachungen.harzkurier.de/index2016.php"  target="_blank" data-tracking="menu - main - level 2 | 20">Wirtschaftsregister</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/kultur/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Kultur</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 21">Bühne</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/musik/"  data-tracking="menu - main - level 2 | 22">Musik</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 23">Ausstellungen</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/kinostarts/"  data-tracking="menu - main - level 2 | 24">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.harzkurier.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/region/"  data-tracking="menu - main - level 1 | 8">Region</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/panorama/"  data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/medienprojekte/"  data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/verbraucher/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/reise/"  data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/auto/"  data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/immobilien/"  data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 19">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/fotos/"  data-tracking="menu - main - level 1 | 20">Fotos</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/videos/"  data-tracking="menu - main - level 1 | 21">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.harzkurier.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/wetter/"  data-tracking="menu - main - level 1 | 23">Wetter</a>
</li>
													<li>
														<a href="http://tv.harzkurier.de/"  data-tracking="menu - main - level 1 | 24">TV-Programm</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 25">Stauticker</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="menu - main - level 1 | 26">Abo-Service</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/anzeigen/"  data-tracking="menu - main - level 1 | 27">Anzeigen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/online-werbung/"  data-tracking="menu - main - level 1 | 28">Online-Werbung</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 29">Konzertkasse</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/redaktion/"  data-tracking="menu - main - level 1 | 30">Redaktion</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/ueber-uns/"  data-tracking="menu - main - level 1 | 31">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzalarm.de/"  target="_blank" data-tracking="menu - main - level 1 | 32">harzalarm.de</a>
</li>
													<li>
														<a href="http://www.harztreff.de/"  target="_blank" data-tracking="menu - main - level 1 | 33">harztreff.de</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.spottedoha.de/"  target="_blank" data-tracking="menu - main - level 1 | 34">spottedoha.de</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="http://www.harzkurier.de/suche/" data-toggle-self-pane="" >
		<input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required" autofocus="autofocus" />
		<button class="nav-search__submit" type="submit"></button>
		<button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
		<button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
	</form>

	<ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/epaper"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 35">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 36">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 37">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.harzalarm.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 38">harzalarm</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 39">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.spottedoha.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 40">spottedoha</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 41">Anzeigen</a>
</li>			
			</ul></nav>

<script>
(function ($) {
	$(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
	$(".nav-main").menuFlyout({lazyOffset: 300});
})(jQuery);
</script><script>
	jQuery(document).ready(function() {
		jQuery("#weather").kachelmannWeather({proxyPath: "/nr/proxy/", city: "Osterode", lat: "51.729377", lon: "10.258031"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "http://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "http://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "http://www.harzkurier.de/?widgetid=208174049&view=image-open&art=209040571&sec=14277&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption) {
		openImageLightbox({
			imageId: imageId,
			caption: caption
		});
	}
</script>
</header>

			<main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

				<!-- ## displayOptions {mobile=true, com.escenic.state=, com.escenic.displayid=207131977, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="http://www.harzkurier.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="http://www.harzkurier.de/verbraucher/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Verbraucher</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">EU-Kommission sieht sich von Facebook getäuscht</span>
                    </span>
                </h1>
            </div>
<!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=205159639, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi ad--marker  ">
	<div class="ad--marker-inner">
		<div id="sas_5419">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(verbraucher_story)/5419/S/1482246348610/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(verbraucher_story)/5419/S/1482246348610/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "verbraucher_story";
				var sas_formatid = "5419";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div>
<article class="article  article--type-news" >
			<div class="article__header">
				<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207113639, tablet=true, widget_el_filter=none, custom_style_class=, print=true, ecs_summary=, background=none, desktop=true} ## -->

<div class="article__header__inner ">
		<div class="article__header__heading">

			<h1 itemprop="headline" class="article__header__headline">EU-Kommission sieht sich von Facebook getäuscht</h1>
			</div>
		</div>

<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Brüssel/Menlo Park</span>&nbsp;
				<span itemprop="description">Die Milliarden-Übernahme von WhatsApp hat für Facebook in Europa ein unangenehmes Nachspiel. Die EU-Kommission sieht sich getäuscht - und startet ein Verfahren, das Facebook eine Strafe und Image-Verlust bringen könnte.</span>
			</p>
		</div>
		<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">dpa</p>
					<time class="author__time">20.12.2016 - 14:25 Uhr</time>
					</div>
				<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207113639, tablet=true, widget_el_filter=none, custom_style_class=, print=true, ecs_summary=, background=none, desktop=true} ## -->

<div class="socialbar " id="socialbar_fwid0" data-stickyoffset="365">
		<div class="socialbar__channels">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=EU-Kommission+sieht+sich+von+Facebook+get%C3%A4uscht%0Ahttp%3A%2F%2Fwww.harzkurier.de%2F209040571" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="EU-Kommission sieht sich von Facebook getäuscht" data-shortend-url="http://www.harzkurier.de/209040571?__pwh=IvZrf3Np94FHZlD5CC+64g==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="EU-Kommission sieht sich von Facebook getäuscht" data-shortend-url="http://www.harzkurier.de/209040571">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="EU-Kommission sieht sich von Facebook getäuscht" data-shortend-url="http://www.harzkurier.de/209040571">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(209040571)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>
			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid0 .print").print();
			});
		</script>
	<script>
        var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

        jQuery(window).on("load", function() {
            if (window.location.protocol !== "https:") {
                var urlProtocol = "http:";
            }
            else {
                var urlProtocol = "https:";
            }

            var graphUrl = urlProtocol + "//graph.facebook.com/v2.7/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

            try {
                FB.api(graphUrl, function (data) {
                    window.console.log("jQuery.sharrre.js [Multi] - Log Point A", data);
                    if (data.share !== undefined) {
                        window.console.log("jQuery.sharrre.js [Multi] - Log Point B - Success", data.share.share_count);
                        jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                    }
                });
            }
            catch(err) {
                  window.console.log(err.message);
            }
        });
    </script>
</div>
		<!-- ## displayOptions {com.escenic.state=, com.escenic.displayid=207132035, custom_style_class=, background=none} ## -->

<figure class="hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://www.harzkurier.de/img/incoming/crop209040569/3343977479-w940-cv16_9-q85/Die-EU-Kommission-wirft-Facebook-irrefuehrende-Angaben-bei-der-UEbernahme-von-WhatsApp-im-Jahr-2014-vor.jpg"></meta>
		<meta itemprop="width" content="940"></meta>
		<meta itemprop="height" content="528"></meta>
	</div>

<picture class="hero-img__img">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/incoming/crop209040569/6357605076-w420-cv16_9-q85/Die-EU-Kommission-wirft-Facebook-irrefuehrende-Angaben-bei-der-UEbernahme-von-WhatsApp-im-Jahr-2014-vor.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/incoming/crop209040569/2010244572-w640-cv16_9-q85/Die-EU-Kommission-wirft-Facebook-irrefuehrende-Angaben-bei-der-UEbernahme-von-WhatsApp-im-Jahr-2014-vor.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/incoming/crop209040569/3343977479-w940-cv16_9-q85/Die-EU-Kommission-wirft-Facebook-irrefuehrende-Angaben-bei-der-UEbernahme-von-WhatsApp-im-Jahr-2014-vor.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Die EU-Kommission wirft Facebook irreführende Angaben bei der Übernahme von WhatsApp im Jahr 2014 vor." title="Die EU-Kommission wirft Facebook irreführende Angaben bei der Übernahme von WhatsApp im Jahr 2014 vor." width="940" height="528" class=""/>
				</picture>
			<figcaption class="hero-img__caption">
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
			Foto:&nbsp;dpa</p>
	<div class="hero-img__text">
			<p>Die EU-Kommission wirft Facebook irreführende Angaben bei der Übernahme von WhatsApp im Jahr 2014 vor.<span class="hero-img__credits--mobile-visible">&nbsp;Foto:&nbsp;dpa</span></p>
		</div>
	</figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=200246699, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi ad--marker  ">
	<div class="ad--marker-inner">
		<div id="sas_4459">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(verbraucher_story)/4459/S/1482246348610/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(verbraucher_story)/4459/S/1482246348610/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "verbraucher_story";
				var sas_formatid = "4459";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div>
</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<p class='p_1'>Die EU-Kommission wirft Facebook irreführende Angaben bei der Übernahme von WhatsApp im Jahr 2014 vor. </p><p class='p_2'>Der Deal wird dadurch zwar nicht in Frage gestellt, aber dem weltgrößten Online-Netzwerk drohen am Ende des Verfahrens eine Strafe sowie die Schmach, einer möglichen Lüge bezichtigt zu werden. "In diesem speziellen Fall vertritt die Kommission die vorläufige Auffassung, dass Facebook im Rahmen der Prüfung der Übernahme von WhatsApp falsche oder irreführende Angaben gemacht hat", sagte Wettbewerbskommissarin Margrethe Vestager. Facebook erwiderte in einer ersten Reaktion, man habe stets korrekte Angaben gemacht.</p><p class='p_3'>Die Kommission erklärte am Dienstag, Facebook habe bei der Prüfung des WhatsApp-Deals angegeben, dass es nicht zuverlässig möglich sein werde, einen automatischen Datenabgleich zwischen den Benutzerkonten beider Dienste einzurichten. Im August 2016 hatte Facebook jedoch angekündigt, künftig die Telefonnummern von WhatsApp-Nutzern mit Facebook-Profilen zu verknüpfen.</p><p class='p_4'>Die EU-Wettbewerbshüter sind nun der Ansicht, "dass entgegen der Aussagen und Stellungnahmen von Facebook während des Prüfverfahrens die technische Möglichkeit eines automatischen Abgleichs der Facebook-Nutzerprofile mit WhatsApp-Nutzerprofilen bereits im Jahr 2014 bestanden hat". Die Kommission befürchte daher, dass Facebook vorsätzlich oder fahrlässig falsche oder irreführende Angaben gemacht habe. Das sei eine vorläufige Einschätzung, schränkte die Brüsseler Behörde ein. Facebook hat nun bis Ende Januar Zeit, sich offiziell zu dem Vorwurf zu äußern.</p><p class='p_5'>"Wir haben stets korrekte Informationen über unsere technischen Möglichkeiten und Pläne zur Verfügung gestellt", betonte ein Facebook-Sprecher. Das sei sowohl bei den Angaben zur Übernahme 2014 als auch zu den Plänen für eine Verknüpfung der Daten in diesem Jahr so gewesen. Facebook sei zuversichtlich, dass eine ausführliche Prüfung dies bestätigen werde.</p><p class='p_6'>Die Kommission erklärte, die Erlaubnis der Übernahme an sich werde nicht in Frage gestellt, weil dafür auch andere Faktoren den Ausschlag gegeben hätten. Dennoch kann sie wegen falscher Angaben bei der Prüfung eine Strafe verhängen, die ein Prozent vom Jahresumsatz des Unternehmens ausmachen kann. Facebook kam 2015 auf Erlöse von knapp 18 Milliarden Dollar und übertraf diesen Wert bereits in den ersten drei Quartalen dieses Jahres mit 18,8 Milliarden Dollar.</p><p class='p_7'>WhatsApp hat über eine Milliarde Nutzer und ist auch in Deutschland sehr populär. Facebook hatte den Kurzmitteilungsdienst vor gut zwei Jahren für etwa 22 Milliarden Dollar gekauft. Damals war erklärt worden, dass die Daten bis auf Weiteres getrennt bleiben und WhatsApp weiterhin unabhängig agieren solle. Auch jetzt wird versichert, dass Facebook keinen Zugang zu Inhalten der Kurznachrichten bekomme - auch weil diese verschlüsselt seien. Mit Hilfe der WhatsApp-Daten sollen Facebook-Nutzer aber nach Angaben des Online-Netzwerks relevantere Werbung und bessere Freunde-Vorschläge bekommen.</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<!-- ## displayOptions {com.escenic.state=, com.escenic.displayid=207553633, custom_style_class=, background=none} ## -->

<div class="community " data-plugin-community="" id="community-anchor">
		<div class="community-credentialform" data-slider-id="community-login">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-login,community-login-button"></a>
	<form action="" method="post" class="form-content community-login__form">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Anmeldung</span>
			</div>

			<div class="community-login__fields">
				<input type="button" class="button button--quaternary community__textlink--login" value="Anmelden" title="Anmelden">
			</div>
			
			<div class="community-login__register">
				<div class="community-login__register_element">
					<p class="community-login__register__text">
						Noch nicht bei der HarzKurier?<br /><br />
						<input type="button" class="button button--quaternary" data-slider="" data-slider-target-id="community-registration,community-login,community-login-form" value="Registrieren Sie sich hier!" title="Registrieren Sie sich hier!">
					</p>
				</div>
			</div>
		</fieldset>
	</form>
</div>

<div id="comments_write" data-slider-id="community-login-form" class="community__login-wrapper" data-login-status-url="http://www.harzkurier.de/?widgetid=207553633&view=login&art=209040571&sec=14277"></div>
<div class="community-credentialform" data-slider-id="community-registration">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-registration,community-login-button"></a>
	<form action="#" class="community__registration-form form-content form" data-register-url="http://www.harzkurier.de/?widgetid=207553633&view=register&art=209040571&sec=14277">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Kommentar-Profil anlegen</span>
			</div>
			<div class="community__registration-message" style="margin-bottom: 0.5em"></div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="1" placeholder="Vorname*" type="text" value="" maxlength="255" name="firstName" id="credential-form-vorname" />
				<input class="form__input form__input--half" tabindex="2" placeholder="Name*" type="text" value="" maxlength="255" name="lastName" id="credential-form-name" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="3" placeholder="E-Mail-Adresse*" type="email" value="" maxlength="255" name="userName" id="credential-form-email" />
				<input class="form__input form__input--half" tabindex="4" placeholder="Kommentar-Name*" type="text" maxlength="40" value="" name="displayedName" id="credential-form-usernameForm" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="5" placeholder="Passwort*" type="password" maxlength="255" value="" name="password" id="credential-form-pwForm" />
				<input class="form__input form__input--half" tabindex="6" placeholder="Passwort wiederholen*" type="password" maxlength="255" value="" name="pwrep" id="credential-form-pwrepForm" />
			</div>
			<div class="form__row community-registration">
				<div class="form__checkbox-wrapper">
					<input class="form__input form__input--checkbox" tabindex="7" type="checkbox" value="1" name="agb" id="credential-form-agbForm" />
					<label class="form__label form__label--checkbox" for="credential-form-agbForm">
						Ich habe die
						<a class="community__textlink" href="/207806043" target="_blank">NETIQUETTE</a>
						und die
						<a class="community__textlink" href="/207727021" target="_blank">DATENSCHUTZERKL&Auml;RUNG</a>
						gelesen und akzeptiere diese.*
					</label>
				</div>
			</div>
			<div class="form__row community-registration">
				<span class="form__hint">*Pflichtfelder</span>
			</div>
			<div class="form__row community-registration clearfix">
				<div class="captcha">
					<div class="captcha__image-wrapper lightbox--recommend-article__form__captcha" style="float: left;">
						<img src="/captchaImage?captchaId=42EB527A" alt="Captcha" class="captcha__image lightbox--recommend-article__form__captcha__img" />
					</div>
					<input class="captcha__text" type="text" tabindex="8" id="captcha" name="captcha" style="float: left;" />
				</div>
				<input type="hidden" name="captchaId" value="42EB527A" />
			</div>
			<div class="form__input--half form__row community-registration">
				<input type="button" tabindex="10" class="left button" value="Abbrechen" style="margin-right: 1em;"
						data-slider="" data-slider-target-id="community-registration,community-login-form">
				<input class="button button--quaternary" type="submit" tabindex="9" value="Registrieren" title="Registrieren" />

			</div>
		</fieldset>
	</form>
</div>
<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="http://www.harzkurier.de/?widgetid=207553633&view=show_comments&art=209040571&sec=14277"></ul>
		<!-- <p class="community__login-message message">
		Sie m&uuml;ssen angemeldet sein, um Kommentare zu schreiben.
		Sie k&ouml;nnen sich <a href="#" id="jumpToLogin" onclick="scrollToTop(); return false;">hier</a> einloggen.
	</p> -->
</div>

<script type="text/javascript" >
	function scrollToTop() {
		jQuery("#jumpToLogin").scrollToTop({
			callback: function() {
				jQuery(document).trigger("showLoginForm");
			}
		});
	}
	jQuery(document).ready(function() {
		scrollToTop();
	});
</script></div>
</div>
		</article>
	<!-- catch needed till next deploy (tld) -->
<!-- ## displayOptions  ## -->

<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- ## displayOptions {com.escenic.state=, com.escenic.displayid=205159809, custom_style_class=, background=none} ## -->

<div class="" data-widget="plista_widget_underArticle"></div>

	<script type="text/javascript">
		if (!window.PLISTA || !PLISTA.publickey) {
			window.PLISTA = {
				publickey: 'e805e326cbd399a6d9b33faf',
				item: {
					objectid: '209040571',
					title: 'EU-Kommission sieht sich von Facebook get\u00E4uscht',
					text: 'Die Milliarden-\u00DCbernahme von WhatsApp hat f\u00FCr Facebook in Europa ein unangenehmes Nachspiel. Die EU-Kommission sieht sich get\u00E4uscht - und startet ein Verfahren, das Facebook eine Strafe und Image-Verlust bringen k\u00F6nnte.',
					url: "http://www.harzkurier.de/verbraucher/article209040571/EU-Kommission-sieht-sich-von-Facebook-getaeuscht.html",
					
						img: "http://www.harzkurier.de/img/incoming/crop209040569/9996319915-cv3_2-q85/Die-EU-Kommission-wirft-Facebook-irrefuehrende-Angaben-bei-der-UEbernahme-von-WhatsApp-im-Jahr-2014-vor.jpg",
					
					category: 'News',
					created_at: 1482240324000, 
		            published_at: 1482240324000, //UNIX timestamp, date article was first published
		            updated_at: 1482240668000 //UNIX timestamp, date article was last modified
						
				}
			};
			(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
			s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
			s0.parentNode.insertBefore(s,s0)}());
		}
	</script>
<!-- ## displayOptions {mobile=true, com.escenic.state=, com.escenic.displayid=207385167, tablet=true, custom_style_class=, background=none, desktop=true} ## -->

<!-- ## displayOptions {mobile=true, com.escenic.state=, com.escenic.displayid=207385167, tablet=true, custom_style_class=, background=none, desktop=true} ## -->

<div class="block-header block-header--default 
				block-header--full-size">
		<span class="block-header__icon">Weitere Artikel aus diesem Ressort</span></div>
</div>
</div><!-- ## displayOptions  ## -->

<div class="content-triple ">
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix   " id="fwid1" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=209040571&sec=14277">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/verbraucher/article209041815/Blackberry-hebt-Jahresprognose-an.html"  title="Blackberry hebt Jahresprognose an" class="teaser__link" data-tracking="contentteaser - teaser | 1"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/incoming/crop209041813/0307609150-w420-cv16_9-q85/Blackberry-hatte-angekuendigt-dass-der-Konzern-keine-Geraete-mehr-selbst-entwickeln-werde.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/incoming/crop209041813/8900248498-w640-cv16_9-q85/Blackberry-hatte-angekuendigt-dass-der-Konzern-keine-Geraete-mehr-selbst-entwickeln-werde.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/incoming/crop209041813/753260378-w820-cv16_9-q85/Blackberry-hatte-angekuendigt-dass-der-Konzern-keine-Geraete-mehr-selbst-entwickeln-werde.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Blackberry hatte angekündigt, dass der Konzern keine Geräte mehr selbst entwickeln werde." title="Blackberry hatte angekündigt, dass der Konzern keine Geräte mehr selbst entwickeln werde." width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Blackberry hebt Jahresprognose an</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Waterloo</span>
								Der einstige Smartphone-Pionier Blackberry glaubt nach dem Ausstieg aus der Handy-Entwicklung an eine schnellere Erholung.</p>
							</div>
				<ul class="teaser__icons socialbar">
		</ul>
</a>
</article></div>
</div>
</div>
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix   " id="fwid2" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=209040571&sec=14277">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/verbraucher/article209040601/Gutscheine.html"  title="Gutscheine..." class="teaser__link" data-tracking="contentteaser - teaser | 2"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/verbraucher/crop209040595/477760969-w420-cv16_9-q85/83197238.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/verbraucher/crop209040595/8170246679-w640-cv16_9-q85/83197238.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/verbraucher/crop209040595/3382602197-w820-cv16_9-q85/83197238.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Ausflug ans Meer Ein Gutschein für zwei Tage mit Eltern, Oma, Tanten, Großtanten und allen anderen Familienmitgliedern am Meer – das wünschen sich immer alle, und dann sieht man sich nur bei runden Geburtstagen, Hochzeiten und Beerdigungen. Deswegen gibt es diesmal für alle ein wenig Familienzeit. Dort ist dann genug Zeit zum Quatschen, es gibt einen Gutschein für ein gemeinsames Grillen am Strand und neue Familienfotos. Damit auch wirklich alle Zeit haben startet die Reise selbst erst im späten Herbst 2017 Preis: Zwei Tage Urlaub, Kosten für das Ferienhaus," title="Ausflug ans Meer Ein Gutschein für zwei Tage mit Eltern, Oma, Tanten, Großtanten und allen anderen Familienmitgliedern am Meer – das wünschen sich immer alle, und dann sieht man sich nur bei runden Geburtstagen, Hochzeiten und Beerdigungen. Deswegen gibt es diesmal für alle ein wenig Familienzeit. Dort ist dann genug Zeit zum Quatschen, es gibt einen Gutschein für ein gemeinsames Grillen am Strand und neue Familienfotos. Damit auch wirklich alle Zeit haben startet die Reise selbst erst im späten Herbst 2017 Preis: Zwei Tage Urlaub, Kosten für das Ferienhaus," width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Gutscheine...</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Braunschweig</span>
								Das Weihnachtsfest steht vor der Tür. Unsere Redaktion hat für Sie Vorschläge für Last-Minute-Geschenke.</p>
							</div>
				<ul class="teaser__icons socialbar">
		<li>
		        <div class="share-button paid" title="Exklusiv für unsere Abonnenten">
		            <span class="share-button__icon"></span>
		        </div>
	    	</li>
		</ul>
</a>
</article></div>
</div>
</div>
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix   " id="fwid3" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=209040571&sec=14277">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/verbraucher/article209039197/Wembley-1966.html"  title="Wembley 1966" class="teaser__link" data-tracking="contentteaser - teaser | 3"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/verbraucher/crop209039189/4587608164-w420-cv16_9-q85/Rainbow.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/verbraucher/crop209039189/0780249484-w640-cv16_9-q85/Rainbow.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/verbraucher/crop209039189/5072607904-w820-cv16_9-q85/Rainbow.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Ritchie Blackmore hat definiert, wie Hardrock-Gitarre klingen muss. Im Sommer kam er mit einer jungen Band für zwei Konzerte nach Deutschland. Wer es verpasst hat, erlebt hier seine besten Songs aus der „Deep-Purple“- und „Rainbow“-Ära mit sehr gutem Bild und Ton. Too old to rock‘n‘roll? Blackmore ist mit 71 immer noch eine Klasse für sich. Preis: Bluray ca. 20 Euro" title="Ritchie Blackmore hat definiert, wie Hardrock-Gitarre klingen muss. Im Sommer kam er mit einer jungen Band für zwei Konzerte nach Deutschland. Wer es verpasst hat, erlebt hier seine besten Songs aus der „Deep-Purple“- und „Rainbow“-Ära mit sehr gutem Bild und Ton. Too old to rock‘n‘roll? Blackmore ist mit 71 immer noch eine Klasse für sich. Preis: Bluray ca. 20 Euro" width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Wembley 1966</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Braunschweig</span>
								Das Weihnachtsfest steht vor der Tür. Unsere Redaktion hat für Sie Vorschläge für Last-Minute-Geschenke.</p>
							</div>
				<ul class="teaser__icons socialbar">
		<li>
		        <div class="share-button paid" title="Exklusiv für unsere Abonnenten">
		            <span class="share-button__icon"></span>
		        </div>
	    	</li>
		</ul>
</a>
</article></div>
</div>
</div>
</div>
<!-- ## displayOptions  ## -->

<div class="content-triple ">
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix   " id="fwid4" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=209040571&sec=14277">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/verbraucher/article208994617/Warum-Scheitern-keine-Schande-ist-sondern-eine-Kunst.html"  title="Warum Scheitern keine Schande ist – sondern eine Kunst" class="teaser__link" data-tracking="contentteaser - teaser | 4"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/verbraucher/crop208994583/6007602716-w420-cv16_9-q85/imago74043220h-4ad7df09-09fc-42d1-b08d-1711b32b8ba2.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/verbraucher/crop208994583/4320246932-w640-cv16_9-q85/imago74043220h-4ad7df09-09fc-42d1-b08d-1711b32b8ba2.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/verbraucher/crop208994583/4632601488-w820-cv16_9-q85/imago74043220h-4ad7df09-09fc-42d1-b08d-1711b32b8ba2.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="In kaum einem Land sind Misserfolge so verpönt wie in Deutschland. Dabei ist Scheitern das Normalste der Welt – und manchmal hilfreich." title="Warum Scheitern keine Schande ist – sondern eine Kunst" width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Warum Scheitern keine Schande ist – sondern eine Kunst</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Berlin</span>
								In kaum einem Land sind Misserfolge so verpönt wie in Deutschland. Dabei ist Scheitern das Normalste der Welt – und manchmal hilfreich.</p>
							</div>
				<ul class="teaser__icons socialbar">
		<li>
		        <div class="share-button paid" title="Exklusiv für unsere Abonnenten">
		            <span class="share-button__icon"></span>
		        </div>
	    	</li>
		</ul>
</a>
</article></div>
</div>
</div>
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix   " id="fwid5" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=209040571&sec=14277">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/verbraucher/article209028783/Video-Experiment-Wie-geraubtes-Smartphone-zum-Spion-wird.html"  title="Video-Experiment – Wie geraubtes Smartphone zum Spion wird" class="teaser__link" data-tracking="contentteaser - teaser | 5"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/verbraucher/crop209028775/7267604278-w420-cv16_9-q85/handytracker3-5372c876-d909-4416-9381-d8c387caca29.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/verbraucher/crop209028775/1840243370-w640-cv16_9-q85/handytracker3-5372c876-d909-4416-9381-d8c387caca29.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/verbraucher/crop209028775/0032605506-w820-cv16_9-q85/handytracker3-5372c876-d909-4416-9381-d8c387caca29.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Ein Filmemacher lässt sich sein Smartphone stehlen, um alles über den Dieb zu erfahren. Die Doku ist beängstigend, und das ist gewollt." title="Video-Experiment – Wie geraubtes Smartphone zum Spion wird" width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Video-Experiment – Wie geraubtes Smartphone zum Spion wird</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Rotterdam/Berlin</span>
								Ein Filmemacher lässt sich sein Smartphone stehlen, um alles über den Dieb zu erfahren. Die Doku ist beängstigend, und das ist gewollt.</p>
							</div>
				<ul class="teaser__icons socialbar">
		<li>
		        <div class="share-button paid" title="Exklusiv für unsere Abonnenten">
		            <span class="share-button__icon"></span>
		        </div>
	    	</li>
		</ul>
</a>
</article></div>
</div>
</div>
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix   " id="fwid6" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=209040571&sec=14277">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/verbraucher/article209028451/Viele-Menschen-sehen-keinen-Nutzen-in-mobile-Payment.html"  title="Viele Menschen sehen keinen Nutzen in mobile Payment" class="teaser__link" data-tracking="contentteaser - teaser | 6"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/incoming/crop209028445/3037606853-w420-cv16_9-q85/Nur-vier-Prozent-der-Menschen-wollen-per-Mobiltelefon-im-Geschaeft-bezahlen.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/incoming/crop209028445/1140242795-w640-cv16_9-q85/Nur-vier-Prozent-der-Menschen-wollen-per-Mobiltelefon-im-Geschaeft-bezahlen.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/incoming/crop209028445/9732605625-w820-cv16_9-q85/Nur-vier-Prozent-der-Menschen-wollen-per-Mobiltelefon-im-Geschaeft-bezahlen.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Nur vier Prozent der Menschen wollen per Mobiltelefon im Geschäft bezahlen." title="Nur vier Prozent der Menschen wollen per Mobiltelefon im Geschäft bezahlen." width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Viele Menschen sehen keinen Nutzen in mobile Payment</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Berlin</span>
								Im mobilen Bezahlen etwa per Smartphone sieht die überwiegende Mehrheit der Menschen in Deutschland laut einer aktuellen Studie keinen Nutzen.</p>
							</div>
				<ul class="teaser__icons socialbar">
		</ul>
</a>
</article></div>
</div>
</div>
</div>
</main><footer class="footer">
				<div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbasierte-onlinewerbung/"  target="_blank" class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Nutzungsbasierte Onlinewerbung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 5">Netiquette</a>
</div>

				</div>

			</div>
<div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/lokales/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Lokales</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/lokales/osterode/"  data-tracking="footer - menu - level 2 | 1">Osterode</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/herzberg/"  data-tracking="footer - menu - level 2 | 2">Herzberg</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/bad-lauterberg/"  data-tracking="footer - menu - level 2 | 3">Bad Lauterberg</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/bad-sachsa/"  data-tracking="footer - menu - level 2 | 4">Bad Sachsa</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/bad-grund/"  data-tracking="footer - menu - level 2 | 5">Bad Grund</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/dialog-und-meinung/"  data-tracking="footer - menu - level 2 | 6">Dialog &amp; Meinung</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="footer - menu - level 2 | 7">Lokalsport</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/mitreden/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Mitreden</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/mitreden/reden-sie-mit/"  data-tracking="footer - menu - level 2 | 8">Reden Sie mit</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/mitreden/hintergrund/"  data-tracking="footer - menu - level 2 | 9">Hintergrund</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/mitreden/kommentare/"  data-tracking="footer - menu - level 2 | 10">Kommentare</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/mitreden/pro-und-contra/"  data-tracking="footer - menu - level 2 | 11">Pro &amp; Contra</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Sport</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="footer - menu - level 2 | 12">Lokalsport</a>
</li>
	<li>
			<a href="http://sportticker.harzkurier.de/"  data-tracking="footer - menu - level 2 | 13">Live-Ticker</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/sport/fussball/"  data-tracking="footer - menu - level 2 | 14">Fußball</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/sport/mehr-sport/"  data-tracking="footer - menu - level 2 | 15">Mehr Sport</a>
</li>
	<li>
			<a href="http://sporttabellen.harzkurier.de/"  data-tracking="footer - menu - level 2 | 16">Tabellen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Politik</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/politik/inland/"  data-tracking="footer - menu - level 2 | 17">Inland</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/politik/ausland/"  data-tracking="footer - menu - level 2 | 18">Ausland</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Wirtschaft</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="footer - menu - level 2 | 19">Börse</a>
</li>
	<li>
			<a href="http://registerbekanntmachungen.harzkurier.de/index2016.php"  data-tracking="footer - menu - level 2 | 20">Wirtschaftsregister</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/kultur/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Kultur</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/kultur/buehne/"  data-tracking="footer - menu - level 2 | 21">Bühne</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/kultur/musik/"  data-tracking="footer - menu - level 2 | 22">Musik</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/kultur/ausstellungen/"  data-tracking="footer - menu - level 2 | 23">Ausstellungen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/kultur/kinostarts/"  data-tracking="footer - menu - level 2 | 24">Kino</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/mehr/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Mehr</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/region/"  data-tracking="footer - menu - level 2 | 25">Region</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/niedersachsen/"  data-tracking="footer - menu - level 2 | 26">Niedersachsen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/panorama/"  data-tracking="footer - menu - level 2 | 27">Panorama</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/leute/"  data-tracking="footer - menu - level 2 | 28">Leute</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/wissen/"  data-tracking="footer - menu - level 2 | 29">Wissen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/medienprojekte/"  data-tracking="footer - menu - level 2 | 30">Medienprojekte</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/verbraucher/"  data-tracking="footer - menu - level 2 | 31">Verbraucher</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/reise/"  data-tracking="footer - menu - level 2 | 32">Reise</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/auto/"  data-tracking="footer - menu - level 2 | 33">Auto</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/immobilien/"  data-tracking="footer - menu - level 2 | 34">Immobilien</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/beruf-und-bildung/"  data-tracking="footer - menu - level 2 | 35">Beruf &amp; Bildung</a>
</li>
	<li>
			<a href="/themen/"  data-tracking="footer - menu - level 2 | 36">Themen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/fotos/"  data-tracking="footer - menu - level 2 | 37">Fotos</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/videos/"  data-tracking="footer - menu - level 2 | 38">Videos</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/service/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Service</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="footer - menu - level 2 | 39">Abo-Service</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/service/freizeit-tipps/"  data-tracking="footer - menu - level 2 | 40">Freizeit-Tipps</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/wetter/"  data-tracking="footer - menu - level 2 | 41">Wetter</a>
</li>
	<li>
			<a href="http://tv.harzkurier.de/"  data-tracking="footer - menu - level 2 | 42">TV-Programm</a>
</li>
	<li>
			<a href="/stauticker/"  data-tracking="footer - menu - level 2 | 43">Stauticker</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="footer - menu - level 2 | 44">Abo-Service</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/anzeigen/"  data-tracking="footer - menu - level 2 | 45">Anzeigen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/online-werbung/"  data-tracking="footer - menu - level 2 | 46">Online-Werbung</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/redaktion/"  data-tracking="footer - menu - level 2 | 47">Redaktion</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/ueber-uns/"  data-tracking="footer - menu - level 2 | 48">Über uns</a>
</li>
	<li>
			<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="footer - menu - level 2 | 49">Konzertkasse</a>
</li>
	</ul>
</div>

			</div>
<div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">© HARZ KURIER Verlagsgesellschaft mbH &amp; Co. KG</p>
        </div>
    </div>
</div><!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=205168241, tablet=false, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi   ">
	<div class="ad--marker-inner">
		<div id="sas_3651_2">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(verbraucher_story)/3651/S/1482246348610/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(verbraucher_story)/3651/S/1482246348610/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "verbraucher_story";
				var sas_formatid = "3651";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target, "", "3651_2");
					</script>
		</div>
	</div>
	</div>
<!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=205168243, tablet=false, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi   ">
	<div class="ad--marker-inner">
		<div id="sas_18913">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(verbraucher_story)/18913/S/1482246348610/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(verbraucher_story)/18913/S/1482246348610/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "verbraucher_story";
				var sas_formatid = "18913";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div>
<script>
/** CONFIGURATION START **/
var _sf_async_config = {
    uid: 58335,
    domain: "harzkurier.de",
    useCanonical: true,
    sections: "",
    type: ( "true" == "true" ) ? "Article" : ( "false" == "true" ) ? "Landing Page" : "Ressort Page"
};

jQuery(document).ready(function () {
    window._sf_endpt = (new Date()).getTime();
    jQuery("<script />").attr("src", "//static.chartbeat.com/js/chartbeat.js").appendTo("body");
});
</script><!--
    Start chartbeat:
        placement: head
        rubrik: Verbraucher
        domain: harzkurier.de

        wFields: neo.xredsys.presentation.PresentationArticleDecorator$MapDecorator@cf846eb7
-->
<!-- AT-Internet -->

<script type="text/javascript">
	<!-- 
	xt_an = ""; //user ID
	xt_ac = "Gast"; //category ID
	xt_promocode = "";

	//pc_bzv = readCookie("pc_bzv");
	pc_bzv = readCookie("sso_data");
	
	xt_promocode= "";
	if(pc_bzv != null) {

		var split = pc_bzv.split("-");
		productJSON = JSON.parse(readCookie("fpcacc"));
		xt_ac = productJSON.currentProductName;

		if (typeof(xt_ac) == "undefined" ){
			xt_ac = "Community-User";
		}
		
		
		//xt_ac = "User";//split[1]; //category ID
		xt_an = split[1]; //sso id / user ID

		/*
		if(pc_bzv.substring(0,5) === "true#"){
			var split = pc_bzv.split("#-#");

			xt_ac = split[1]; //category ID
			xt_an = split[2]; //user ID
			xt_promocode = split[3];
		} 
		else if (pc_bzv.substring(0,5) === "false"){
			var split = pc_bzv.split("#-#");
			if (split[1] > 3) {
				xt_an = split[1]; //user ID
				xt_ac = "Community-User"; //category ID
			}
		}*/
	}
	xtnv = document; //parent.document or top.document or document
	xtsd = "http://logi242";
	xtsite = "509610";
	xtn2 = "0"; // level 2 site ID
	xtpage = "verbraucher::EU-Kommission sieht sich von Facebook getäuscht"; //page name (with the use of :: to create chapters) 
	xtdi = "1"; //implication degree
	xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
	xtidmod = ""; //ClickZone model id
	xtergo = "0"; //0 to deactivate ClickZone
	//do not modify below
	if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc+"&pcd="+xt_promocode;}
	else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc+"&pcd="+xt_promocode;};
	
	function countAT(){
        xt_click(this,'F', '28', xtpage);
	}
	
	
	//alert("Standardmarker: verbraucher::EU-Kommission sieht sich von Facebook getäuscht");
	//-->
</script>

<script id="xtclick_id" type="text/javascript" src="http://www.harzkurier.de/resources/146288525/js/xtclicks.js"></script>
<script id="xtcore_id" type="text/javascript" src="http://www.harzkurier.de/resources/146288525/js/xtcore.js"></script>

<noscript>
	<img width="1" height="1" alt="" src="http://logi242.xiti.com/hit.xiti?s=509610&amp;s2=0&amp;p=&amp;di=&amp;an=&amp;ac=" >
</noscript></footer>
		</div>
	</div>

	<div class="remodal" data-remodal-id="modal"></div><!-- Seite generiert am 20.12.2016 um 16:05:48 in 689ms - Server: s42lfe03 - Wireframe: default - BuildBranch: live-rollout-6.0-2016-12-15-17-50 --><!-- Needed for chartbeat in any case -->
	<script type='text/javascript'>
		var _sf_startpt=(new Date()).getTime(),
				device = '';
	</script>

</body>
<!-- NetFritz -->
</html>
