<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>FBI&nbsp;untersucht m&ouml;gliche Kontakte von Trump-Team zu Russland - Politik - HARZ KURIER</title>
    <meta name="description" content="Der Chef der US-Bundespolizei best&auml;tigt, dass das FBI wegen m&ouml;glicher Kontakte zwischen Trumps Wahlkampf-Team und Russland ermittelt."/>
    <meta name="keywords" content="Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik"/>
    <meta name="author" content="HarzKurier, Osterode am Harz, Germany"/>
    <meta name="robots" content="index,follow,noodp"/><meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="http://www.harzkurier.de/politik/article209995297/FBI-untersucht-moegliche-Kontakte-von-Trump-Team-zu-Russland.html" />
        <!--  -->
    <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.harzkurier.de/politik/article209995297/FBI-untersucht-moegliche-Kontakte-von-Trump-Team-zu-Russland.html" />
        <link rel="shortcut icon" href="http://www.harzkurier.de/resources/1488894861/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="http://www.harzkurier.de/resources/1488894861/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="http://www.harzkurier.de/resources/1488894861/img/apple-touch-icon.png" />
    <script>
            var sas_target = "lokverz1=politik;lokverzn=politik;loknewsid=209995297;artikeltyp=news;",
            referrerDomainMatch = document.referrer.match(/https?\:\/\/.*\.(google|facebook)\.[^\/]*\//);
            if (referrerDomainMatch !== null && referrerDomainMatch.length > 1) {
                sas_target = 'referrer=' + referrerDomainMatch[1] + ';' + sas_target;
            }
        </script>
    <script src='//www3.smartadserver.com/config.js?nwid=1408' type="text/javascript"></script>
        <script type="text/javascript">
            sas.setup({ domain: '//www3.smartadserver.com', async:true});
        </script>
        <script type="text/javascript">
            //function called every time an ad loading action is performed
            function checkAdvert(data) {
                console.log(data);
                //if the adserver has no ad to display, we hide the "advert" div
                if (!data.hasAd){
                    el = document.getElementById(data.tagId + "_advert" )
                    if(typeof el != "undefined" && el) {
                        el.style.display="none"
                    }
                }
            }
        </script>
    <link rel="stylesheet" href="http://www.harzkurier.de/resources/1488894861/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css"><!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="http://www.harzkurier.de/resources/1488894861/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.harzkurier.de/resources/1488894861/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.harzkurier.de/resources/1488894861/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="http://www.harzkurier.de/resources/1488894861/js/plugins.min.js"></script>
<script src="http://www.harzkurier.de/resources/1488894861/js/main.min.js"></script>

<meta name="news_keywords" content="Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik"/> 
<meta name="DC.date.issued" content="2017-03-20T15:57:00+01:00"/> 
<meta name="last-modified" content="2017-03-20T15:57:55+01:00"/> 
<meta name="copyright" content="HARZ KURIER Verlagsgesellschaft mbH & Co. KG, Osterode am Harz, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="FBI&nbsp;untersucht m&ouml;gliche Kontakte von Trump-Team zu Russland"/> 
<meta property="og:description" content="Der Chef der US-Bundespolizei best&auml;tigt, dass das FBI wegen m&ouml;glicher Kontakte zwischen Trumps Wahlkampf-Team und Russland ermittelt."/> 
<meta property="og:url" content="http://www.harzkurier.de/politik/article209995297/FBI-untersucht-moegliche-Kontakte-von-Trump-Team-zu-Russland.html"/> 
<meta property="og:image" content="http://www.harzkurier.de/img/politik/crop209995295/2582603886-w820-cv16_9-q85/2017-03-20T141910Z-1062861574-HP1ED3K13RXF5-RTRMADP-3-USA-TRUMP-RUSSIA.jpg"/> 
<meta property="og:type" content="website"/> 
<meta property="og:locale" content="de_DE"/> 
<meta name="google-site-verification" content="cjqVlCdJ9WyWl-6J7x2oc52BpcMmc_8zEViJ_e12mII" /><script type = "text/javascript">
			asmiSetup = {
				view : "d"
			}	
		</script>
		<script src = "//ec-ns.sascdn.com/diff/251/pages/harzkurier.js"></script><script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><style>
.teaser-carousel--multi a.bx-next {
	right: 4px;
}


.teaser-list.teaser-list--ordered {
    list-style-type: none;
}

.teaser-list--ticker .teaser-list {
    list-style-type: none;
}

.teaser-list--ticker .teaser {
    margin-left: 0;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
    float: none;
}

.teaser-list--ticker  .teaser-list .teaser--has-date.teaser--noimg .teaser__location {
    float: none;
}

@media only screen and (max-width: 767px) {
.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
    float: left;
    margin-left: 1em;
}
}

.content--teaser--container ul.teaser-list.teaser-list--image {
    list-style-type: none;
}
</style><style>
#adl_sb_table{
width:965px;
}


</style>
 
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><script>
					        var oms_site = 'oms.harzkurier.de',
					            oms_zone = 'politik';
					    </script>
	   					<script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
					    <script type="text/javascript">
					        var googletag = googletag || {};
					        googletag.cmd = googletag.cmd || [];
					        (function() {
					            var gads = document.createElement("script");
					            
					            	gads.async = true;
					            
					            gads.type = "text/javascript";
					            var useSSL = "https:" == document.location.protocol;
					            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
					            var node = document.getElementsByTagName("script")[0];
					            node.parentNode.insertBefore(gads, node);
					        })();
					    </script>
					    <script>
	        				googletag.cmd.push(function() {
							
										googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [728, 90] , 'oms_gpt_superbanner').addService(googletag.pubads());
									
										googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [[120, 600],[160, 600],[200, 600]] , 'oms_gpt_skyscraper').addService(googletag.pubads());
									
										googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [800, 250], 'oms_gpt_billboard').addService(googletag.pubads());
									
										googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 250], 'oms_gpt_rectangle').addService(googletag.pubads());
									
									 	googletag.defineOutOfPageSlot('/5766/'+oms_site+'/'+oms_zone, 'oms_gpt_outofpage').addService(googletag.pubads());									
									
			            		googletag.pubads().collapseEmptyDivs(true, true); 
					            
			            		googletag.pubads().enableSingleRequest();
			            		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
			            		    if(event.isEmpty){
			            		        jQuery('#' + event.slot.getSlotElementId()).closest('.ad').hide();
			            		    }else{
			            		    	if( event.slot.getSlotElementId() == 'oms_gpt_billboard' && typeof(no_billboard) != 'undefined' && no_billboard ){
			            		    		jQuery('#' + event.slot.getSlotElementId()).closest('.ad').hide();
			            		    	}
			            		    }	
			            		});
			            		googletag.enableServices();
					            googletag.pubads().setTargeting('bundesland','NI');
								
						            googletag.pubads().setTargeting('oms_format','no_intext');
						        
					            if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
					                for (var i in OMSVad.WLRCMDGPT) {
					                    if (OMSVad.WLRCMDGPT.hasOwnProperty(i)) {
					                        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
					                    }
					                }
					                OMSVad.isSetGTarget = true;
					            }
					            var targets = [{key:'artikeltyp',value:'news'},{key:'keyword',value:['Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik']},{key:'loknewsid',value:'209995297'},{key:'lokseite',value:'vt_politik'},{key:'loktitel',value:'bzv-hk'},{key:'lokverz1',value:'politik'},{key:'lokverzn',value:'politik'},{key:'tag',value:['#Politik']},{key:'wp',value:'politik'}];
								jQuery.each(targets, function(index, target) {
									googletag.pubads().setTargeting(target.key,target.value);
								});
					        });
	        				var stroer_targets = [{key:'artikeltyp',value:'news'},{key:'keyword',value:['Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik|Hashtags/#Politik']},{key:'loknewsid',value:'209995297'},{key:'lokseite',value:'vt_politik'},{key:'loktitel',value:'bzv-hk'},{key:'lokverz1',value:'politik'},{key:'lokverzn',value:'politik'},{key:'tag',value:['#Politik']},{key:'wp',value:'politik'}];
						</script></head>
<body class="pub-bzv-hk">
<!-- Google Tag Manager -->
<script>
	var aboEType = readCookie("pcst_ep") || '';
	var aboPType = readCookie("pcst_pc") || '';
	dataLayer = [{
		'pageType': 'Artikel'
		,'pageURL': 'http:\/\/www.harzkurier.de\/politik\/article209995297\/FBI-untersucht-moegliche-Kontakte-von-Trump-Team-zu-Russland.html'
		,'pageCategory': 'Politik'
		,'pageCategory02': ''
		,'pageCategory03': ''
		,'pageAGOF-IVW': 'nachrichten_hk'
		,'pageAsmi': '83907\/(nachrichten_story)'
		,'isLoggedIn': 'false'
		,'aboEType': aboEType
		,'aboPType': aboPType
		
		,'pageArticleID': '209995297'
		,'pageContentType': 'Nachricht'
		,'pageSourcePublication': 'zro'
		,'pageTitle': 'FBI\u00A0untersucht m\u00F6gliche Kontakte von Trump-Team zu Russland'
		,'pageDescription': 'Der Chef der US-Bundespolizei best\u00E4tigt, dass das FBI wegen m\u00F6glicher Kontakte zwischen Trumps Wahlkampf-Team und Russland ermittelt.'
		,'pageKeywords': 'Hashtags\/#Politik|Hashtags\/#Politik|Hashtags\/#Politik|Hashtags\/#Politik|Hashtags\/#Politik|Hashtags\/#Politik|Hashtags\/#Politik|Hashtags\/#Politik|Hashtags\/#Politik|Hashtags\/#Politik|Hashtags\/#Politik|Hashtags\/#Politik|Hashtags\/#Politik|Hashtags\/#Politik|Hashtags\/#Politik|Hashtags\/#Politik|Hashtags\/#Politik|Hashtags\/#Politik'
		,'pageHashtags': 'Politik'
		,'pagePublished': '2017-03-20 15:57:00'
		,'pageModified': '2017-03-20 15:57:55'
		,'pageDate': '2017-03-20'
		,'pageDay': '20'
		,'pageMonth': '03'
		,'pageYear': '2017'
		,'pageAuthor': ''
		,'pageSource': 'methode'
		,'isPaidContent': 'true'
		
	}];
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T282JZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T282JZ');</script>
<!-- End Google Tag Manager -->
<img src="/stats/?rt=1&amp;objId=209995297&amp;type=article&amp;ctxId=14245&amp;pubId=35&amp;cat=news&amp;meta=&amp;title=FBI%C2%A0untersucht+m%C3%B6gliche+Kontakte+von+Trump-Team+zu+Russland&amp;url=http%3A%2F%2Fwww.harzkurier.de%2Fpolitik%2Farticle209995297%2FFBI-untersucht-moegliche-Kontakte-von-Trump-Team-zu-Russland.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "nachrichten_hk",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<div class="page-wrapper">
		<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
								<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id='oms_gpt_superbanner'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
										</script>
									</div>
								</div>
								</div></div>						
						<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
								<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id='oms_gpt_skyscraper'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
										</script>
									</div>
								</div>
								</div></div>						
						<div class="page theme-default">
			<header class="header  header--solid">
				<nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/epaper"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzalarm.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">harzalarm</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.spottedoha.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">spottedoha</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
		<li>
            <div id="weather" class="weather-link temperature">
                <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
			</div>
		</li>
		<li>
			<div class="share-button facebook" title="Facebook">
				<span class="share-button__icon"></span>
			</div>
		</li>
		<li>
			<div class="share-button twitter" title="Twitter">
				<span class="share-button__icon"></span>
			</div>
		</li>
		<li>
			<div class="share-button rss" title="RSS">
				<a href="?service=rss" class="share-button__icon"></a>
			</div>
		</li>
	</ul>

	<a href="http://www.harzkurier.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="http://www.harzkurier.de/resources/1488894861/img/logo-head.svg" src="http://www.harzkurier.de/resources/1488894861/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
		<a href="http://www.braunschweiger-zeitung.de" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="http://www.harzkurier.de/resources/1488894861/img/bzv-logo-header.svg" src="http://www.harzkurier.de/resources/1488894861/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="http://www.harzkurier.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__title">
			Ihr Profil <span class="form__username"></span>
		</div>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Abmelden</button>
		</div>
		<div class="form__inner-box">
			<div class="form__headline">
				Ihr Online-Angebot HarzKurier
			</div>
			<div class="form__text">
				Sie sind als Nutzer registriert und angemeldet bzw. Abonnement unseres Online-Angebotes.<br />
				<br />
				Wenn Sie Angaben zu Ihrem Abonnement ändern möchten,
				senden Sie uns bitte eine E-Mail an
				<a href="mailto:online-service@harzkurier.de">online-service@harzkurier.de</a>.
			</div>
		</div>
	</fieldset>
</form></div>

<div class="search--header">
		<div class="search__body">
			<form action="http://www.harzkurier.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script type="text/javascript">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</script>

<nav class="nav-main" id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/lokales/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/lokales/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/lokales/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Lokales</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/lokales/osterode/"  data-tracking="menu - main - level 2 | 1">Osterode</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/herzberg/"  data-tracking="menu - main - level 2 | 2">Herzberg</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-lauterberg/"  data-tracking="menu - main - level 2 | 3">Bad Lauterberg</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-sachsa/"  data-tracking="menu - main - level 2 | 4">Bad Sachsa</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-grund/"  data-tracking="menu - main - level 2 | 5">Bad Grund</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/dialog-und-meinung/"  data-tracking="menu - main - level 2 | 6">Dialog &amp; Meinung</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 7">Lokalsport</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/mitreden/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Mitreden</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 8">Reden Sie mit</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/hintergrund/"  data-tracking="menu - main - level 2 | 9">Hintergrund</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 10">Kommentare</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 11">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/sport/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Sport</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 12">Lokalsport</a>
</li>
<li class="">
	<a href="http://sportticker.harzkurier.de/"  data-tracking="menu - main - level 2 | 13">Live-Ticker</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/fussball/"  data-tracking="menu - main - level 2 | 14">Fußball</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 15">Mehr Sport</a>
</li>
<li class="">
	<a href="http://sporttabellen.harzkurier.de/"  data-tracking="menu - main - level 2 | 16">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="http://www.harzkurier.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/politik/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/politik/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 4">Politik</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/politik/inland/"  data-tracking="menu - main - level 2 | 17">Inland</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/politik/ausland/"  data-tracking="menu - main - level 2 | 18">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 19">Börse</a>
</li>
<li class="">
	<a href="http://registerbekanntmachungen.harzkurier.de/index2016.php"  target="_blank" data-tracking="menu - main - level 2 | 20">Wirtschaftsregister</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/kultur/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Kultur</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 21">Bühne</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/musik/"  data-tracking="menu - main - level 2 | 22">Musik</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 23">Ausstellungen</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/kinostarts/"  data-tracking="menu - main - level 2 | 24">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.harzkurier.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/region/"  data-tracking="menu - main - level 1 | 8">Region</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/panorama/"  data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/medienprojekte/"  data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/verbraucher/"  data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/reise/"  data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/auto/"  data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/immobilien/"  data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 19">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/fotos/"  data-tracking="menu - main - level 1 | 20">Fotos</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/videos/"  data-tracking="menu - main - level 1 | 21">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.harzkurier.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/wetter/"  data-tracking="menu - main - level 1 | 23">Wetter</a>
</li>
													<li>
														<a href="http://tv.harzkurier.de/"  data-tracking="menu - main - level 1 | 24">TV-Programm</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 25">Stauticker</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="menu - main - level 1 | 26">Abo-Service</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/anzeigen/"  data-tracking="menu - main - level 1 | 27">Anzeigen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/online-werbung/"  data-tracking="menu - main - level 1 | 28">Online-Werbung</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 29">Konzertkasse</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/redaktion/"  data-tracking="menu - main - level 1 | 30">Redaktion</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/ueber-uns/"  data-tracking="menu - main - level 1 | 31">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harztrauer.de"  target="_blank" data-tracking="menu - main - level 1 | 32">harztrauer.de</a>
</li>
													<li>
														<a href="http://www.harzfreude.de"  target="_blank" data-tracking="menu - main - level 1 | 33">harzfreude.de</a>
</li>
													<li>
														<a href="http://www.harzalarm.de/"  target="_blank" data-tracking="menu - main - level 1 | 34">harzalarm.de</a>
</li>
													<li>
														<a href="http://www.harztreff.de/"  target="_blank" data-tracking="menu - main - level 1 | 35">harztreff.de</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.spottedoha.de/"  target="_blank" data-tracking="menu - main - level 1 | 36">spottedoha.de</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="http://www.harzkurier.de/suche/" data-toggle-self-pane="" >
		<input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required" />
		<button class="nav-search__submit" type="submit"></button>
		<button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
		<button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
	</form>

	<ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/epaper"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 37">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 38">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 39">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 40">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 41">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzalarm.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 42">harzalarm</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 43">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.spottedoha.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 44">spottedoha</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 45">Anzeigen</a>
</li>			
			</ul></nav>

<script>
(function ($) {
	$(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
	$(".nav-main").menuFlyout({lazyOffset: 300});
})(jQuery);
</script><script>
	jQuery(document).ready(function() {
		jQuery("#weather").kachelmannWeather({proxyPath: "/nr/proxy/", city: "Osterode", lat: "51.729377", lon: "10.258031"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "http://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "http://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "http://www.harzkurier.de/?widgetid=208174049&view=image-open&art=209995297&sec=14245&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}
			
			if (opts.portrait) {
				url += "&portrait=" + (opts.portrait);
			}
			
			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

				<main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

			<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="http://www.harzkurier.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="http://www.harzkurier.de/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">FBI untersucht mögliche Kontakte von Trump-Team zu Russland</span>
                    </span>
                </h1>
            </div>
<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
								<div class="ad--marker-inner">
									<div id='oms_gpt_billboard'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
										</script>
									</div>
								</div>
								</div>						
						<article class="article article--paywall article--type-news"  itemscope itemtype="http://schema.org/NewsArticle">
			<div class="article__header">
				<div id="fwid0" class="article__header__inner ">
		<span class="article__header__tag article__header__tag--updated">Update</span><div class="article__header__heading">

			<h1 itemprop="headline" class="article__header__headline">FBI untersucht mögliche Kontakte von Trump-Team zu Russland</h1>
			</div>
		</div>

<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Washington</span>&nbsp;
				<span itemprop="description">Der Chef der US-Bundespolizei bestätigt, dass das FBI wegen möglicher Kontakte zwischen Trumps Wahlkampf-Team und Russland ermittelt.</span>
			</p>
		</div>
		<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name"></p>
					<time class="author__time">20.03.2017 - 15:57 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
		<div class="socialbar__channels">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=FBI%C2%A0untersucht+m%C3%B6gliche+Kontakte+von+Trump-Team+zu+Russland%0Ahttp%3A%2F%2Fwww.harzkurier.de%2F209995297" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="FBI untersucht mögliche Kontakte von Trump-Team zu Russland" data-shortend-url="http://www.harzkurier.de/209995297?__pwh=CoA+aCLpoPbrStQtgQJ+BQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="FBI untersucht mögliche Kontakte von Trump-Team zu Russland" data-shortend-url="http://www.harzkurier.de/209995297">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="FBI untersucht mögliche Kontakte von Trump-Team zu Russland" data-shortend-url="http://www.harzkurier.de/209995297">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(209995297)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>
			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		</script>
	<script>
        var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

        jQuery(window).on("load", function() {
            if (window.location.protocol !== "https:") {
                var urlProtocol = "http:";
            }
            else {
                var urlProtocol = "https:";
            }

            var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

            try {
                FB.api(graphUrl, function (data) {
                    window.console.log("jQuery.sharrre.js [Multi] - Log Point A", data);
                    if (data.share !== undefined) {
                        window.console.log("jQuery.sharrre.js [Multi] - Log Point B - Success", data.share.share_count);
                        jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                    }
                });
            }
            catch(err) {
                  window.console.log(err.message);
            }
        });
    </script>
</div>
		<figure class="hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://www.harzkurier.de/img/politik/crop209995295/3293977517-w940-cv16_9-q85/2017-03-20T141910Z-1062861574-HP1ED3K13RXF5-RTRMADP-3-USA-TRUMP-RUSSIA.jpg"></meta>
		<meta itemprop="width" content="940"></meta>
		<meta itemprop="height" content="528"></meta>
	</div>

<picture class="hero-img__img">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/politik/crop209995295/7427605114-w420-cv16_9-q85/2017-03-20T141910Z-1062861574-HP1ED3K13RXF5-RTRMADP-3-USA-TRUMP-RUSSIA.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/politik/crop209995295/0430244534-w640-cv16_9-q85/2017-03-20T141910Z-1062861574-HP1ED3K13RXF5-RTRMADP-3-USA-TRUMP-RUSSIA.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/politik/crop209995295/3293977517-w940-cv16_9-q85/2017-03-20T141910Z-1062861574-HP1ED3K13RXF5-RTRMADP-3-USA-TRUMP-RUSSIA.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/1488894861/img/placeholder.png" alt="FBI-Chef James Comey sagt am Montag vor einem Ausschuss des US-Kongresses aus." title="FBI-Chef James Comey sagt am Montag vor einem Ausschuss des US-Kongresses aus." width="940" height="528" class=""/>
				</picture>
			<figcaption class="hero-img__caption">
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
			Foto:&nbsp;JOSHUA_ROBERTS / REUTERS</p>
	<div class="hero-img__text">
			<p>FBI-Chef James Comey sagt am Montag vor einem Ausschuss des US-Kongresses aus.<span class="hero-img__credits--mobile-visible">&nbsp;Foto:&nbsp;JOSHUA_ROBERTS / REUTERS</span></p>
		</div>
	</figcaption>
</figure>
		<script type="text/javascript">
		jQuery(
			function () {xt_click(this,'F', '28', '');}
		);
		
		xttp = "cart";
		localStorage.clear();
		localStorage.setItem("xt_idcart",1490022135090);
		localStorage.setItem("xtn2_for_page","[politik]");
		localStorage.setItem("article_name","FBI%C2%A0untersucht+m%C3%B6gliche+Kontakte+von+Trump-Team+zu+Russland");
		localStorage.setItem("xt_prodid",209995297);

		xt_idcart = 1490022135090;
		
		function xt_cart() {
			xt_addProduct_v2("[politik]","209995297[FBI%C2%A0untersucht+m%C3%B6gliche+Kontakte+von+Trump-Team+zu+Russland]");
		}
		if (window.xtparam!=null) {
			window.xtparam+="&tp="+xttp+"&idcart="+xt_idcart;
		} else {
			window.xtparam ="&tp="+xttp+"&idcart="+xt_idcart;
		}
	</script>
	</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
								<div class="ad--marker-inner">
									<div id='oms_gpt_rectangle'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
										</script>
									</div>
								</div>
								</div>						
						</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="article__body" itemprop="articleBody">	
<p class="fade-out--bottom">FBI-Chef James Comey hat Ermittlungen seiner Behörde bestätigt, die im Zusammenhang mit einer möglichen Beeinflussung des US-Wahlkampfs 2016 durch Russland und dem Sieg Donald Trumps stehen. Das sagte Comey am Montag in Washington in einer Kongressanhörung. Außerdem werde untersucht, ob es aus dem...<br/><br/></p>	
</div>


<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="content-wide ">
			<div class="content-wide__column">
				<div class="purchase purchase--box purchase--box-background">
					<div class="purchase__button-wrapper clearfix">
							<a href="#" class="purchase__button button button--secondary button--large">
								Einloggen und Weiterlesen</a>
						</div>
					<h2 class="purchase__subheadline">
							Neu hier?</h2>
					<p class="purchase__description">
							Wenn Sie diesen Inhalt vollständig lesen möchten, benötigen Sie einen kostenpflichtigen Zugang zu unserer Webseite. Wählen Sie einfach aus einem der folgenden Angebote aus.</p>
					<ul class="purchase__list clearfix">
						<li class="purchase__item product product--box  open "	data-toggle-self-pane>
								<div class="product__short">
									<h3 class="product__title">
										TagesPass</h3>
									<span class="product__subtitle">
										 <p>24 Stunden gültig</p></span>
									<span class="product__intro">
										Gut, wenn Sie nur ab und an die Online-Seiten lesen möchten</span>
								</div>
								<div class="product__detail">
									<ul class="product__arguments">
										<li class="product__argument">24 Stunden gültig</li>
										<li class="product__argument">Bietet Zugriff auf alle kostenpflichtigen Inhalte</li>
										<li class="product__argument">Endet automatisch, keine Verpflichtung</li>
										<li class="product__argument">
												Bankeinzug
											</li>
										<li class="product__argument">
												<span class="product__payment-icons">
													<span class="payment-icon payment-icon--paypal" title="PayPal"></span>
													<span class="payment-icon payment-icon--master" title="Mastercard"></span>
														<span class="payment-icon payment-icon--visa" title="VISA Card"></span>
													</span>
											</li>
										</ul>

									<span class="product__price price">
												<span class="price__label">nur</span>
												<span class="price__value">1,60 €</span>
												<span class="price__label"></span>
											</span>
										<div class="product__link-wrapper">
										<form action="https://www.harzkurier.de/secure/payment/#/207687049" method="post">
											<input type="hidden" name="article_headline" value="FBI untersucht mögliche Kontakte von Trump-Team zu Russland" />
											<input type="hidden" name="article_image" value="http://www.harzkurier.de/img/politik/crop209995295/7688917763-w820-cv4_3-q85/2017-03-20T141910Z-1062861574-HP1ED3K13RXF5-RTRMADP-3-USA-TRUMP-RUSSIA.jpg" />
											<input type="hidden" name="article_id" value="209995297" />
											<input type="hidden" name="article_text" value="Der Chef der US-Bundespolizei bestätigt, dass das FBI wegen möglicher Kontakte zwischen Trumps Wahlkampf-Team und Russland ermittelt." />

											<input type="hidden" name="tracking_page" value="509610" />
											<input class="product__link button button--secondary" type="submit" value="Zur Bestellung" />
										</form>
									</div>
									<a href="#" class="product__icon" data-toggle-self></a>
								</div>
							</li>
						<li class="purchase__item product product--box  "	data-toggle-self-pane>
								<div class="product__short">
									<h3 class="product__title">
										MonatsPass</h3>
									<span class="product__subtitle">
										 <p>30 Tage gültig</p></span>
									<span class="product__intro">
										Gut, um unser Angebot zum Sonderpreis zu testen.</span>
								</div>
								<div class="product__detail">
									<ul class="product__arguments">
										<li class="product__argument">Läuft volle 30 Tage</li>
										<li class="product__argument">Bietet Zugriff auf alle kostenpflichtigen Inhalte</li>
										<li class="product__argument">Endet automatisch, keine Verpflichtung</li>
										<li class="product__argument">
												Bankeinzug
											</li>
										<li class="product__argument">
												<span class="product__payment-icons">
													<span class="payment-icon payment-icon--paypal" title="PayPal"></span>
													<span class="payment-icon payment-icon--master" title="Mastercard"></span>
														<span class="payment-icon payment-icon--visa" title="VISA Card"></span>
													</span>
											</li>
										</ul>

									<span class="product__price price">
												<span class="price__label">nur</span>
												<span class="price__value">7,90 €</span>
												<span class="price__label"></span>
											</span>
										<div class="product__link-wrapper">
										<form action="https://www.harzkurier.de/secure/payment/#/208268579" method="post">
											<input type="hidden" name="article_headline" value="FBI untersucht mögliche Kontakte von Trump-Team zu Russland" />
											<input type="hidden" name="article_image" value="http://www.harzkurier.de/img/politik/crop209995295/7688917763-w820-cv4_3-q85/2017-03-20T141910Z-1062861574-HP1ED3K13RXF5-RTRMADP-3-USA-TRUMP-RUSSIA.jpg" />
											<input type="hidden" name="article_id" value="209995297" />
											<input type="hidden" name="article_text" value="Der Chef der US-Bundespolizei bestätigt, dass das FBI wegen möglicher Kontakte zwischen Trumps Wahlkampf-Team und Russland ermittelt." />

											<input type="hidden" name="tracking_page" value="509610" />
											<input class="product__link button button--secondary" type="submit" value="Zur Bestellung" />
										</form>
									</div>
									<a href="#" class="product__icon" data-toggle-self></a>
								</div>
							</li>
						<li class="purchase__item product product--box  "	data-toggle-self-pane>
								<div class="product__short">
									<h3 class="product__title">
										PremiumPass</h3>
									<span class="product__subtitle">
										 <p>Unbegrenzt gültig</p></span>
									<span class="product__intro">
										Gut, wenn Sie umfassend Online lesen möchten</span>
								</div>
								<div class="product__detail">
									<ul class="product__arguments">
										<li class="product__argument">Läuft unbegrenzt</li>
										<li class="product__argument">Bietet Zugriff auf alle kostenpflichtigen Inhalte</li>
										<li class="product__argument">Jederzeit kündbar, keine Verpflichtung</li>
										<li class="product__argument">Rechnung</li>
										<li class="product__argument">
												Bankeinzug
											</li>
										</ul>

									<span class="product__price price">
												<span class="price__label">ab</span>
												<span class="price__value">9,10 €</span>
												<span class="price__label"></span>
											</span>
										<div class="product__link-wrapper">
										<form action="https://www.harzkurier.de/secure/payment/#/207687055" method="post">
											<input type="hidden" name="article_headline" value="FBI untersucht mögliche Kontakte von Trump-Team zu Russland" />
											<input type="hidden" name="article_image" value="http://www.harzkurier.de/img/politik/crop209995295/7688917763-w820-cv4_3-q85/2017-03-20T141910Z-1062861574-HP1ED3K13RXF5-RTRMADP-3-USA-TRUMP-RUSSIA.jpg" />
											<input type="hidden" name="article_id" value="209995297" />
											<input type="hidden" name="article_text" value="Der Chef der US-Bundespolizei bestätigt, dass das FBI wegen möglicher Kontakte zwischen Trumps Wahlkampf-Team und Russland ermittelt." />

											<input type="hidden" name="tracking_page" value="509610" />
											<input class="product__link button button--secondary" type="submit" value="Zur Bestellung" />
										</form>
									</div>
									<a href="#" class="product__icon" data-toggle-self></a>
								</div>
							</li>
						</ul>
				</div>
			</div>
		</div>
	<script type="text/javascript" >
	(function( $ ){
		$(".button--large").scrollToTop({
			callback: function() {
				$(document).trigger("showLoginForm");
			}
		});
	})( jQuery );

</script>
</div>
		</article>
	<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="http://www.harzkurier.de/209995297" data-widget-id="AR_1" data-ob-template="" ></div>
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script><div class="" data-widget="plista_widget_underArticle"></div>

	<script type="text/javascript">
		if (!window.PLISTA || !PLISTA.publickey) {
			window.PLISTA = {
				publickey: 'e805e326cbd399a6d9b33faf',
				item: {
					objectid: '209995297',
					title: 'FBI\u00A0untersucht m\u00F6gliche Kontakte von Trump-Team zu Russland',
					text: 'Der Chef der US-Bundespolizei best\u00E4tigt, dass das FBI wegen m\u00F6glicher Kontakte zwischen Trumps Wahlkampf-Team und Russland ermittelt.',
					url: "http://www.harzkurier.de/politik/article209995297/FBI-untersucht-moegliche-Kontakte-von-Trump-Team-zu-Russland.html",
					
						img: "http://www.harzkurier.de/img/politik/crop209995295/5986319877-cv3_2-q85/2017-03-20T141910Z-1062861574-HP1ED3K13RXF5-RTRMADP-3-USA-TRUMP-RUSSIA.jpg",
					
					category: 'News',
					created_at: 1490021820000, 
		            published_at: 1490021820000, //UNIX timestamp, date article was first published
		            updated_at: 1490021875000 //UNIX timestamp, date article was last modified
						
				}
			};
			(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
			s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
			s0.parentNode.insertBefore(s,s0)}());
		}
	</script>
<div class="block-header block-header--default 
				block-header--full-size">
		<span class="block-header__icon">Weitere Artikel aus diesem Ressort</span></div>
</div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		<div class=" content--teaser--container clearfix   " id="fwid2" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=209995297&sec=14245">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/politik/article209995327/Nazi-Vergleich-Merkel-droht-Tuerkei-mit-Auftrittsverboten.html"  title="Nazi-Vergleich – Merkel droht Türkei mit Auftrittsverboten " class="teaser__link" data-tracking="contentteaser - teaser | 1"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/politik/crop209995323/5857606953-w420-cv16_9-q85/2017-03-19T195922Z-1516359428-LR1ED3J1JIXX4-RTRMADP-3-GERMANY-CEBIT.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/politik/crop209995323/2020242695-w640-cv16_9-q85/2017-03-19T195922Z-1516359428-LR1ED3J1JIXX4-RTRMADP-3-GERMANY-CEBIT.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/politik/crop209995323/2512605725-w820-cv16_9-q85/2017-03-19T195922Z-1516359428-LR1ED3J1JIXX4-RTRMADP-3-GERMANY-CEBIT.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/1488894861/img/placeholder.png" alt="Die Bundeskanzlerin reagiert auf die rüden Verbal-Attacken aus der Türkei. Merkel droht nun mit einem Auftrittsverbot in Deutschland." title="Erdogans Nazi-Vergleich – Angela Merkel droht Türkei mit Auftrittsverboten" width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Nazi-Vergleich – Merkel droht Türkei mit Auftrittsverboten</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Hannover</span>
								Die Bundeskanzlerin reagiert auf die rüden Verbal-Attacken aus der Türkei. Merkel droht nun mit einem Auftrittsverbot in Deutschland.</p>
							</div>
				<ul class="teaser__icons socialbar">
		<li>
		        <div class="share-button paid" title="Exklusiv für unsere Abonnenten">
		            <span class="share-button__icon"></span>
		        </div>
	    	</li>
		</ul>
</a>
</article></div>
</div>
</div>
	<div class="content-triple__column">
		<div class=" content--teaser--container clearfix   " id="fwid3" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=209995297&sec=14245">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/politik/ausland/article209993315/May-will-am-29-Maerz-EU-Austrittserklaerung-abgeben.html"  title="May schickt Brexit-Antrag am 29. März nach Brüssel" class="teaser__link" data-tracking="contentteaser - teaser | 2"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/incoming/crop209993313/7217603633-w420-cv16_9-q85/Die-britische-Premierministerin-Theresa-May-will-noch-im-Maerz-den-Austrittsprozess-aus-der-EU-starten.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/incoming/crop209993313/4500246015-w640-cv16_9-q85/Die-britische-Premierministerin-Theresa-May-will-noch-im-Maerz-den-Austrittsprozess-aus-der-EU-starten.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/incoming/crop209993313/2022607595-w820-cv16_9-q85/Die-britische-Premierministerin-Theresa-May-will-noch-im-Maerz-den-Austrittsprozess-aus-der-EU-starten.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/1488894861/img/placeholder.png" alt="Die britische Premierministerin Theresa May will noch im März den Austrittsprozess aus der EU starten." title="Die britische Premierministerin Theresa May will noch im März den Austrittsprozess aus der EU starten." width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">May schickt Brexit-Antrag am 29. März nach Brüssel</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">London/Brüssel</span>
								Neun Monate nach dem Brexit-Votum wird Großbritannien die Scheidung von der EU einreichen. Mit Brüssel müssen bald über 20 000 Gesetze und Regeln…</p>
							</div>
				<ul class="teaser__icons socialbar">
		</ul>
</a>
</article></div>
</div>
</div>
	<div class="content-triple__column">
		<div class=" content--teaser--container clearfix   " id="fwid4" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=209995297&sec=14245">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/politik/article209994827/Griechen-fuerchten-dass-Erdogan-Weg-fuer-Fluechtlinge-oeffnet.html"  title="Griechen fürchten, dass Erdogan Weg für Flüchtlinge öffnet" class="teaser__link" data-tracking="contentteaser - teaser | 3"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/politik/crop209994825/8567602533-w420-cv16_9-q85/2017-03-19T140309Z-889860375-RC1CFAF29720-RTRMADP-3-TURKEY-POLITICS-GERMANY-JOURNALIST.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/politik/crop209994825/7790247115-w640-cv16_9-q85/2017-03-19T140309Z-889860375-RC1CFAF29720-RTRMADP-3-TURKEY-POLITICS-GERMANY-JOURNALIST.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/politik/crop209994825/6922601305-w820-cv16_9-q85/2017-03-19T140309Z-889860375-RC1CFAF29720-RTRMADP-3-TURKEY-POLITICS-GERMANY-JOURNALIST.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/1488894861/img/placeholder.png" alt="Es kommen wieder deutlich mehr Flüchtlinge über die Ägäis. Die Griechen fürchten, dass die Türkei den Schleusern freie Hand lässt." title="Griechen fürchten, dass Erdogan Weg für Flüchtlinge öffnet" width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Griechen fürchten, dass Erdogan Weg für Flüchtlinge öffnet</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Athen</span>
								Es kommen wieder deutlich mehr Flüchtlinge über die Ägäis. Die Griechen fürchten, dass die Türkei den Schleusern freie Hand lässt.</p>
							</div>
				<ul class="teaser__icons socialbar">
		<li>
		        <div class="share-button paid" title="Exklusiv für unsere Abonnenten">
		            <span class="share-button__icon"></span>
		        </div>
	    	</li>
		</ul>
</a>
</article></div>
</div>
</div>
</div>
<div class="content-triple ">
	<div class="content-triple__column">
		<div class=" content--teaser--container clearfix   " id="fwid5" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=209995297&sec=14245">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/politik/inland/article209992787/Experten-melden-Bedenken-gegen-Pkw-Maut-an.html"  title="Experten melden weiter Bedenken gegen Pkw-Maut an" class="teaser__link" data-tracking="contentteaser - teaser | 4"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/incoming/crop209992785/2817608867-w420-cv16_9-q85/Fahrzeuge-passieren-die-Mautstation-vor-dem-Warnow-Tunnel-in-Rostock.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/incoming/crop209992785/558024781-w640-cv16_9-q85/Fahrzeuge-passieren-die-Mautstation-vor-dem-Warnow-Tunnel-in-Rostock.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/incoming/crop209992785/6852607639-w820-cv16_9-q85/Fahrzeuge-passieren-die-Mautstation-vor-dem-Warnow-Tunnel-in-Rostock.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/1488894861/img/placeholder.png" alt="Fahrzeuge passieren die Mautstation vor dem Warnow-Tunnel in Rostock." title="Fahrzeuge passieren die Mautstation vor dem Warnow-Tunnel in Rostock." width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Experten melden weiter Bedenken gegen Pkw-Maut an</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Berlin</span>
								An der Pkw-Maut scheiden sich die Geister - nicht nur politisch. Vor allem Zweifel an den Einnahmen und der Vereinbarkeit mit EU-Recht verstummen…</p>
							</div>
				<ul class="teaser__icons socialbar">
		</ul>
</a>
</article></div>
</div>
</div>
	<div class="content-triple__column">
		<div class=" content--teaser--container clearfix    no-border-bottom" id="fwid6" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=209995297&sec=14245">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/politik/ausland/article209982035/Erdogan-wirft-Merkel-persoenlich-Nazi-Methoden-vor.html"  title="Merkel fordert von Erdogan Ende der Nazi-Vergleiche" class="teaser__link" data-tracking="contentteaser - teaser | 5"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/incoming/crop209982031/7467603752-w420-cv16_9-q85/Trotz-heftiger-Proteste-aus-der-EU-zieht-Erdogan-immer-wieder-Nazi-Vergleiche.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/incoming/crop209982031/2330245896-w640-cv16_9-q85/Trotz-heftiger-Proteste-aus-der-EU-zieht-Erdogan-immer-wieder-Nazi-Vergleiche.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/incoming/crop209982031/9302602524-w820-cv16_9-q85/Trotz-heftiger-Proteste-aus-der-EU-zieht-Erdogan-immer-wieder-Nazi-Vergleiche.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/1488894861/img/placeholder.png" alt="Trotz heftiger Proteste aus der EU zieht Erdogan immer wieder Nazi-Vergleiche." title="Trotz heftiger Proteste aus der EU zieht Erdogan immer wieder Nazi-Vergleiche." width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Merkel fordert von Erdogan Ende der Nazi-Vergleiche</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Hannover</span>
								Bundeskanzlerin Angela Merkel (CDU) hat den gegen sie persönlich gerichteten Nazi-Vorwurf des türkischen Präsidenten Recep Tayyip…</p>
							</div>
				<ul class="teaser__icons socialbar">
		<li>
			<div class="share-button comment" title="3 Leserkommentare">
				<span class="share-button__icon"></span>
				<span class="share-button__counter">3</span>
			</div>
		</li>
	</ul>
</a>
</article></div>
</div>
</div>
	<div class="content-triple__column">
		<div class=" content--teaser--container clearfix   " id="fwid7" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=209995297&sec=14245">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/politik/article209994441/Tuerkische-Presse-giftet-weiter-Gehirnwaesche-im-Kinder-TV.html"  title="Türkische Presse giftet weiter: „Gehirnwäsche“ im Kinder-TV" class="teaser__link" data-tracking="contentteaser - teaser | 6"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/politik/crop209994439/0057604337-w420-cv16_9-q85/flagge-eeb75f4f-1cb9-4d70-ac2e-46a710effe7d.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/politik/crop209994439/2420245311-w640-cv16_9-q85/flagge-eeb75f4f-1cb9-4d70-ac2e-46a710effe7d.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/politik/crop209994439/9612603109-w820-cv16_9-q85/flagge-eeb75f4f-1cb9-4d70-ac2e-46a710effe7d.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/1488894861/img/placeholder.png" alt="Türkische Spitzenpolitiker und regierungsnahe Medien erheben neue Nazi-Vorwürfe gegen Deutschland. Jetzt im Visier: Der Kinderkanal." title="Türkische Presse giftet weiter: „Gehirnwäsche“ im Kinder-TV" width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Türkische Presse giftet weiter: „Gehirnwäsche“ im Kinder-TV</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Essen</span>
								Türkische Spitzenpolitiker und regierungsnahe Medien erheben neue Nazi-Vorwürfe gegen Deutschland. Jetzt im Visier: Der Kinderkanal.</p>
							</div>
				<ul class="teaser__icons socialbar">
		<li>
		        <div class="share-button paid" title="Exklusiv für unsere Abonnenten">
		            <span class="share-button__icon"></span>
		        </div>
	    	</li>
		<li>
		        <div class="share-button video" title="Video">
		            <span class="share-button__icon"></span>
		        </div>
	    	</li>
		</ul>
</a>
</article></div>
</div>
</div>
</div>
</main><footer class="footer">
				<div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/lokales/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Lokales</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/lokales/osterode/"  data-tracking="footer - menu - level 2 | 1">Osterode</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/herzberg/"  data-tracking="footer - menu - level 2 | 2">Herzberg</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/bad-lauterberg/"  data-tracking="footer - menu - level 2 | 3">Bad Lauterberg</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/bad-sachsa/"  data-tracking="footer - menu - level 2 | 4">Bad Sachsa</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/bad-grund/"  data-tracking="footer - menu - level 2 | 5">Bad Grund</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/dialog-und-meinung/"  data-tracking="footer - menu - level 2 | 6">Dialog &amp; Meinung</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="footer - menu - level 2 | 7">Lokalsport</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/mitreden/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Mitreden</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/mitreden/reden-sie-mit/"  data-tracking="footer - menu - level 2 | 8">Reden Sie mit</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/mitreden/hintergrund/"  data-tracking="footer - menu - level 2 | 9">Hintergrund</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/mitreden/kommentare/"  data-tracking="footer - menu - level 2 | 10">Kommentare</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/mitreden/pro-und-contra/"  data-tracking="footer - menu - level 2 | 11">Pro &amp; Contra</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Sport</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="footer - menu - level 2 | 12">Lokalsport</a>
</li>
	<li>
			<a href="http://sportticker.harzkurier.de/"  data-tracking="footer - menu - level 2 | 13">Live-Ticker</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/sport/fussball/"  data-tracking="footer - menu - level 2 | 14">Fußball</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/sport/mehr-sport/"  data-tracking="footer - menu - level 2 | 15">Mehr Sport</a>
</li>
	<li>
			<a href="http://sporttabellen.harzkurier.de/"  data-tracking="footer - menu - level 2 | 16">Tabellen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/politik/inland/"  data-tracking="footer - menu - level 2 | 17">Inland</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/politik/ausland/"  data-tracking="footer - menu - level 2 | 18">Ausland</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="footer - menu - level 2 | 19">Börse</a>
</li>
	<li>
			<a href="http://registerbekanntmachungen.harzkurier.de/index2016.php"  data-tracking="footer - menu - level 2 | 20">Wirtschaftsregister</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/kultur/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Kultur</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/kultur/buehne/"  data-tracking="footer - menu - level 2 | 21">Bühne</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/kultur/musik/"  data-tracking="footer - menu - level 2 | 22">Musik</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/kultur/ausstellungen/"  data-tracking="footer - menu - level 2 | 23">Ausstellungen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/kultur/kinostarts/"  data-tracking="footer - menu - level 2 | 24">Kino</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/mehr/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Mehr</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/region/"  data-tracking="footer - menu - level 2 | 25">Region</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/niedersachsen/"  data-tracking="footer - menu - level 2 | 26">Niedersachsen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/panorama/"  data-tracking="footer - menu - level 2 | 27">Panorama</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/leute/"  data-tracking="footer - menu - level 2 | 28">Leute</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/wissen/"  data-tracking="footer - menu - level 2 | 29">Wissen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/medienprojekte/"  data-tracking="footer - menu - level 2 | 30">Medienprojekte</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/verbraucher/"  data-tracking="footer - menu - level 2 | 31">Verbraucher</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/reise/"  data-tracking="footer - menu - level 2 | 32">Reise</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/auto/"  data-tracking="footer - menu - level 2 | 33">Auto</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/immobilien/"  data-tracking="footer - menu - level 2 | 34">Immobilien</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/beruf-und-bildung/"  data-tracking="footer - menu - level 2 | 35">Beruf &amp; Bildung</a>
</li>
	<li>
			<a href="/themen/"  data-tracking="footer - menu - level 2 | 36">Themen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/fotos/"  data-tracking="footer - menu - level 2 | 37">Fotos</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/videos/"  data-tracking="footer - menu - level 2 | 38">Videos</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/service/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Service</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="footer - menu - level 2 | 39">Abo-Service</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/service/freizeit-tipps/"  data-tracking="footer - menu - level 2 | 40">Freizeit-Tipps</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/wetter/"  data-tracking="footer - menu - level 2 | 41">Wetter</a>
</li>
	<li>
			<a href="http://tv.harzkurier.de/"  data-tracking="footer - menu - level 2 | 42">TV-Programm</a>
</li>
	<li>
			<a href="/stauticker/"  data-tracking="footer - menu - level 2 | 43">Stauticker</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="footer - menu - level 2 | 44">Abo-Service</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/anzeigen/"  data-tracking="footer - menu - level 2 | 45">Anzeigen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/online-werbung/"  data-tracking="footer - menu - level 2 | 46">Online-Werbung</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/redaktion/"  data-tracking="footer - menu - level 2 | 47">Redaktion</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/ueber-uns/"  data-tracking="footer - menu - level 2 | 48">Über uns</a>
</li>
	<li>
			<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="footer - menu - level 2 | 49">Konzertkasse</a>
</li>
	</ul>
</div>

			</div>
<div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">© HARZ KURIER Verlagsgesellschaft mbH &amp; Co. KG</p>
        </div>
    </div>
</div><script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
								<div class="ad--marker-inner">
									<div id='oms_gpt_outofpage'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
										</script>
									</div>
								</div>
								</div>						
						<script>
/** CONFIGURATION START **/
var _sf_async_config = {
    uid: 58335,
    domain: "harzkurier.de",
    useCanonical: true,
    sections: "",
    type: ( "true" == "true" ) ? "Article" : ( "false" == "true" ) ? "Landing Page" : "Ressort Page"
};

jQuery(document).ready(function () {
    window._sf_endpt = (new Date()).getTime();
    jQuery("<script />").attr("src", "//static.chartbeat.com/js/chartbeat.js").appendTo("body");
});
</script><!--
    Start chartbeat:
        placement: head
        rubrik: Politik
        domain: harzkurier.de

        wFields: neo.xredsys.presentation.PresentationArticleDecorator$MapDecorator@bb69fd45
-->
<!-- AT-Internet -->

<script type="text/javascript">
	<!-- 
	xt_an = ""; //user ID
	xt_ac = "Gast"; //category ID
	xt_promocode = "";

	//pc_bzv = readCookie("pc_bzv");
	pc_bzv = readCookie("sso_data");
	
	xt_promocode= "";
	if(pc_bzv != null) {

		var split = pc_bzv.split("-");
		productJSON = JSON.parse(readCookie("fpcacc"));
		xt_ac = productJSON.currentProductName;

		if (typeof(xt_ac) == "undefined" ){
			xt_ac = "Community-User";
		}
		
		
		//xt_ac = "User";//split[1]; //category ID
		xt_an = split[1]; //sso id / user ID

		/*
		if(pc_bzv.substring(0,5) === "true#"){
			var split = pc_bzv.split("#-#");

			xt_ac = split[1]; //category ID
			xt_an = split[2]; //user ID
			xt_promocode = split[3];
		} 
		else if (pc_bzv.substring(0,5) === "false"){
			var split = pc_bzv.split("#-#");
			if (split[1] > 3) {
				xt_an = split[1]; //user ID
				xt_ac = "Community-User"; //category ID
			}
		}*/
	}
	xtnv = document; //parent.document or top.document or document
	xtsd = "http://logi242";
	xtsite = "509610";
	xtn2 = "0"; // level 2 site ID
	xtpage = "politik::FBI untersucht mögliche Kontakte von Trump-Team zu Russland"; //page name (with the use of :: to create chapters) 
	xtdi = "1"; //implication degree
	xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
	xtidmod = ""; //ClickZone model id
	xtergo = "1"; //0 to deactivate ClickZone
	//do not modify below
	if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc+"&pcd="+xt_promocode;}
	else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc+"&pcd="+xt_promocode;};
	
	function countAT(){
        xt_click(this,'F', '28', xtpage);
	}
	
	
	//alert("Standardmarker: politik::FBI untersucht mögliche Kontakte von Trump-Team zu Russland");
	//-->
</script>

<script id="xtclick_id" type="text/javascript" src="http://www.harzkurier.de/resources/1488894861/js/xtclicks.js"></script>
<script id="xtcore_id" type="text/javascript" src="http://www.harzkurier.de/resources/1488894861/js/xtcore.js"></script>

<noscript>
	<img width="1" height="1" alt="" src="http://logi242.xiti.com/hit.xiti?s=509610&amp;s2=0&amp;p=&amp;di=&amp;an=&amp;ac=" >
</noscript></footer>
		</div>
	</div>

	<div class="remodal" data-remodal-id="modal"></div><!-- Seite generiert am 20.03.2017 um 16:02:13 in 441ms - Server: s42lfe01 - Wireframe: default - BuildBranch: live-rollout-6.5 --><!-- Needed for chartbeat in any case -->
<script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime(),
        device = '';
</script>
<!--scriptBlocks: [] -->
</body>
<!-- NetFritz -->
</html>
