<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Kommunen wollen zur Fl&uuml;chtlingshilfe Personal aufstocken - Politik - HARZ KURIER</title>
    <meta name="description" content="Zus&auml;tzliches Personal soll die Integration von Fl&uuml;chtlingen verbessern: Ein Gro&szlig;teil der Kommunen meldet entsprechenden Bedarf an."/>
    <meta name="keywords" content="Themen/Fl&amp;uuml;chtlinge"/>
    <meta name="author" content="Julia Emmrich"/>
    <meta name="robots" content="index,follow,noodp"/><meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
            <link rel="canonical" href="http://www.harzkurier.de/politik/article208317031/Kommunen-wollen-zur-Fluechtlingshilfe-Personal-aufstocken.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.harzkurier.de/politik/article208317031/Kommunen-wollen-zur-Fluechtlingshilfe-Personal-aufstocken.html" />
        <link rel="shortcut icon" href="http://www.harzkurier.de/resources/146288525/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="http://www.harzkurier.de/resources/146288525/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="http://www.harzkurier.de/resources/146288525/img/apple-touch-icon.png" />
    <script>
            var sas_target = "",
            referrerDomainMatch = document.referrer.match(/https?\:\/\/.*\.(google|facebook)\.[^\/]*\//);
            if (referrerDomainMatch !== null && referrerDomainMatch.length > 1) {
                sas_target = 'referrer=' + referrerDomainMatch[1] + ';' + sas_target;
            }
        </script>
    <script src='//diff.smartadserver.com/config.js?nwid=73' type="text/javascript"></script>
        <script type="text/javascript">
            sas.setup({ domain: 'http://diff.smartadserver.com', async:true});
        </script>
        <script type="text/javascript">
            //function called every time an ad loading action is performed
            function checkAdvert(data) {
                console.log(data);
                //if the adserver has no ad to display, we hide the "advert" div
                if (!data.hasAd){
                    el = document.getElementById(data.tagId + "_advert" )
                    if(typeof el != "undefined" && el) {
                        el.style.display="none"
                    }
                }
            }
        </script>
    <link rel="stylesheet" href="http://www.harzkurier.de/resources/146288525/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css"><!--[if (gte IE 6)&(lte IE 8)]>
	<script>
		// Picture element HTML5 shiv
		document.createElement( "picture" );
	</script>
	<script src="http://www.harzkurier.de/resources/146288525/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="http://www.harzkurier.de/resources/146288525/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
	<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="http://www.harzkurier.de/resources/146288525/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="http://www.harzkurier.de/resources/146288525/js/plugins.min.js"></script>
<script src="http://www.harzkurier.de/resources/146288525/js/main.min.js"></script>

<meta name="news_keywords" content="Themen/Fl&uuml;chtlinge"/> 
<meta name="DC.date.issued" content="2016-09-29T05:26:00+02:00"/> 
<meta name="last-modified" content="2016-09-29T05:34:42+02:00"/> 
<meta name="copyright" content="HARZ KURIER Verlagsgesellschaft mbH & Co. KG, Osterode am Harz, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Kommunen wollen zur Fl&uuml;chtlingshilfe Personal aufstocken"/> 
<meta property="og:description" content="Zusätzliches Personal soll die Integration von Flüchtlingen verbessern: Ein Großteil der Kommunen meldet entsprechenden Bedarf an."/> 
<meta property="og:url" content="http://www.harzkurier.de/politik/article208317031/Kommunen-wollen-zur-Fluechtlingshilfe-Personal-aufstocken.html"/> 
<meta property="og:image" content="http://www.harzkurier.de/img/politik/crop208317029/0772601875-w820-cv16_9-q85/14924800387B4A11.jpg"/> 
<meta property="og:type" content="website"/> 
<meta property="og:locale" content="de_DE"/> 
<script type = "text/javascript">
			asmiSetup = {
				view : "d"
			}	
		</script>
		<script src = "//ec-ns.sascdn.com/diff/251/pages/harzkurier.js"></script><script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><!-- Needed for chartbeat in any case -->
	<script type='text/javascript'>
		var _sf_startpt=(new Date()).getTime(),
			device = '';
	</script></head>
<body class="pub-bzv-hk">
	<img src="/stats/?rt=1&amp;objId=208317031&amp;type=article&amp;ctxId=14245&amp;pubId=35&amp;cat=news&amp;meta=&amp;title=Kommunen+wollen+zur+Fl%C3%BCchtlingshilfe+Personal+aufstocken&amp;url=http%3A%2F%2Fwww.harzkurier.de%2Fpolitik%2Farticle208317031%2FKommunen-wollen-zur-Fluechtlingshilfe-Personal-aufstocken.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "nachrichten_hk",
            "sv": "in"
        }
        iom.c(iam_data, 1);
        // IVW tracking of user interaction, e.g. AJAX paging ('data' is optional):
        function countIVW(data) {
            if (!data) {
                data = iam_data;
            }

            if (typeof iom !== "undefined") {
                iom.c(data, 1);
            }
        }
</script>
<!--/SZM -->
<div class="page-wrapper">
		<!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=205159101, tablet=false, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi   ">
	<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
		<div id="sas_3648">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(nachrichten_story)/3648/S/1475122119796/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(nachrichten_story)/3648/S/1475122119796/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "nachrichten_story";
				var sas_formatid = "3648";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div></div>
<!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=205159103, tablet=false, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi   ">
	<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
		<div id="sas_3650">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(nachrichten_story)/3650/S/1475122119796/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(nachrichten_story)/3650/S/1475122119796/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "nachrichten_story";
				var sas_formatid = "3650";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div></div>
<!-- ## displayOptions {amp=false, mobile=true, com.escenic.state=, com.escenic.displayid=206872297, tablet=true, custom_style_class=, print=true, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi   ">
	<div class="ad--marker-inner">
		<div id="sas_3651">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(nachrichten_story)/3651/S/1475122119796/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(nachrichten_story)/3651/S/1475122119796/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "nachrichten_story";
				var sas_formatid = "3651";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div>
<div class="page theme-default">
			<header class="header  header--solid">
				<nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class="">
					<a href="http://www.harzkurier.de/epaper"  target="_blank" data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class="">
					<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class="">
					<a href="http://www.harzkurier.de/community/mein-profil/"  data-tracking="menu - meta - level 1 | 3">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class="">
					<a href="http://www.harztreff.de/"  target="_blank" data-tracking="menu - meta - level 1 | 4">harztreff</a>
</li>			
			<li class="">
					<a href="http://www.spottedoha.de/"  target="_blank" data-tracking="menu - meta - level 1 | 5">spottedoha</a>
</li>			
			<li class="">
					<a href="http://www.harzkurier.de/anzeigen/"  data-tracking="menu - meta - level 1 | 6">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
		<li>
            <div id="weather" class="weather-link temperature">
                <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span></span>
			</div>
		</li>
		<li>
			<div class="share-button facebook" title="Facebook">
				<span class="share-button__icon"></span>
			</div>
		</li>
		<li>
			<div class="share-button twitter" title="Twitter">
				<span class="share-button__icon"></span>
			</div>
		</li>
		<li>
			<div class="share-button rss" title="RSS">
				<span class="share-button__icon"></span>
			</div>
		</li>
	</ul>

	<a href="http://www.harzkurier.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="http://www.harzkurier.de/resources/146288525/img/logo-head.svg" src="http://www.harzkurier.de/resources/146288525/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
		<a href="http://www.braunschweiger-zeitung.de" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="http://www.harzkurier.de/resources/146288525/img/bzv-logo-header.svg" src="http://www.harzkurier.de/resources/146288525/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="http://localhost:8080/bzv-multiconfig/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Abo" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__title">
			Ihr Profil <span class="form__username"></span>
		</div>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Abmelden</button>
		</div>
		<div class="form__inner-box">
			<div class="form__headline">
				Ihr Online-Angebot HarzKurier
			</div>
			<div class="form__text">
				Sie sind als Nutzer registriert und angemeldet bzw. Abonnement unseres Online-Angebotes.<br />
				<br />
				Wenn Sie Angaben zu Ihrem Abonnement ändern möchten,
				senden Sie uns bitte eine E-Mail an
				<a href="mailto:online-service@harzkurier.de">online-service@harzkurier.de</a>.
			</div>
		</div>
	</fieldset>
</form></div>

<div class="search--header">
		<div class="search__body">
			<form action="http://localhost:8080/bzv-multiconfig/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script type="text/javascript">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</script>

<nav class="nav-main" id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/lokales/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/lokales/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/lokales/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Lokales</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/lokales/osterode/"  data-tracking="menu - main - level 2 | 1">Osterode</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/herzberg/"  data-tracking="menu - main - level 2 | 2">Herzberg</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-lauterberg/"  data-tracking="menu - main - level 2 | 3">Bad Lauterberg</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-sachsa/"  data-tracking="menu - main - level 2 | 4">Bad Sachsa</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-grund/"  data-tracking="menu - main - level 2 | 5">Bad Grund</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/dialog-und-meinung/"  data-tracking="menu - main - level 2 | 6">Dialog &amp; Meinung</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 7">Lokalsport</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/mitreden/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Mitreden</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 8">Reden Sie mit</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/hintergrund/"  data-tracking="menu - main - level 2 | 9">Hintergrund</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 10">Kommentare</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 11">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/sport/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Sport</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 12">Lokalsport</a>
</li>
<li class="">
	<a href="http://sportticker.harzkurier.de/"  data-tracking="menu - main - level 2 | 13">Live-Ticker</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/fussball/"  data-tracking="menu - main - level 2 | 14">Fußball</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 15">Mehr Sport</a>
</li>
<li class="">
	<a href="http://sporttabellen.harzkurier.de/"  data-tracking="menu - main - level 2 | 16">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="http://www.harzkurier.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/politik/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/politik/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 4">Politik</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/politik/inland/"  data-tracking="menu - main - level 2 | 17">Inland</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/politik/ausland/"  data-tracking="menu - main - level 2 | 18">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 19">Börse</a>
</li>
<li class="">
	<a href="http://registerbekanntmachungen.harzkurier.de/index2016.php"  target="_blank" data-tracking="menu - main - level 2 | 20">Wirtschaftsregister</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/kultur/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Kultur</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 21">Bühne</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/musik/"  data-tracking="menu - main - level 2 | 22">Musik</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 23">Ausstellungen</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/kinostarts/"  data-tracking="menu - main - level 2 | 24">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.harzkurier.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/region/"  data-tracking="menu - main - level 1 | 8">Region</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/panorama/"  data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/medienprojekte/"  data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/verbraucher/"  data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/reise/"  data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/auto/"  data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/immobilien/"  data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/fotos/"  data-tracking="menu - main - level 1 | 19">Fotos</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/videos/"  data-tracking="menu - main - level 1 | 20">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.harzkurier.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/wetter/"  data-tracking="menu - main - level 1 | 22">Wetter</a>
</li>
													<li>
														<a href="http://tv.harzkurier.de/"  data-tracking="menu - main - level 1 | 23">TV-Programm</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 24">Stauticker</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="menu - main - level 1 | 25">Abo-Service</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/anzeigen/"  data-tracking="menu - main - level 1 | 26">Anzeigen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/online-werbung/"  data-tracking="menu - main - level 1 | 27">Online-Werbung</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 28">Konzertkasse</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/redaktion/"  data-tracking="menu - main - level 1 | 29">Redaktion</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/ueber-uns/"  data-tracking="menu - main - level 1 | 30">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://harztreff.de/"  data-tracking="menu - main - level 1 | 31">harztreff.de</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://spottedoha.de/"  data-tracking="menu - main - level 1 | 32">spottedoha.de</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="http://www.harzkurier.de/suche/" data-toggle-self-pane="" >
		<input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required" autofocus="autofocus" />
		<button class="nav-search__submit" type="submit"></button>
		<button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
		<button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
	</form>

	<ul class="nav-meta nav-meta--service-mobile"><li class="">
					<a href="http://www.harzkurier.de/epaper"  target="_blank" data-tracking="menu - main - level 1 | 33">E-Paper</a>
</li>			
			<li class="">
					<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="menu - main - level 1 | 34">Abo-Service</a>
</li>			
			<li class="">
					<a href="http://www.harzkurier.de/community/mein-profil/"  data-tracking="menu - main - level 1 | 35">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class="">
					<a href="http://www.harztreff.de/"  target="_blank" data-tracking="menu - main - level 1 | 36">harztreff</a>
</li>			
			<li class="">
					<a href="http://www.spottedoha.de/"  target="_blank" data-tracking="menu - main - level 1 | 37">spottedoha</a>
</li>			
			<li class="">
					<a href="http://www.harzkurier.de/anzeigen/"  data-tracking="menu - main - level 1 | 38">Anzeigen</a>
</li>			
			</ul></nav>

<script>
(function ($) {
	$(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
	$(".nav-main").menuFlyout({lazyOffset: 300});
})(jQuery);
</script><script>
	jQuery(document).ready(function() {
		jQuery("#weather").kachelmannWeather({proxyPath: "/nr/proxy/", city: "Osterode", lat: "52.0333", lon: "10.6667"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><script type="text/javascript">
/* <![CDATA[ */
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "http://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open".indexOf("art=") 
			openLayer({
				"method": "POST",
				"url": "http://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
/* ]]> */
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			videoId: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			openLayer({
				method: "GET",
				url: "http://www.harzkurier.de/?widgetid=208174049&view=image-open&art=208317031&sec=14245&imageId=" + opts.imageId
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, shareUrl) {
		openImageLightbox({
			imageId: imageId,
			shareUrl: shareUrl
		});
	}
</script>
</header>

			<main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

				<!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=205159639, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi ad--marker  ">
	<div class="ad--marker-inner">
		<div id="sas_5419">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(nachrichten_story)/5419/S/1475122119796/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(nachrichten_story)/5419/S/1475122119796/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "nachrichten_story";
				var sas_formatid = "5419";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div>
<!-- ## displayOptions {mobile=true, com.escenic.state=, com.escenic.displayid=207131977, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="http://www.harzkurier.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="http://www.harzkurier.de/politik/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Politik</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Kommunen wollen zur Flüchtlingshilfe Personal aufstocken</span>
                    </span>
                </h1>
            </div>
<article class="article  article--type-news"  itemscope itemtype="http://schema.org/NewsArticle">
			<div class="article__header">
				<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207113639, tablet=true, custom_style_class=, print=true, ecs_summary=, background=none, desktop=true} ## -->

<div class="article__header__inner ">
		<div class="article__header__heading">

			<h1 itemprop="headline" class="article__header__headline">Kommunen wollen zur Flüchtlingshilfe Personal aufstocken</h1>
			</div>
		</div>

<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Berlin</span>&nbsp;
				<span itemprop="description">Zusätzliches Personal soll die Integration von Flüchtlingen verbessern: Ein Großteil der Kommunen meldet entsprechenden Bedarf an.</span>
			</p>
		</div>
		<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">Julia Emmrich</p>
					<time class="author__time">29.09.2016 - 05:26 Uhr</time>
					</div>
				<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207113639, tablet=true, custom_style_class=, print=true, ecs_summary=, background=none, desktop=true} ## -->

<div class="socialbar " id="socialbar_fwid0" data-stickyoffset="365">
		<div class="socialbar__channels">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Kommunen+wollen+zur+Fl%C3%BCchtlingshilfe+Personal+aufstocken%0Ahttp%3A%2F%2Fwww.harzkurier.de%2F208317031" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Kommunen wollen zur Flüchtlingshilfe Personal aufstocken" data-shortend-url="http://www.harzkurier.de/208317031?__pwh=mPAVpYfA5sucfcZHikwBVQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Kommunen wollen zur Flüchtlingshilfe Personal aufstocken" data-shortend-url="http://www.harzkurier.de/208317031">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Kommunen wollen zur Flüchtlingshilfe Personal aufstocken" data-shortend-url="http://www.harzkurier.de/208317031">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208317031)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>
			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid0 .print").print();
			});
		</script>
	</div>
		<!-- ## displayOptions {com.escenic.state=, com.escenic.displayid=207132035, custom_style_class=, background=none} ## -->

<figure class="hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://www.harzkurier.de/img/politik/crop208317029/0772601875-w820-cv16_9-q85/14924800387B4A11.jpg"></meta>
		<meta itemprop="width" content="820"></meta>
		<meta itemprop="height" content="461"></meta>
	</div>

<picture class="hero-img__img">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/politik/crop208317029/0477603103-w420-cv16_9-q85/14924800387B4A11.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/politik/crop208317029/9780246545-w640-cv16_9-q85/14924800387B4A11.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/politik/crop208317029/0772601875-w820-cv16_9-q85/14924800387B4A11.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Um bei der Integration von Flüchtlingen schneller voranzukommen, wollen viele Kommunen mehr Personal einstellen. Der Bedarf an kommunalen Koordinatoren ist groß. " title="Um bei der Integration von Flüchtlingen schneller voranzukommen, wollen viele Kommunen mehr Personal einstellen. Der Bedarf an kommunalen Koordinatoren ist groß. " width="820" height="461" class=""/>
				</picture>
			<figcaption class="hero-img__caption">
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
			Foto:&nbsp;Sophia Kembowski / dpa</p>
	<div class="hero-img__text">
			<p>Um bei der Integration von Flüchtlingen schneller voranzukommen, wollen viele Kommunen mehr Personal einstellen. Der Bedarf an kommunalen Koordinatoren ist groß.<span class="hero-img__credits--mobile-visible">&nbsp;Foto:&nbsp;Sophia Kembowski / dpa</span></p>
		</div>
	</figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=200246699, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi ad--marker  ">
	<div class="ad--marker-inner">
		<div id="sas_4459">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(nachrichten_story)/4459/S/1475122119796/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(nachrichten_story)/4459/S/1475122119796/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "nachrichten_story";
				var sas_formatid = "4459";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div>
</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<p class='p_1'>
 Die große Mehrheit der deutschen Städte und Kommunen will ihr Personal aufstocken, um die Bildung und Integration der Flüchtlinge besser zu koordinieren: 80 Prozent der 402 Kreise und kreisfreien Städte haben eine entsprechende Förderung beantragt, sagte Bundesbildungsministerin Johanna Wanka (CDU) unserer Redaktion. „Mit ihren Kindergärten, Schulen und Weiterbildungsangeboten spielen die Kommunen eine zentrale Rolle bei der Inte­gration von Flüchtlingen“, sagte sie.</p><p class='p_2'>Mit 60 Millionen Euro finanziert das Bildungsministerium kommunale Koordinatoren für die Flüchtlingshilfe. Sie sollen die Angebote zur Bildung und Integration vor Ort passgenau organisieren und aufeinander abstimmen. Die Stellen werden zu 100 Prozent finanziert und sind auf zwei Jahre begrenzt. Die Kreise und Städte können bis zu drei Stellen beantragen. Insgesamt gingen Anträge von 324 Städten und Kreisen für 445 Koordinatorenstellen ein. </p><h2>Kräfte für Volkshochschule oder Kitas</h2><p class='p_3'>Die neuen kommunalen Mitarbeiter sollen zum Beispiel Volkshochschulen und Kindertagesstätten, Berufskammern und Jobcenter, Jugendhilfe und Schulamt zusammenbringen. Ziel ist es, einen Überblick zu bekommen, welche Sprach- und Integrationskurse, Weiterbildungs- und Qualifizierungsmaßnahmen es gibt, welche fehlen. </p><p class='p_4'>Besonders die vielen zivilgesellschaftlichen Initiativen, etwa der lokal aktiven Stiftungen, Vereine und ehrenamtlich engagierten Bürger sollen systematisch eingebunden werden. „Wir fördern die Bündelung aller Kräfte vor Ort und wollen dabei auch das Ehrenamt stärken. Denn das Engagement und die Hilfsbereitschaft der vielen Bürgerinnen und Bürger sind und bleiben ein wichtiger Baustein, damit Integration gelingen kann“, so Wanka. Die ersten Projekte sind im Juni 2016 gestartet. Die letzten Vorhaben sollen bis Ende des ersten Quartals 2017 bewilligt werden.</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<!-- ## displayOptions {com.escenic.state=, com.escenic.displayid=207553633, custom_style_class=, background=none} ## -->

</div>
		</article>
	<!-- catch needed till next deploy (tld) -->
<!-- ## displayOptions  ## -->

<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- ## displayOptions {amp=false, mobile=true, com.escenic.state=, com.escenic.displayid=207415423, tablet=true, custom_style_class=, print=true, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi ad--marker  ">
	<div class="ad--marker-inner">
		<div id="sas_23743">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(nachrichten_story)/23743/S/1475122119796/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(nachrichten_story)/23743/S/1475122119796/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "nachrichten_story";
				var sas_formatid = "23743";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div>
<!-- ## displayOptions {com.escenic.state=, com.escenic.displayid=205159809, custom_style_class=, background=none} ## -->

<div class="" data-widget="plista_widget_underArticle"></div>

	<script type="text/javascript">
		if (!window.PLISTA || !PLISTA.publickey) {
			window.PLISTA = {
				publickey: 'e805e326cbd399a6d9b33faf',
				item: {
					objectid: '208317031',
					title: 'Kommunen wollen zur Fl\u00FCchtlingshilfe Personal aufstocken',
					text: 'Zus\u00E4tzliches Personal soll die Integration von Fl\u00FCchtlingen verbessern: Ein Gro\u00DFteil der Kommunen meldet entsprechenden Bedarf an.',
					url: "http://www.harzkurier.de/politik/article208317031/Kommunen-wollen-zur-Fluechtlingshilfe-Personal-aufstocken.html",
					
						img: "http://www.harzkurier.de/img/politik/crop208317029/2936311888-cv3_2-q85/14924800387B4A11.jpg",
					
					category: 'News',
					created_at: 1475119560000, 
		            published_at: 1475119560000, //UNIX timestamp, date article was first published
		            updated_at: 1475120082000 //UNIX timestamp, date article was last modified
						
				}
			};
			(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
			s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
			s0.parentNode.insertBefore(s,s0)}());
		}
	</script>
<!-- ## displayOptions {mobile=true, com.escenic.state=, com.escenic.displayid=207385167, tablet=true, custom_style_class=, background=none, desktop=true} ## -->

<!-- ## displayOptions {mobile=true, com.escenic.state=, com.escenic.displayid=207385167, tablet=true, custom_style_class=, background=none, desktop=true} ## -->

</div>
</div><!-- ## displayOptions  ## -->

<div class="content-triple ">
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix   " id="fwid1" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=208317031&sec=14245">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/politik/inland/article208316933/Bundestag-stimmt-ueber-Erbschaftsteuer-Kompromiss-ab.html"  title="Bundestag stimmt über Erbschaftsteuer-Kompromiss ab" class="teaser__link" data-tracking="contentteaser - teaser | 1"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/incoming/crop208316931/627760174-w420-cv16_9-q85/Kritiker-halten-auch-die-neuen-Verschonungsregeln-bei-der-Erbschaftsteuer-fuer-zu-grosszuegig.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/incoming/crop208316931/6250249474-w640-cv16_9-q85/Kritiker-halten-auch-die-neuen-Verschonungsregeln-bei-der-Erbschaftsteuer-fuer-zu-grosszuegig.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/incoming/crop208316931/6262608946-w820-cv16_9-q85/Kritiker-halten-auch-die-neuen-Verschonungsregeln-bei-der-Erbschaftsteuer-fuer-zu-grosszuegig.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Kritiker halten auch die neuen Verschonungsregeln bei der Erbschaftsteuer für zu großzügig." title="Kritiker halten auch die neuen Verschonungsregeln bei der Erbschaftsteuer für zu großzügig." width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Bundestag stimmt über Erbschaftsteuer-Kompromiss ab</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Berlin</span>
								Kritiker halten auch die neuen Verschonungsregeln bei der Erbschaftsteuer für zu großzügig, doch eine Mehrheit des Bundestages gilt bei der heutigen…</p>
							</div>
				<ul class="teaser__icons socialbar">
		</ul>
</a>
</article></div>
</div>
</div>
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix   " id="fwid2" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=208317031&sec=14245">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/politik/inland/article208315891/Niveau-sinkt-deutlich-Regierung-gibt-Renten-Alarm.html"  title="Niveau sinkt deutlich: Regierung gibt Renten-Alarm" class="teaser__link" data-tracking="contentteaser - teaser | 2"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/inland/crop208315889/2827608341-w420-cv16_9-q85/149278001ADDB37D.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/inland/crop208315889/5970241307-w640-cv16_9-q85/149278001ADDB37D.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/inland/crop208315889/0182607113-w820-cv16_9-q85/149278001ADDB37D.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Eine neue Prognose der Bundesregierung zeigt: Ohne grundlegende Reform wird das Rentenniveau bis ins Jahr 2045 dramatisch absinken." title="Niveau sinkt deutlich: Regierung gibt Renten-Alarm" width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Niveau sinkt deutlich: Regierung gibt Renten-Alarm</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Berlin</span>
								Eine neue Prognose der Bundesregierung zeigt: Ohne grundlegende Reform sinkt das Rentenniveau bis ins Jahr 2045 dramatisch ab.</p>
							</div>
				<ul class="teaser__icons socialbar">
		</ul>
</a>
</article></div>
</div>
</div>
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix   " id="fwid3" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=208317031&sec=14245">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/politik/article208315873/Schwesig-legt-sich-wegen-Kindergeld-mit-Schaeuble-an.html"  title="Schwesig legt sich wegen Kindergeld mit Schäuble an" class="teaser__link" data-tracking="contentteaser - teaser | 3"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/politik/crop208315871/586760233-w420-cv16_9-q85/14927600E82D178B.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/politik/crop208315871/9330247415-w640-cv16_9-q85/14927600E82D178B.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/politik/crop208315871/2782601461-w820-cv16_9-q85/14927600E82D178B.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Zwei Euro monatlich mehr Kindergeld? Ohne einen Nachschlag will Familienministerin Manuela Schwesig das geplante Gesetz ausbremsen." title="Manuela Schwesig legt sich wegen Kindergeld mit Wolfgang Schäuble an" width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Schwesig legt sich wegen Kindergeld mit Schäuble an</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Berlin</span>
								Zwei Euro monatlich mehr Kindergeld? Ohne einen Nachschlag will Familienministerin Manuela Schwesig das geplante Gesetz ausbremsen.</p>
							</div>
				<ul class="teaser__icons socialbar">
		</ul>
</a>
</article></div>
</div>
</div>
</div>
<!-- ## displayOptions  ## -->

<div class="content-triple ">
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix   " id="fwid4" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=208317031&sec=14245">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/politik/article208315315/Trotz-Visa-Streit-Tuerkei-bekennt-sich-zu-Fluechtlingspakt.html"  title="Trotz Visa-Streit – Türkei bekennt sich zu Flüchtlingspakt" class="teaser__link" data-tracking="contentteaser - teaser | 4"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/politik/crop208315309/89076039-w420-cv16_9-q85/yildirim-f60035e4-d6e1-436f-a8f3-75104536ba3f-040.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/politik/crop208315309/4280247609-w640-cv16_9-q85/yildirim-f60035e4-d6e1-436f-a8f3-75104536ba3f-040.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/politik/crop208315309/8702601267-w820-cv16_9-q85/yildirim-f60035e4-d6e1-436f-a8f3-75104536ba3f-040.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Der türkische Ministerpräsident Yildirim und Außenminister Cavusoglu beklagen mangelnde Solidarität Europas nach dem Putschversuch." title="Trotz Visa-Streit – Türkei bekennt sich zu Flüchtlingspakt" width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Trotz Visa-Streit – Türkei bekennt sich zu Flüchtlingspakt</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Ankara</span>
								Der türkische Ministerpräsident Yildirim und Außenminister Cavusoglu beklagen mangelnde Solidarität Europas nach dem Putschversuch.</p>
							</div>
				<ul class="teaser__icons socialbar">
		</ul>
</a>
</article></div>
</div>
</div>
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=no-border-bottom, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix    no-border-bottom" id="fwid5" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=208317031&sec=14245">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/politik/ausland/article208309683/Ermittler-sehen-russische-Spur-bei-MH17-Abschuss.html"  title="Ermittler sehen russische Spur bei MH17-Abschuss" class="teaser__link" data-tracking="contentteaser - teaser | 5"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/incoming/crop208312631/2087604707-w420-cv16_9-q85/Im-niederlaendischen-Nieuwegein-stellen-Ermittler-die-Untersuchungsergebnisse-zum-Abschuss-von-MH17-vor.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/incoming/crop208312631/7100242941-w640-cv16_9-q85/Im-niederlaendischen-Nieuwegein-stellen-Ermittler-die-Untersuchungsergebnisse-zum-Abschuss-von-MH17-vor.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/incoming/crop208312631/0282605935-w820-cv16_9-q85/Im-niederlaendischen-Nieuwegein-stellen-Ermittler-die-Untersuchungsergebnisse-zum-Abschuss-von-MH17-vor.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Im niederländischen Nieuwegein stellen Ermittler die Untersuchungsergebnisse zum Abschuss von MH17 vor." title="Im niederländischen Nieuwegein stellen Ermittler die Untersuchungsergebnisse zum Abschuss von MH17 vor." width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Ermittler sehen russische Spur bei MH17-Abschuss</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Utrecht/Moskau</span>
								Im Juli 2014 trifft eine Rakete Passagierflug MH17 über der Ostukraine. Wer ist schuld am Tod von 298 Menschen? Ermittler haben ein bestimmtes…</p>
							</div>
				<ul class="teaser__icons socialbar">
		</ul>
</a>
</article></div>
</div>
</div>
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=false, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix   " id="fwid6" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=208317031&sec=14245">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/politik/article208314713/Abschuss-von-Flug-MH17-Die-Rakete-kam-aus-Russland.html"  title="Abschuss von Flug MH17 – Die Rakete kam aus Russland" class="teaser__link" data-tracking="contentteaser - teaser | 6"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/politik/crop208314705/9737605335-w420-cv16_9-q85/149278000587E01E-032.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/politik/crop208314705/3940242313-w640-cv16_9-q85/149278000587E01E-032.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/politik/crop208314705/3432606563-w820-cv16_9-q85/149278000587E01E-032.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Ermittler sehen prorussische Separatisten in der Ostukraine beim Abschuss von Flug MH17 als Täter – und finden aufschlussreiche Spuren." title="Abschuss von Flug MH17 – Die Rakete kam aus Russland" width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Abschuss von Flug MH17 – Die Rakete kam aus Russland</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Moskau</span>
								Ermittler sehen prorussische Separatisten in der Ostukraine beim Abschuss von Flug MH17 als Täter – und finden aufschlussreiche Spuren.</p>
							</div>
				<ul class="teaser__icons socialbar">
		</ul>
</a>
</article></div>
</div>
<!-- ## displayOptions {amp=false, mobile=true, com.escenic.state=, com.escenic.displayid=206872467, tablet=true, custom_style_class=, print=true, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi ad--marker  ">
	<div class="ad--marker-inner">
		<div id="sas_3650_2">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(nachrichten_story)/3650/S/1475122119796/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(nachrichten_story)/3650/S/1475122119796/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "nachrichten_story";
				var sas_formatid = "3650";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target, "", "3650_2");
					</script>
		</div>
	</div>
	</div>
</div>
</div>
</main><footer class="footer">
				<div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbasierte-onlinewerbung/"  target="_blank" class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Nutzungsbasierte Onlinewerbung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 5">Netiquette</a>
</div>

				</div>

			</div>
<div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/lokales/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Lokales</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/lokales/osterode/"  data-tracking="footer - menu - level 2 | 1">Osterode</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/herzberg/"  data-tracking="footer - menu - level 2 | 2">Herzberg</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/bad-lauterberg/"  data-tracking="footer - menu - level 2 | 3">Bad Lauterberg</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/bad-sachsa/"  data-tracking="footer - menu - level 2 | 4">Bad Sachsa</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/bad-grund/"  data-tracking="footer - menu - level 2 | 5">Bad Grund</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/dialog-und-meinung/"  data-tracking="footer - menu - level 2 | 6">Dialog &amp; Meinung</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="footer - menu - level 2 | 7">Lokalsport</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/mitreden/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Mitreden</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/mitreden/reden-sie-mit/"  data-tracking="footer - menu - level 2 | 8">Reden Sie mit</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/mitreden/hintergrund/"  data-tracking="footer - menu - level 2 | 9">Hintergrund</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/mitreden/kommentare/"  data-tracking="footer - menu - level 2 | 10">Kommentare</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/mitreden/pro-und-contra/"  data-tracking="footer - menu - level 2 | 11">Pro &amp; Contra</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Sport</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="footer - menu - level 2 | 12">Lokalsport</a>
</li>
	<li>
			<a href="http://sportticker.harzkurier.de/"  data-tracking="footer - menu - level 2 | 13">Live-Ticker</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/sport/fussball/"  data-tracking="footer - menu - level 2 | 14">Fußball</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/sport/mehr-sport/"  data-tracking="footer - menu - level 2 | 15">Mehr Sport</a>
</li>
	<li>
			<a href="http://sporttabellen.harzkurier.de/"  data-tracking="footer - menu - level 2 | 16">Tabellen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Politik</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/politik/inland/"  data-tracking="footer - menu - level 2 | 17">Inland</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/politik/ausland/"  data-tracking="footer - menu - level 2 | 18">Ausland</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Wirtschaft</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="footer - menu - level 2 | 19">Börse</a>
</li>
	<li>
			<a href="http://registerbekanntmachungen.harzkurier.de/index2016.php"  data-tracking="footer - menu - level 2 | 20">Wirtschaftsregister</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/kultur/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Kultur</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/kultur/buehne/"  data-tracking="footer - menu - level 2 | 21">Bühne</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/kultur/musik/"  data-tracking="footer - menu - level 2 | 22">Musik</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/kultur/ausstellungen/"  data-tracking="footer - menu - level 2 | 23">Ausstellungen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/kultur/kinostarts/"  data-tracking="footer - menu - level 2 | 24">Kino</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/mehr/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Mehr</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/region/"  data-tracking="footer - menu - level 2 | 25">Region</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/niedersachsen/"  data-tracking="footer - menu - level 2 | 26">Niedersachsen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/panorama/"  data-tracking="footer - menu - level 2 | 27">Panorama</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/leute/"  data-tracking="footer - menu - level 2 | 28">Leute</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/wissen/"  data-tracking="footer - menu - level 2 | 29">Wissen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/medienprojekte/"  data-tracking="footer - menu - level 2 | 30">Medienprojekte</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/verbraucher/"  data-tracking="footer - menu - level 2 | 31">Verbraucher</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/reise/"  data-tracking="footer - menu - level 2 | 32">Reise</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/auto/"  data-tracking="footer - menu - level 2 | 33">Auto</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/immobilien/"  data-tracking="footer - menu - level 2 | 34">Immobilien</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/beruf-und-bildung/"  data-tracking="footer - menu - level 2 | 35">Beruf &amp; Bildung</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/fotos/"  data-tracking="footer - menu - level 2 | 36">Fotos</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/videos/"  data-tracking="footer - menu - level 2 | 37">Videos</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/service/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Service</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="footer - menu - level 2 | 38">Abo-Service</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/service/freizeit-tipps/"  data-tracking="footer - menu - level 2 | 39">Freizeit-Tipps</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/wetter/"  data-tracking="footer - menu - level 2 | 40">Wetter</a>
</li>
	<li>
			<a href="http://tv.harzkurier.de/"  data-tracking="footer - menu - level 2 | 41">TV-Programm</a>
</li>
	<li>
			<a href="/stauticker/"  data-tracking="footer - menu - level 2 | 42">Stauticker</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="footer - menu - level 2 | 43">Abo-Service</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/anzeigen/"  data-tracking="footer - menu - level 2 | 44">Anzeigen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/online-werbung/"  data-tracking="footer - menu - level 2 | 45">Online-Werbung</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/redaktion/"  data-tracking="footer - menu - level 2 | 46">Redaktion</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/ueber-uns/"  data-tracking="footer - menu - level 2 | 47">Über uns</a>
</li>
	<li>
			<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="footer - menu - level 2 | 48">Konzertkasse</a>
</li>
	</ul>
</div>

			</div>
<div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">© HARZ KURIER Verlagsgesellschaft mbH &amp; Co. KG</p>
        </div>
    </div>
</div><div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Nachrichtenportale</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://braunschweiger-zeitung.de"  data-tracking="footer - menu - level 2 | 49">braunschweiger-zeitung.de</a>
</li>
	<li>
			<a href="http://wolfsburger-nachrichten.de"  data-tracking="footer - menu - level 2 | 50">wolfsburger-nachrichten.de</a>
</li>
	<li>
			<a href="http://salzgitter-zeitung.de"  data-tracking="footer - menu - level 2 | 51">salzgitter-zeitung.de</a>
</li>
	<li>
			<a href="http://gifhorner-rundschau.de"  data-tracking="footer - menu - level 2 | 52">gifhorner-rundschau.de</a>
</li>
	<li>
			<a href="http://helmstedter-nachrichten.de"  data-tracking="footer - menu - level 2 | 53">helmstedter-nachrichten.de</a>
</li>
	<li>
			<a href="http://peiner-nachrichten.de"  data-tracking="footer - menu - level 2 | 54">peiner-nachrichten.de</a>
</li>
	<li>
			<a href="http://wolfenbuetteler-zeitung.de"  data-tracking="footer - menu - level 2 | 55">wolfenbuetteler-zeitung.de</a>
</li>
	<li>
			<a href="http://harzkurier.de"  data-tracking="footer - menu - level 2 | 56">harzkurier.de</a>
</li>
	<li>
			<a href="http://"  data-tracking="footer - menu - level 2 | 57">E-Paper</a>
</li>
	<li>
			<a href="http://"  data-tracking="footer - menu - level 2 | 58">Digital-Abo</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Special Interests</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.standort38.de/"  target="_blank" data-tracking="footer - menu - level 2 | 59">standort38.de</a>
</li>
	<li>
			<a href="http://www.szene38.de"  target="_blank" data-tracking="footer - menu - level 2 | 60">szene38.de</a>
</li>
	<li>
			<a href="http://www.unser38.de"  target="_blank" data-tracking="footer - menu - level 2 | 61">unser38.de</a>
</li>
	<li>
			<a href="http://www.insport38.de"  target="_blank" data-tracking="footer - menu - level 2 | 62">insport38.de</a>
</li>
	<li>
			<a href="http://www.studi38.de"  target="_blank" data-tracking="footer - menu - level 2 | 63">studi38.de</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Marktplätze</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://immo38.de/"  target="_blank" data-tracking="footer - menu - level 2 | 64">immo38.de</a>
</li>
	<li>
			<a href="http://www.job38.de"  data-tracking="footer - menu - level 2 | 65">job38.de</a>
</li>
	<li>
			<a href="http://www.auto38.de"  data-tracking="footer - menu - level 2 | 66">auto38.de</a>
</li>
	<li>
			<a href="http://www.flohmarkt38.de/gesamtregion-38/"  data-tracking="footer - menu - level 2 | 67">flohmarkt38.de</a>
</li>
	<li>
			<a href="http://www.prospekt38.de"  data-tracking="footer - menu - level 2 | 68">prospekt38.de</a>
</li>
	<li>
			<a href="http://deal38.de"  data-tracking="footer - menu - level 2 | 69">deal38.de</a>
</li>
	<li>
			<a href="http://www.unser38.de/firmenverzeichnis/"  data-tracking="footer - menu - level 2 | 70">mein38.de</a>
</li>
	<li>
			<a href="http://www.konzertkasse.de"  data-tracking="footer - menu - level 2 | 71">konzertkasse.de</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					Services</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.trauer38.de/"  data-tracking="footer - menu - level 2 | 72">trauer38.de</a>
</li>
	<li>
			<a href="http://www.freude38.de/"  data-tracking="footer - menu - level 2 | 73">freude38.de</a>
</li>
	<li>
			<a href="http://flirt38.de"  data-tracking="footer - menu - level 2 | 74">flirt38.de</a>
</li>
	<li>
			<a href="http://spotted38.de"  data-tracking="footer - menu - level 2 | 75">spotted38.de</a>
</li>
	<li>
			<a href="http://alarm38.de"  data-tracking="footer - menu - level 2 | 76">alarm38.de</a>
</li>
	<li>
			<a href="http://vergleich38.de"  data-tracking="footer - menu - level 2 | 77">vergleich38.de</a>
</li>
	<li>
			<a href="http://newswall38.de"  data-tracking="footer - menu - level 2 | 78">newswall38.de</a>
</li>
	<li>
			<a href="http://leserreisen.bzv-service.de/"  target="_blank" data-tracking="footer - menu - level 2 | 79">Leserreisen</a>
</li>
	<li>
			<a href="http://zukunftbilden.org"  data-tracking="footer - menu - level 2 | 80">zukunftbilden.org</a>
</li>
	</ul>
</div>

			</div>
<!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=205168241, tablet=false, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi   ">
	<div class="ad--marker-inner">
		<div id="sas_3651_2">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(nachrichten_story)/3651/S/1475122119796/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(nachrichten_story)/3651/S/1475122119796/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "nachrichten_story";
				var sas_formatid = "3651";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target, "", "3651_2");
					</script>
		</div>
	</div>
	</div>
<!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=205168243, tablet=false, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi   ">
	<div class="ad--marker-inner">
		<div id="sas_18913">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(nachrichten_story)/18913/S/1475122119796/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(nachrichten_story)/18913/S/1475122119796/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "nachrichten_story";
				var sas_formatid = "18913";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div>
<script>
/** CONFIGURATION START **/
var _sf_async_config = {
    uid: 58335,
    domain: "harzkurier.de",
    useCanonical: true,
    sections: "",
    type: ( "true" == "true" ) ? "Article" : ( "false" == "true" ) ? "Landing Page" : "Ressort Page"
};

jQuery(document).ready(function () {
    window._sf_endpt = (new Date()).getTime();
    jQuery("<script />").attr("src", "//static.chartbeat.com/js/chartbeat.js").appendTo("body");
});
</script><!--googleoff: index-->
<!-- custom script to set the german text -->
<script type="text/javascript" src="/externalresources/cookieconsent/js/cookieconsent.js"></script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script>
jQuery(document).ready(function(){jQuery(".cc_banner-wrapper").before("<!--googleoff: index-->").after("<!--googleon: index-->");});
</script>
<!--googleon: index-->

<style>
.cc_banner-wrapper {
    position: fixed;
    bottom: 0;
    width: 100%;
}

.cc_container {
    background-color: rgba(0, 0, 0, 0.8);
    position: relative;
    max-width: 940px;
    margin: 0 auto;
}

.cc_container .cc_btn, .cc_container .cc_btn:visited {
    color: #fff;
    background-color: #666;
    border: 2px solid;
}

.cc_container .cc_message {
     font-family: Arial;
	line-height: 1.25em;
}

@media screen and (min-width: 500px) {
.cc_container .cc_message {
    font-size: 0.7em;
}
}

@media screen and (min-width: 768px) {
.cc_container .cc_message {
    font-size: 0.7em;
}
}

@media screen and (min-width: 992px) {
.cc_container .cc_message {
    font-size: 0.8em;
}
}

</style><!--
    Start chartbeat:
        placement: head
        rubrik: Politik
        domain: harzkurier.de

        wFields: neo.xredsys.presentation.PresentationArticleDecorator$MapDecorator@4fe1ebad
-->
<!-- AT-Internet -->

<script type="text/javascript">
	<!-- 
	xt_an = ""; //user ID
	xt_ac = "Gast"; //category ID
	xt_promocode = "";

	//pc_bzv = readCookie("pc_bzv");
	pc_bzv = readCookie("sso_data");
	
	xt_promocode= "";
	if(pc_bzv != null) {

		var split = pc_bzv.split("-");
		productJSON = JSON.parse(readCookie("fpcacc"));
		xt_ac = productJSON.currentProductName;

		if (typeof(xt_ac) == "undefined" ){
			xt_ac = "Community-User";
		}
		
		
		//xt_ac = "User";//split[1]; //category ID
		xt_an = split[1]; //sso id / user ID

		/*
		if(pc_bzv.substring(0,5) === "true#"){
			var split = pc_bzv.split("#-#");

			xt_ac = split[1]; //category ID
			xt_an = split[2]; //user ID
			xt_promocode = split[3];
		} 
		else if (pc_bzv.substring(0,5) === "false"){
			var split = pc_bzv.split("#-#");
			if (split[1] > 3) {
				xt_an = split[1]; //user ID
				xt_ac = "Community-User"; //category ID
			}
		}*/
	}
	xtnv = document; //parent.document or top.document or document
	xtsd = "http://logi242";
	xtsite = "509610";
	xtn2 = "0"; // level 2 site ID
	xtpage = "politik::Kommunen wollen zur Flüchtlingshilfe Personal aufstocken"; //page name (with the use of :: to create chapters) 
	xtdi = "1"; //implication degree
	xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
	xtidmod = ""; //ClickZone model id
	xtergo = "1"; //0 to deactivate ClickZone
	//do not modify below
	if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc+"&pcd="+xt_promocode;}
	else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc+"&pcd="+xt_promocode;};
	
	function countAT(){
        xt_click(this,'F', '28', xtpage);
	}
	
	
	//alert("Standardmarker: politik::Kommunen wollen zur Flüchtlingshilfe Personal aufstocken");
	//-->
</script>

<script id="xtclick_id" type="text/javascript" src="http://www.harzkurier.de/resources/146288525/js/xtclicks.js"></script>
<script id="xtcore_id" type="text/javascript" src="http://www.harzkurier.de/resources/146288525/js/xtcore.js"></script>

<noscript>
	<img width="1" height="1" alt="" src="http://logi242.xiti.com/hit.xiti?s=509610&amp;s2=0&amp;p=&amp;di=&amp;an=&amp;ac=" >
</noscript></footer>
		</div>
	</div>

	<div class="remodal" data-remodal-id="modal"></div><!-- Seite generiert am 29.09.2016 um 06:08:39 in 1139ms - Server: s42lfe06 - Wireframe: default - BuildBranch: master --></body>
<!-- NetFritz -->
</html>
