<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Messerangriff in Hamburger Supermarkt - HARZ KURIER</title>
    <meta name="description" content="In einem Edeka-Supermarkt hat ein Angreifer wahllos auf Kunden eingestochen. Ein Mensch wurde get&ouml;tet, vier weitere verletzt."/>
    <meta name="keywords" content="Hashtags/#Panorama|Themen/Messerattacke|Themen/Gewalt|Orte/Hamburg"/>
        <script>
                
                var metaDataKeywords = "Hashtags\/#Panorama|Themen\/Messerattacke|Themen\/Gewalt|Orte\/Hamburg";
            </script>
        <meta name="author" content="HarzKurier, Osterode am Harz, Germany"/>
    <meta name="robots" content="index,follow,noodp"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="http://www.harzkurier.de/panorama/article211398105/Messerangriff-in-Hamburger-Supermarkt.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.harzkurier.de/panorama/article211398105/Messerangriff-in-Hamburger-Supermarkt.html" />
        <link rel="shortcut icon" href="http://www.harzkurier.de/resources/1500988191/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="http://www.harzkurier.de/resources/1500988191/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="http://www.harzkurier.de/resources/1500988191/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="http://www.harzkurier.de/resources/1500988191/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css"><!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="http://www.harzkurier.de/resources/1500988191/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.harzkurier.de/resources/1500988191/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.harzkurier.de/resources/1500988191/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="http://www.harzkurier.de/resources/1500988191/js/plugins.min.js"></script>
<script src="http://www.harzkurier.de/resources/1500988191/js/main.min.js"></script>

<meta name="news_keywords" content="Hashtags/#Panorama|Themen/Messerattacke|Themen/Gewalt|Orte/Hamburg"/> 
<meta name="DC.date.issued" content="2017-07-28T17:40:38+02:00"/> 
<meta name="last-modified" content="2017-07-28T18:30:12+02:00"/> 
<meta name="copyright" content="HARZ KURIER Verlagsgesellschaft mbH & Co. KG, Osterode am Harz, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Messerangriff in Hamburger Supermarkt"/> 
<meta property="og:description" content="In einem Edeka-Supermarkt hat ein Angreifer wahllos auf Kunden eingestochen. Ein Mensch wurde getötet, vier weitere verletzt."/> 
<meta property="og:url" content="http://www.harzkurier.de/panorama/article211398105/Messerangriff-in-Hamburger-Supermarkt.html"/> 
<meta property="og:image" content="http://www.harzkurier.de/img/panorama/crop211398103/2772607751-w820-cv16_9-q85/1495F8007A8B70FE.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta name="google-site-verification" content="cjqVlCdJ9WyWl-6J7x2oc52BpcMmc_8zEViJ_e12mII" /><script type = "text/javascript">
			asmiSetup = {
				view : "d"
			}	
		</script>
		<script src = "//ec-ns.sascdn.com/diff/251/pages/harzkurier.js"></script><script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><style>
.teaser-carousel--multi a.bx-next {
	right: 4px;
}


.teaser-list.teaser-list--ordered {
    list-style-type: none;
}

.teaser-list--ticker .teaser-list {
    list-style-type: none;
}

.teaser-list--ticker .teaser {
    margin-left: 0;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
    float: none;
}

.teaser-list--ticker  .teaser-list .teaser--has-date.teaser--noimg .teaser__location {
    float: none;
}

@media only screen and (max-width: 767px) {
.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
    float: left;
    margin-left: 1em;
}
}

.content--teaser--container ul.teaser-list.teaser-list--image {
    list-style-type: none;
}

.footer .footer__column {
	page-break-inside: avoid;
}
</style><style>
.ad.ad--stroer .ad__superbanner.ad--desktop {

    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}

#oms_gpt_superbanner {
	height: 90px;
	display: inline-block;
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker .ad--desktop	.ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}


</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = 'oms.harzkurier.de',
                                oms_zone = 'entertainment';
                        </script>
                        <script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

                        <script type="text/javascript">
                            var googletag = googletag || {};
                            googletag.cmd = googletag.cmd || [];
                            (function () {
                                var gads = document.createElement("script");
                                
                                gads.async = true;
                                
                                gads.type = "text/javascript";
                                var useSSL = "https:" == document.location.protocol;
                                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                                var node = document.getElementsByTagName("script")[0];
                                node.parentNode.insertBefore(gads, node);
                            })();
                        </script>
                        <script>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</script>
                    <!-- Google Tag Manager -->
	<script>
		var aboEType = readCookie("pcst_ep") || '';
		var aboPType = readCookie("pcst_pc") || '';
		
		if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
			var metaDataKeywords = 'Hashtags\/#Panorama|Themen\/Messerattacke|Themen\/Gewalt|Orte\/Hamburg';
		}
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'Artikel'
			,'pageURL': 'http:\/\/www.harzkurier.de\/panorama\/article211398105\/Messerangriff-in-Hamburger-Supermarkt.html'
			,'pageCategory': 'Panorama'
			,'pageCategory02': ''
			,'pageCategory03': ''
			,'pageAGOF-IVW': 'panorama_hk'
			,'pageAsmi': '\/(boulevard_gallery)'
			,'isLoggedIn': 'false'
			,'aboEType': aboEType
			,'aboPType': aboPType
			
			,'pageArticleID': '211398105'
			,'pageContentType': 'Bildergalerie'
			,'pageSourcePublication': 'zro'
			,'pageTitle': 'Messerangriff in Hamburger Supermarkt'
			,'pageDescription': 'In einem Edeka-Supermarkt hat ein Angreifer wahllos auf Kunden eingestochen. Ein Mensch wurde get\u00F6tet, vier weitere verletzt.'
			,'pageKeywords': metaDataKeywords
			,'pageHashtags': 'Panorama'
			,'pagePublished': '2017-07-28 17:40:38'
			,'pageModified': '2017-07-28 18:30:12'
			,'pageDate': '2017-07-28'
			,'pageDay': '28'
			,'pageMonth': '07'
			,'pageYear': '2017'
			,'pageAuthor': 'dpa'
			,'pageSource': 'methode'
			,'isPaidContent': 'true'
			,'pageLengthWords': '0'
			,'pagePictures': '8'
			,'pageVideos': '0'
			
		});

        var googleTagManagerInterveral = window.setInterval(function() {
            if(document.readyState === 'complete') {
                window.clearInterval(googleTagManagerInterveral);
                if (window.adBlockActive) {
                    window.dataLayer.push({
                        "AdBlock": 'true'
                    });
                } else {
                    window.dataLayer.push({
                        "AdBlock": 'false'
                    });
                }
            }
        }, 500);

		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-T282JZ');
	</script>
	<!-- End Google Tag Manager --><script src='https://www.google.com/recaptcha/api.js' async defer></script>
</head>
<body class="pub-bzv-hk">
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T282JZ"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=211398105&amp;type=article&amp;ctxId=14273&amp;pubId=35&amp;cat=gallery&amp;meta=&amp;title=Messerangriff+in+Hamburger+Supermarkt&amp;url=http%3A%2F%2Fwww.harzkurier.de%2Fpanorama%2Farticle211398105%2FMesserangriff-in-Hamburger-Supermarkt.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "panorama_hk",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<div class="page-wrapper">
		<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
								<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id='oms_gpt_superbanner'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
										</script>
									</div>
								</div>
								</div></div>						
						<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
								<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id='oms_gpt_skyscraper'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
										</script>
									</div>
								</div>
								</div></div>						
						<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
								<div class="ad--marker-inner">
									<div id='oms_gpt_outofpage'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
										</script>
									</div>
								</div>
								</div>						
						<div class="page theme-default">
			<header class="header  header--solid">
				<nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/epaper"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzalarm.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">harzalarm</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.spottedoha.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">spottedoha</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/HarzKurier/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/HarzKurier?lang=de" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><h1><a href="http://www.harzkurier.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1"><span class="portalname"><span class="portalname--text">Braunschweiger Zeitung</span></span>
        
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="http://www.harzkurier.de/resources/1500988191/img/logo-head.svg" src="http://www.harzkurier.de/resources/1500988191/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
</h1><div class="header-top__bzv-logo">
        <a href="http://www.braunschweiger-zeitung.de" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="http://www.harzkurier.de/resources/1500988191/img/bzv-logo-header.svg" src="http://www.harzkurier.de/resources/1500988191/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="http://www.harzkurier.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__title">
			Ihr Profil <span class="form__username"></span>
		</div>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Abmelden</button>
		</div>
		<div class="form__inner-box">
			<div class="form__headline">
				Ihr Online-Angebot HarzKurier
			</div>
			<div class="form__text">
				Sie sind als Nutzer registriert und angemeldet bzw. Abonnement unseres Online-Angebotes.<br />
				<br />
				Wenn Sie Angaben zu Ihrem Abonnement ändern möchten,
				senden Sie uns bitte eine E-Mail an
				<a href="mailto:online-service@harzkurier.de">online-service@harzkurier.de</a>.
			</div>
		</div>
	</fieldset>
</form></div>

<div class="search--header">
		<div class="search__body">
			<form action="http://www.harzkurier.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script type="text/javascript">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</script>
	<script src="/resources/js/xtcore.js"></script>
	<script src="/resources/js/xtclicks.js"></script>

<nav class="nav-main" id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/lokales/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/lokales/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/lokales/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Lokales</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/lokales/osterode/"  data-tracking="menu - main - level 2 | 1">Osterode</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/herzberg/"  data-tracking="menu - main - level 2 | 2">Herzberg</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-lauterberg/"  data-tracking="menu - main - level 2 | 3">Bad Lauterberg</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-sachsa/"  data-tracking="menu - main - level 2 | 4">Bad Sachsa</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-grund/"  data-tracking="menu - main - level 2 | 5">Bad Grund</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/dialog-und-meinung/"  data-tracking="menu - main - level 2 | 6">Dialog &amp; Meinung</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 7">Lokalsport</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/mitreden/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Mitreden</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 8">Reden Sie mit</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/hintergrund/"  data-tracking="menu - main - level 2 | 9">Hintergrund</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 10">Kommentare</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 11">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/sport/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Sport</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 12">Lokalsport</a>
</li>
<li class="">
	<a href="http://sportticker.harzkurier.de/"  data-tracking="menu - main - level 2 | 13">Live-Ticker</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/fussball/"  data-tracking="menu - main - level 2 | 14">Fußball</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 15">Mehr Sport</a>
</li>
<li class="">
	<a href="http://sporttabellen.harzkurier.de/"  data-tracking="menu - main - level 2 | 16">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/politik/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/politik/inland/"  data-tracking="menu - main - level 2 | 17">Inland</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/politik/ausland/"  data-tracking="menu - main - level 2 | 18">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 19">Börse</a>
</li>
<li class="">
	<a href="http://registerbekanntmachungen.harzkurier.de/index2016.php"  target="_blank" data-tracking="menu - main - level 2 | 20">Wirtschaftsregister</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/kultur/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Kultur</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 21">Bühne</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/musik/"  data-tracking="menu - main - level 2 | 22">Musik</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 23">Ausstellungen</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/kinostarts/"  data-tracking="menu - main - level 2 | 24">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.harzkurier.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/region/"  data-tracking="menu - main - level 1 | 8">Region</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/panorama/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/medienprojekte/"  data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/verbraucher/"  data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/reise/"  data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/auto/"  data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/immobilien/"  data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 19">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/fotos/"  data-tracking="menu - main - level 1 | 20">Fotos</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/videos/"  data-tracking="menu - main - level 1 | 21">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.harzkurier.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/wetter/"  data-tracking="menu - main - level 1 | 23">Wetter</a>
</li>
													<li>
														<a href="http://tv.harzkurier.de/"  data-tracking="menu - main - level 1 | 24">TV-Programm</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 25">Stauticker</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="menu - main - level 1 | 26">Abo-Service</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/anzeigen/"  data-tracking="menu - main - level 1 | 27">Anzeigen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/online-werbung/"  data-tracking="menu - main - level 1 | 28">Online-Werbung</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 29">Konzertkasse</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/redaktion/"  data-tracking="menu - main - level 1 | 30">Redaktion</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/ueber-uns/"  data-tracking="menu - main - level 1 | 31">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harztrauer.de"  target="_blank" data-tracking="menu - main - level 1 | 32">harztrauer.de</a>
</li>
													<li>
														<a href="http://www.harzfreude.de"  target="_blank" data-tracking="menu - main - level 1 | 33">harzfreude.de</a>
</li>
													<li>
														<a href="http://www.harzalarm.de/"  target="_blank" data-tracking="menu - main - level 1 | 34">harzalarm.de</a>
</li>
													<li>
														<a href="http://www.harztreff.de/"  target="_blank" data-tracking="menu - main - level 1 | 35">harztreff.de</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.spottedoha.de/"  target="_blank" data-tracking="menu - main - level 1 | 36">spottedoha.de</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="http://www.harzkurier.de/suche/" data-toggle-self-pane="" >
		<input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required" />
		<button class="nav-search__submit" type="submit"></button>
		<button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
		<button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
	</form>

	<ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/epaper"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 37">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 38">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 39">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 40">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 41">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzalarm.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 42">harzalarm</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 43">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.spottedoha.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 44">spottedoha</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 45">Anzeigen</a>
</li>			
			</ul></nav>

<script>
(function ($) {
	$(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
	$(".nav-main").menuFlyout({lazyOffset: 300});
})(jQuery);
</script><script>
	jQuery(document).ready(function() {
		jQuery("#weather").portalWeather({proxyPath: "/nr/proxy/", city: "Goslar", plz: "38640"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "http://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "http://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "http://www.harzkurier.de/?widgetid=208174049&view=image-open&art=211398105&sec=14273&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}
			
			if (opts.portrait) {
				url += "&portrait=" + (opts.portrait);
			}
			
			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

				<main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

			<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="http://www.harzkurier.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="http://www.harzkurier.de/panorama/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Panorama</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Messerangriff in Hamburger Supermarkt</span>
                    </span>
                </h1>
            </div>
<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
								<div class="ad--marker-inner">
									<div id='oms_gpt_billboard'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
										</script>
									</div>
								</div>
								</div>						
						<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="hero-carousel carousel inline-carousel--wide"
     id="gallery_fwid0">

    <ul class="carousel__list no-list-style">

        <li class="carousel__item carousel__item--center" id="gallery_fwid0-0">
                    <aside class="hero-block">
                        <figure class="hero-media">
                            <div class="hero-media__wrapper">
                                <div class="carousel__controls">
                                    </div>
                                <!--width: -1--><!--height: -1--><!--original width: 5184--><!--original height: 3456--><!-- alignment: landscape-->
<picture class="hero-media__media medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="http://www.harzkurier.de/img/panorama/crop211398093/7040659721-w420-cv3_2-q85/1495F800464BABC8.jpg" media="(max-width: 420px)" />
                                    <source srcset="http://www.harzkurier.de/img/panorama/crop211398093/4926411497-w640-cv3_2-q85/1495F800464BABC8.jpg" media="(max-width: 640px)" />
                                    <source srcset="http://www.harzkurier.de/img/panorama/crop211398093/3926622076-w940-cv3_2-q85/1495F800464BABC8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="http://www.harzkurier.de/resources/1500988191/img/placeholder.png" alt="In einem Edeka-Supermarkt hat ein Angreifer wahllos mit einem Küchenmesser auf Kunden eingestochen. Dabei wurde ein Mensch getötet. Vier weitere wurden verletzt, einer davon schwer. Die Hintergründe der Tat sind noch unklar." title="In einem Edeka-Supermarkt hat ein Angreifer wahllos mit einem Küchenmesser auf Kunden eingestochen. Dabei wurde ein Mensch getötet. Vier weitere wurden verletzt, einer davon schwer. Die Hintergründe der Tat sind noch unklar." width="940" height="626" class=""/>
                            </picture>
                        </div>

                            <figcaption class="hero-media__caption">
                                    <span class="hero-media__caption-index">
                                            1 / 5</span>
                                    <div class="hero-media__headline">
                                            Messerangriff in Hamburger Supermarkt</div>
                                    <p class="hero-media__caption-text">
                                            In einem Edeka-Supermarkt hat ein Angreifer wahllos mit einem Küchenmesser auf Kunden eingestochen. Dabei wurde ein Mensch getötet. Vier weitere wurden verletzt, einer davon schwer. Die Hintergründe der Tat sind noch unklar.</p>
                                    <span class="hero-media__caption-credits">
                                            
                                                    Foto:&nbsp;dpa</span>
                                    <div class="hero-media__socialbar">
                                        <div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels ">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Messerangriff+in+Hamburger+Supermarkt%0Ahttp%3A%2F%2Fwww.harzkurier.de%2F211398105" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Messerangriff in Hamburger Supermarkt" data-shortend-url="http://www.harzkurier.de/211398105">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Messerangriff in Hamburger Supermarkt" data-shortend-url="http://www.harzkurier.de/211398105">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Messerangriff in Hamburger Supermarkt" data-shortend-url="http://www.harzkurier.de/211398105">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(211398105)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>
			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		</script>
	</div>
                                    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<div class="page-rating-container">
	<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
	        <div id="211398093" class="page-rating" data-url="http://www.harzkurier.de/?widgetid=207630345&view=image_rating-ajax&art=211398105&sec=14273">Stimmen Sie ab</div>
	        <div class="page-rating-total"><span itemprop="reviewCount">0 Bewertungen</span></div>
	        <div class="rating-info"></div>
	    </div>
    </div>

<script>
    (function($) {
        var hasVoted = readCookie("vote_211398093") ? true : false,
            alreadyVote = 0,
            voteId = "211398093",
            $voting = $("#" + voteId),
            $votingContainer = $voting.closest(".page-rating-container"),
            $carousel = $voting.closest(".carousel");

        function refreshCarouselSize() {
            if ($carousel && $carousel.data("carousel")) {
                $carousel.data("carousel").resize();
            }
        }

        $voting.stars({
            stars: 5,
            value: 0.0,
            click: function(i) {
                var randomNumber = Math.floor((Math.random() * 1000) + 1);
                if (hasVoted === false && alreadyVote === 0) {
                    $.ajax({
                        url: $voting.data("url") + "&formSent=true&hasVoted=" + hasVoted + "&votingId=" + voteId + "&answerId=" + i,
                        type: "POST",
                        success: function(data) {
                        	var label = "Bewertung";
                        	var labelSterne = " Sterne";
                        	if(i == 1){
                        		labelSterne = " Stern";
                        	}
                            createCookie("vote_211398093", i);
                            $votingContainer.find(".rating-info").html("Danke! Sie geben diesem Foto " + i + labelSterne + ".");
                            $votingContainer.find(".page-rating-total").find("span").html((parseInt(0) + 1) + " " + label);
                            var newurl = window.location.protocol + "//" + window.location.host + window.location.pathname + '?vote=' + randomNumber;
                            window.history.pushState({path:newurl},'',newurl);
                            alreadyVote = randomNumber;
                            refreshCarouselSize();
                        }
                    });
                } else {
                    $votingContainer.find(".rating-info").html("Sie haben dieses Foto bereits bewertet.");
                    refreshCarouselSize();
                }

                setTimeout(function(){
                    $votingContainer.find(".rating-info").html("");
                    refreshCarouselSize();
                }, 5000);
            }
        });
    })(jQuery);

</script></figcaption>
                            </figure>
                    </aside>
                </li>
                </ul>

    </div>
<div class="ad" id="gallery_fwid0-ad">
</div>

<style>
    #gallery_fwid0-ad {
        display: inline-block;
        height: 1px;
        width: 1px;
    }
</style>

<script>

    (function ($) {
        var $gallery = $("#gallery_fwid0"), removeNode;

        if (!$("#gallery_fwid0-ad").is(":visible")) {
            $(".interrupt-item", $gallery).remove();

        }

        // Initialize the removeNode function
        $(window).on("asmi-returned-4459", function (e) {
            var $node = $(".interrupt-item.carousel__item--center iframe");


            // If the function is defined, call it when the asmi call returned and asmi did not deliver an ad
            if (typeof removeNode === "function" && !window.asmi_ads[4459]) {
                removeNode();
                $(window).trigger("refreshList");

                removeNode = undefined;
            }

        });

        function reorderItems($gallery) {
            $(".carousel__item", $gallery).removeClass("carousel__item--next").removeClass("carousel__item--next-after");
        }

        $gallery.carousel({
            "enableTracking": true,
            afterRotateCallback: function () {
                var $adItem = $(".interrupt-item.carousel__item--next", $gallery),
                    $adContent = $(".carousel__item--next .hero__interrupt", $gallery).children();
                // $(".interrupt-item .hero__interrupt", $gallery).empty();
                if ($adItem.length > 0 && $adContent.length === 0) {

                    // Call the ad and place it to its node
                    $.ajax({
                        url: "http://www.harzkurier.de/?widgetid=207630345&view=carousel_ad&art=211398105&sec=14273",
                        success: placeAd
                    });

                    // Define the remove-Node when there is an ad-item
                    removeNode = function () {
                        reorderItems();
                        $adItem.next().addClass("carousel__item--next");
                        $adItem.remove();
                    }
                }

                function placeAd(response) {
                    var listsHeight = $(".carousel__list", $gallery).height() || 500;

                    // Set the height of the gallery
                    $(".hero-block", $adItem).height(listsHeight);

                    // Place the ad-content in the gallery
                    $(".hero__interrupt", $adItem).height(listsHeight).html(response);

                    $(window).trigger("resize");
                }
            }
        });

    })(jQuery);

</script><div class="content-wide ">
    <div class="content-wide__column">
        <div class="purchase purchase--box purchase--box-background">
            <div class="purchase__button-wrapper clearfix">
                    <a href="#" class="purchase__button button button--secondary button--large">
                        Einloggen und ansehen</a>
                </div>
            <h2 class="purchase__subheadline">
                    Neu hier?</h2>
            <p class="purchase__description">
                    Wenn Sie diesen Inhalt vollständig ansehen möchten, benötigen Sie einen kostenpflichtigen Zugang zu unserer Webseite. Wählen Sie einfach aus einem der folgenden Angebote aus.</p>
            <ul class="purchase__list purchase__list--flex clearfix">
                <li class="purchase__item">
                        <div class="product product--paywall  open "	data-toggle-self-pane>
                            <div class="product__short">
                                <h3 class="product__title">
                                    TagesPass</h3>
                                </div>

                            <div class="product__detail">
    <ul class="product__arguments">
        <li class="product__argument">24 Stunden Zugriff auf alle kostenpflichtigen Inhalte des Nachrichtenportals</li>
        <li class="product__argument">Endet automatisch</li>
        <li class="product__argument">
                
                    Zahlung per Bankeinzug,<span class="product__payment-icons">
                        <span class="payment-icon payment-icon--paypal" title="PayPal"></span>
                        <span class="payment-icon payment-icon--master" title="Mastercard"></span>
                            <span class="payment-icon payment-icon--visa" title="VISA Card"></span>
                        </span>
                </li>
        </ul>

    <span class="product__price price">
                <span class="price__label"></span>
                <span class="price__value">1,50 &euro;</span>
                <span class="price__label">einmalig</span>
            </span>
        <div class="product__link-wrapper">
        <form action="https://www.harzkurier.de/secure/payment/v2/#/207634953" method="post">
            <input type="hidden" name="article_id" value="211398105" />
                <input type="hidden" name="article_headline" value="Messerangriff in Hamburger Supermarkt" />
                <input type="hidden" name="article_image" value="http://www.harzkurier.de/img/panorama/crop211398103/1868919400-w820-cv4_3-q85/1495F8007A8B70FE.jpg" />
                <input type="hidden" name="article_text" value="In einem Edeka-Supermarkt hat ein Angreifer wahllos auf Kunden eingestochen. Ein Mensch wurde getötet, vier weitere verletzt." />
            <input type="hidden" name="preselect_has_abo" value="false" />
            <input type="hidden" name="article_publication" value="bzv-hk" />
            <input class="product__link button button--secondary" type="submit" value="jetzt bestellen" />
        </form>
    </div>
    </div><a href="#" class="product__icon" data-toggle-self></a>
                        </div>
                    </li>
                <li class="purchase__item purchase__item--two-thirds">
                        <div class="product product--paywall  "	data-toggle-self-pane>
                            <div class="product__short">
                                <h3 class="product__title">
                                    Digital-Paket</h3>
                                </div>

                            <div class="product__detail">
    <ul class="product__arguments">
        <li class="product__argument">Zugriff auf alle kostenpflichtigen Inhalte:<br />Nachrichtenportal, E-Paper und E-Paper-App</li>
        <li class="product__argument">Monatlich kündbar</li>
        <li class="product__argument">
                
                    Zahlung per Rechnung und Bankeinzug</li>
        </ul>

    <span class="product__price price">
                    <span class="price__label"></span>
                    <span class="price__value">4,95 &euro;*</span>
                    <span class="price__label">mtl. für Abonnenten der gedruckten Zeitung</span>
                </span>
            <div class="product__link-wrapper">
            <form action="https://www.harzkurier.de/secure/payment/v2/#/210455485" method="post">
                <input type="hidden" name="article_id" value="211398105" />
                    <input type="hidden" name="article_headline" value="Messerangriff in Hamburger Supermarkt" />
                    <input type="hidden" name="article_image" value="http://www.harzkurier.de/img/panorama/crop211398103/1868919400-w820-cv4_3-q85/1495F8007A8B70FE.jpg" />
                    <input type="hidden" name="article_text" value="In einem Edeka-Supermarkt hat ein Angreifer wahllos auf Kunden eingestochen. Ein Mensch wurde getötet, vier weitere verletzt." />
                <input type="hidden" name="preselect_has_abo" value="true" />
                <input type="hidden" name="article_publication" value="bzv-hk" />
                <input class="product__link button button--secondary" type="submit" value="Jetzt bestellen" />
            </form>
        </div>
    <span class="product__price price">
                <span class="price__label"></span>
                <span class="price__value">
                    6,65 &euro;**
                </span>
                <span class="price__label">mtl. für Neukunden</span>
            </span>
        <div class="product__link-wrapper">
        <form action="https://www.harzkurier.de/secure/payment/v2/#/210455485" method="post">
            <input type="hidden" name="article_id" value="211398105" />
                <input type="hidden" name="article_headline" value="Messerangriff in Hamburger Supermarkt" />
                <input type="hidden" name="article_image" value="http://www.harzkurier.de/img/panorama/crop211398103/1868919400-w820-cv4_3-q85/1495F8007A8B70FE.jpg" />
                <input type="hidden" name="article_text" value="In einem Edeka-Supermarkt hat ein Angreifer wahllos auf Kunden eingestochen. Ein Mensch wurde getötet, vier weitere verletzt." />
            <input type="hidden" name="preselect_has_abo" value="false" />
            <input type="hidden" name="article_publication" value="bzv-hk" />
            <input class="product__link button button--secondary" type="submit" value="Jetzt bestellen" />
        </form>
    </div>
    <div class="product__small-print">
            * in den ersten 3 Monaten, danach 9,90 € im Monat</div>
    <div class="product__small-print">
            **
            in den ersten 3 Monaten, danach 26,70 € im Monat</div>
    </div><a href="#" class="product__icon" data-toggle-self></a>
                        </div>
                    </li>
                </ul>
            <div class="purchase__more">
                Weitere Digital-Angebote finden Sie <a href="/service/abo-service/online/">hier</a>.
            </div>
        </div>
    </div>
</div><script type="text/javascript" >
	(function($){
		$(".button--large").scrollToTop({
			callback: function() {
				$(document).trigger("showLoginForm");
			}
		});
	})(jQuery);
</script><script type="text/javascript">
		jQuery(
			function () {xt_click(this,'F', '28', '');}
		);
		
		xttp = "cart";
		localStorage.clear();
		localStorage.setItem("xt_idcart",1501260590469);
		localStorage.setItem("xtn2_for_page","[panorama]");
		localStorage.setItem("article_name","Messerangriff+in+Hamburger+Supermarkt");
		localStorage.setItem("xt_prodid",211398105);

		xt_idcart = 1501260590469;
		
		function xt_cart() {
			xt_addProduct_v2("[panorama]","211398105[Messerangriff+in+Hamburger+Supermarkt]");
		}
		if (window.xtparam!=null) {
			window.xtparam+="&tp="+xttp+"&idcart="+xt_idcart;
		} else {
			window.xtparam ="&tp="+xttp+"&idcart="+xt_idcart;
		}
	</script>
	</div>
</div><!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class=" content--teaser--container clearfix   teaser-container--background " id="fwid2">

	<div class="block-header block-header--type-b">

		<span class="block-header__icon">Fotogalerien</span>

		</div>
<div class="mediagalery collapsable__content">

	<div class="mediagalery__filters" id="mediagalery_207630447">
		<ul class="mediagalery__filters__list">

			<li class="mediagalery__filters__list__item active">
					<a href="http://www.harzkurier.de/fotos/#mediagalery_207630447"  data-tracking="contentteaser - teaser_gallery - level 1 | 1" data-widget="Bilder Galerien Rubrikansicht [bzv]">Aktuelles</a>
</li>

				<li class="mediagalery__filters__list__item">
					<a href="http://www.harzkurier.de/fotos/lokales/#mediagalery_207630447"  data-tracking="contentteaser - teaser_gallery - level 1 | 2" data-widget="Bilder Galerien Rubrikansicht [bzv]">Lokales</a>
</li>

				<li class="mediagalery__filters__list__item">
					<a href="http://www.harzkurier.de/fotos/lokalsport/#mediagalery_207630447"  data-tracking="contentteaser - teaser_gallery - level 1 | 3" data-widget="Bilder Galerien Rubrikansicht [bzv]">Lokalsport</a>
</li>

				<li class="mediagalery__filters__list__item">
					<a href="http://www.harzkurier.de/fotos/leserfotos/#mediagalery_207630447"  data-tracking="contentteaser - teaser_gallery - level 1 | 4" data-widget="Bilder Galerien Rubrikansicht [bzv]">Leserfotos</a>
</li>

				</ul>
	</div>
<div class="mediagalery__content">

		<div class="mediagalery__content__pagination--top">
			<div class="paging" id="fwid2_paging_fwid3">

		<span class="paging__description">Seite:</span>

		<a href="http://www.harzkurier.de/panorama/?page=1#fwid2" data-ajax-url="http://www.harzkurier.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=211398105&amp;sec=14273&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="http://www.harzkurier.de/panorama/?page=2#fwid2" data-ajax-url="http://www.harzkurier.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=211398105&amp;sec=14273&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="http://www.harzkurier.de/panorama/?page=3#fwid2" data-ajax-url="http://www.harzkurier.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=211398105&amp;sec=14273&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="http://www.harzkurier.de/panorama/?page=4#fwid2" data-ajax-url="http://www.harzkurier.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=211398105&amp;sec=14273&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="http://www.harzkurier.de/panorama/?page=5#fwid2" data-ajax-url="http://www.harzkurier.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=211398105&amp;sec=14273&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="http://www.harzkurier.de/panorama/?page=2#fwid2" data-ajax-url="http://www.harzkurier.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=211398105&amp;sec=14273&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery("#fwid2_paging_fwid3 a").ajaxLink({
				"target": "#fwid2"
			});
			
				jQuery("#fwid2_paging_fwid3 a").click(function (e) {
					jQuery(window).scrollTop(jQuery("#fwid2").offset().top - 5);
				});
			
		/* ]]> */
		</script>
	</div>

		<div class="mediagalery__content__items">
			<div class="teaser-list--image--quadcolumn">

			<article class="teaser teaser--media teaser--galery--vertical">
					<a href="http://www.harzkurier.de/panorama/article211370239/Hochwasser-in-Goslar-Katastrophenalarm.html"  title="Dauerregen in Niedersachsen" data-tracking="contentteaser - teaser_gallery | 1" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="http://www.harzkurier.de/img/panorama/crop211370255/7850652733-w420-cv3_2-q85/1495F40013FE130F.jpg" media="(max-width: 420px)" />
                                    <source srcset="http://www.harzkurier.de/img/panorama/crop211370255/7778018533-w312-cv3_2-q85/1495F40013FE130F.jpg" media="(max-width: 640px)" />
                                    <source srcset="http://www.harzkurier.de/img/panorama/crop211370255/6956757873-w253-cv3_2-q85/1495F40013FE130F.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="http://www.harzkurier.de/resources/1500988191/img/placeholder.png" alt="Dauerregen hat im südlichen Niedersachsen in einigen Orten zu Überschwemmungen geführt. Goslar rief den Katastrophenalarm aus." title="Dauerregen in Niedersachsen" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">27.07.2017</span>
							<span class="teaser__count">7 Bilder</span>
							<span class="teaser__headline">Dauerregen in Niedersachsen</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="http://www.harzkurier.de/kultur/article210851313/Das-sind-die-Bachelorette-Frauen.html"  title="Das sind die „Bachelorette“-Frauen" data-tracking="contentteaser - teaser_gallery | 2" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="http://www.harzkurier.de/img/kultur/crop210851309/8280652165-w420-cv3_2-q85/k0a1709-09a7ec28-ff6e-4c20-a423-8e1309609598-45379.jpg" media="(max-width: 420px)" />
                                    <source srcset="http://www.harzkurier.de/img/kultur/crop210851309/6668013865-w312-cv3_2-q85/k0a1709-09a7ec28-ff6e-4c20-a423-8e1309609598-45379.jpg" media="(max-width: 640px)" />
                                    <source srcset="http://www.harzkurier.de/img/kultur/crop210851309/2346754525-w253-cv3_2-q85/k0a1709-09a7ec28-ff6e-4c20-a423-8e1309609598-45379.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="http://www.harzkurier.de/resources/1500988191/img/placeholder.png" alt="Vier Frauen haben seit 2003 im TV die große Liebe gesucht – mehr oder weniger erfolgreich. Diese Frauen waren die „Bachelorette“." title="Das sind die „Bachelorette“-Frauen" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">27.07.2017</span>
							<span class="teaser__count">12 Bilder</span>
							<span class="teaser__headline">Das sind die „Bachelorette“-Frauen</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="http://www.harzkurier.de/panorama/article210730053/Das-sind-die-Bachelorette-Kandidaten.html"  title="Das sind die Bachelorette-Kandidaten" data-tracking="contentteaser - teaser_gallery | 3" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="http://www.harzkurier.de/img/panorama/crop210729983/0050651339-w420-cv3_2-q85/k0a1079-3e09cc08-c74c-4d28-87ad-518aff237e2b-44359-49477.jpg" media="(max-width: 420px)" />
                                    <source srcset="http://www.harzkurier.de/img/panorama/crop210729983/6488019927-w312-cv3_2-q85/k0a1079-3e09cc08-c74c-4d28-87ad-518aff237e2b-44359-49477.jpg" media="(max-width: 640px)" />
                                    <source srcset="http://www.harzkurier.de/img/panorama/crop210729983/5416759267-w253-cv3_2-q85/k0a1079-3e09cc08-c74c-4d28-87ad-518aff237e2b-44359-49477.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="http://www.harzkurier.de/resources/1500988191/img/placeholder.png" alt="„Die Bachelorette“ ist auch 2017 wieder auf Traummann-Suche. 20 Männer buhlen um die Gunst der Junggesellin. Wir stellen sie vor." title="„Die Bachelorette“ ist auch 2017 wieder auf Traummann-Suche. 20 Männer buhlen um die Gunst der Junggesellin. Wir stellen sie vor." width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">26.07.2017</span>
							<span class="teaser__count">43 Bilder</span>
							<span class="teaser__headline">Das sind die Bachelorette-Kandidaten</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="http://www.harzkurier.de/wirtschaft/article211371719/Das-sind-die-peinlichsten-Autonamen.html"  title="Das sind die peinlichsten Autonamen" data-tracking="contentteaser - teaser_gallery | 4" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="http://www.harzkurier.de/img/wirtschaft/crop211371697/3400656955-w420-cv3_2-q85/imago61216432h-c6227633-6938-4f7e-908b-ac0263c9ea95-062.jpg" media="(max-width: 420px)" />
                                    <source srcset="http://www.harzkurier.de/img/wirtschaft/crop211371697/7768014311-w312-cv3_2-q85/imago61216432h-c6227633-6938-4f7e-908b-ac0263c9ea95-062.jpg" media="(max-width: 640px)" />
                                    <source srcset="http://www.harzkurier.de/img/wirtschaft/crop211371697/0806753651-w253-cv3_2-q85/imago61216432h-c6227633-6938-4f7e-908b-ac0263c9ea95-062.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="http://www.harzkurier.de/resources/1500988191/img/placeholder.png" alt="Der Audi A3 etron." title="Der Audi A3 etron." width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">26.07.2017</span>
							<span class="teaser__count">8 Bilder</span>
							<span class="teaser__headline">Das sind die peinlichsten Autonamen</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="http://www.harzkurier.de/panorama/article211371147/Sanfte-Riesen-Die-Welt-der-Sumoringer.html"  title="Sanfte Riesen: Die Welt der Sumoringer" data-tracking="contentteaser - teaser_gallery | 5" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="http://www.harzkurier.de/img/panorama/crop211371145/2340656226-w420-cv3_2-q85/Reuters-RTX3BZNN-HighRes-49372.jpg" media="(max-width: 420px)" />
                                    <source srcset="http://www.harzkurier.de/img/panorama/crop211371145/3098019804-w312-cv3_2-q85/Reuters-RTX3BZNN-HighRes-49372.jpg" media="(max-width: 640px)" />
                                    <source srcset="http://www.harzkurier.de/img/panorama/crop211371145/254675464-w253-cv3_2-q85/Reuters-RTX3BZNN-HighRes-49372.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="http://www.harzkurier.de/resources/1500988191/img/placeholder.png" alt="Sie sind stark und gut frisiert: Sumoringer. In Japan ist das Sumoringen ein Nationalsport. Wir zeigen Einblicke in die Sumo-Welt." title="Sanfte Riesen: Die Welt der Sumoringer" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">26.07.2017</span>
							<span class="teaser__count">21 Bilder</span>
							<span class="teaser__headline">Sanfte Riesen: Die Welt der Sumoringer</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="http://www.harzkurier.de/panorama/article211348187/Das-sind-die-besten-Bilder-des-Tages.html"  title="Das sind die besten Bilder des Tages" data-tracking="contentteaser - teaser_gallery | 6" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="http://www.harzkurier.de/img/panorama/crop211370031/0360653954-w420-cv3_2-q85/1495F000CA9CE8F8-49386.jpg" media="(max-width: 420px)" />
                                    <source srcset="http://www.harzkurier.de/img/panorama/crop211370031/3088017312-w312-cv3_2-q85/1495F000CA9CE8F8-49386.jpg" media="(max-width: 640px)" />
                                    <source srcset="http://www.harzkurier.de/img/panorama/crop211370031/3486756652-w253-cv3_2-q85/1495F000CA9CE8F8-49386.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="http://www.harzkurier.de/resources/1500988191/img/placeholder.png" alt="Wichtig, witzig, schön, skurril: Diese Fotos erzählen spannende Geschichten aus der ganzen Welt – sie sind unsere Bilder des Tages." title="Das sind die besten Bilder des Tages" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">26.07.2017</span>
							<span class="teaser__count">30 Bilder</span>
							<span class="teaser__headline">Das sind die besten Bilder des Tages</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="http://www.harzkurier.de/panorama/article211362151/Prominenz-bei-den-Bayreuther-Festspielen.html"  title="Prominenz bei den Bayreuther Festspielen" data-tracking="contentteaser - teaser_gallery | 7" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="http://www.harzkurier.de/img/panorama/crop211362193/6940654905-w420-cv3_2-q85/1495F200BA5E773D-075.jpg" media="(max-width: 420px)" />
                                    <source srcset="http://www.harzkurier.de/img/panorama/crop211362193/3218011125-w312-cv3_2-q85/1495F200BA5E773D-075.jpg" media="(max-width: 640px)" />
                                    <source srcset="http://www.harzkurier.de/img/panorama/crop211362193/0636751785-w253-cv3_2-q85/1495F200BA5E773D-075.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="http://www.harzkurier.de/resources/1500988191/img/placeholder.png" alt="Kanzlerin Angela Merkel ist da und auch Schwedens Königin Silvia: Zum Auftakt der Bayreuther Festspiele erschien massig Prominenz." title="Prominenz bei den Bayreuther Festspielen" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">25.07.2017</span>
							<span class="teaser__count">12 Bilder</span>
							<span class="teaser__headline">Prominenz bei den Bayreuther Festspielen</span>
						</h3>
					</a>
</article>

				<article class="teaser teaser--media teaser--galery--vertical">
					<a href="http://www.harzkurier.de/panorama/article211359257/Ordnung-muss-sein-Straende-von-oben.html"  title="Ordnung muss sein – Strände von oben" data-tracking="contentteaser - teaser_gallery | 8" data-widget="Bilder Galerien Rubrikansicht [bzv]"><picture class="teaser__img teaser__img--vertical teaser__img--gallery">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="http://www.harzkurier.de/img/panorama/crop211359255/0270651240-w420-cv3_2-q85/av-adria-020-c9b64d96-ccf9-4741-a5f7-cfeb56b191b3.jpg" media="(max-width: 420px)" />
                                    <source srcset="http://www.harzkurier.de/img/panorama/crop211359255/6228015210-w312-cv3_2-q85/av-adria-020-c9b64d96-ccf9-4741-a5f7-cfeb56b191b3.jpg" media="(max-width: 640px)" />
                                    <source srcset="http://www.harzkurier.de/img/panorama/crop211359255/1846755450-w253-cv3_2-q85/av-adria-020-c9b64d96-ccf9-4741-a5f7-cfeb56b191b3.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="http://www.harzkurier.de/resources/1500988191/img/placeholder.png" alt="Bernhard Lang fotografiert Orte gern aus der Luft. Für seine Serie „Adria“ hat er aus dem Hubschrauber italienischen Strände aufgenommen." title="Ordnung muss sein – Strände von oben" width="253" height="168" class=""/>
                            </picture>
                        <h3 class="teaser__header">
							<span class="teaser__date">25.07.2017</span>
							<span class="teaser__count">15 Bilder</span>
							<span class="teaser__headline">Ordnung muss sein – Strände von oben</span>
						</h3>
					</a>
</article>

				</div>
		</div>

		<div class="mediagalery__content__pagination--bottom">
			<div class="paging" id="fwid2_paging_fwid4">

		<span class="paging__description">Seite:</span>

		<a href="http://www.harzkurier.de/panorama/?page=1#fwid2" data-ajax-url="http://www.harzkurier.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=211398105&amp;sec=14273&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=1" title="Seite 1" class="paging__page active">1</a>
				<a href="http://www.harzkurier.de/panorama/?page=2#fwid2" data-ajax-url="http://www.harzkurier.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=211398105&amp;sec=14273&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=2" title="Seite 2" class="paging__page">2</a>
				<a href="http://www.harzkurier.de/panorama/?page=3#fwid2" data-ajax-url="http://www.harzkurier.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=211398105&amp;sec=14273&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=3" title="Seite 3" class="paging__page">3</a>
				<a href="http://www.harzkurier.de/panorama/?page=4#fwid2" data-ajax-url="http://www.harzkurier.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=211398105&amp;sec=14273&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=4" title="Seite 4" class="paging__page">4</a>
				<a href="http://www.harzkurier.de/panorama/?page=5#fwid2" data-ajax-url="http://www.harzkurier.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=211398105&amp;sec=14273&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=5" title="Seite 5" class="paging__page">5</a>
				<a href="http://www.harzkurier.de/panorama/?page=2#fwid2" data-ajax-url="http://www.harzkurier.de/?widgetid=207630447&amp;view=teaser_gallery_ajax&amp;art=211398105&amp;sec=14273&amp;ctxartfb=false&amp;contentId=fwid2&amp;page=2" title="nächste Seite" class="paging__control paging__control__next"></a>
		</div>

	<script type="text/javascript">
		/* <![CDATA[ */
			jQuery("#fwid2_paging_fwid4 a").ajaxLink({
				"target": "#fwid2"
			});
			
				jQuery("#fwid2_paging_fwid4 a").click(function (e) {
					jQuery(window).scrollTop(jQuery("#fwid2").offset().top - 5);
				});
			
		/* ]]> */
		</script>
	</div>

	</div>
</div></div>
</div>
</div></main><footer class="footer">
				<div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/lokales/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Lokales</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
		    <a href="http://www.harzkurier.de/lokales/osterode/"  data-tracking="footer - menu - level 2 | 1">Osterode</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/lokales/herzberg/"  data-tracking="footer - menu - level 2 | 2">Herzberg</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/lokales/bad-lauterberg/"  data-tracking="footer - menu - level 2 | 3">Bad Lauterberg</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/lokales/bad-sachsa/"  data-tracking="footer - menu - level 2 | 4">Bad Sachsa</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/lokales/bad-grund/"  data-tracking="footer - menu - level 2 | 5">Bad Grund</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/lokales/dialog-und-meinung/"  data-tracking="footer - menu - level 2 | 6">Dialog &amp; Meinung</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="footer - menu - level 2 | 7">Lokalsport</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/mitreden/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Mitreden</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
		    <a href="http://www.harzkurier.de/mitreden/reden-sie-mit/"  data-tracking="footer - menu - level 2 | 8">Reden Sie mit</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/mitreden/hintergrund/"  data-tracking="footer - menu - level 2 | 9">Hintergrund</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/mitreden/kommentare/"  data-tracking="footer - menu - level 2 | 10">Kommentare</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/mitreden/pro-und-contra/"  data-tracking="footer - menu - level 2 | 11">Pro &amp; Contra</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Sport</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
		    <a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="footer - menu - level 2 | 12">Lokalsport</a>
</li>
	<li>
		    <a href="http://sportticker.harzkurier.de/"  data-tracking="footer - menu - level 2 | 13">Live-Ticker</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/sport/fussball/"  data-tracking="footer - menu - level 2 | 14">Fußball</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/sport/mehr-sport/"  data-tracking="footer - menu - level 2 | 15">Mehr Sport</a>
</li>
	<li>
		    <a href="http://sporttabellen.harzkurier.de/"  data-tracking="footer - menu - level 2 | 16">Tabellen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
		    <a href="http://www.harzkurier.de/politik/inland/"  data-tracking="footer - menu - level 2 | 17">Inland</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/politik/ausland/"  data-tracking="footer - menu - level 2 | 18">Ausland</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
		    <a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="footer - menu - level 2 | 19">Börse</a>
</li>
	<li>
		    <a href="http://registerbekanntmachungen.harzkurier.de/index2016.php"  data-tracking="footer - menu - level 2 | 20">Wirtschaftsregister</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/kultur/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Kultur</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
		    <a href="http://www.harzkurier.de/kultur/buehne/"  data-tracking="footer - menu - level 2 | 21">Bühne</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/kultur/musik/"  data-tracking="footer - menu - level 2 | 22">Musik</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/kultur/ausstellungen/"  data-tracking="footer - menu - level 2 | 23">Ausstellungen</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/kultur/kinostarts/"  data-tracking="footer - menu - level 2 | 24">Kino</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/mehr/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Mehr</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
		    <a href="http://www.harzkurier.de/region/"  data-tracking="footer - menu - level 2 | 25">Region</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/niedersachsen/"  data-tracking="footer - menu - level 2 | 26">Niedersachsen</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/panorama/"  data-tracking="footer - menu - level 2 | 27">Panorama</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/leute/"  data-tracking="footer - menu - level 2 | 28">Leute</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/wissen/"  data-tracking="footer - menu - level 2 | 29">Wissen</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/medienprojekte/"  data-tracking="footer - menu - level 2 | 30">Medienprojekte</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/verbraucher/"  data-tracking="footer - menu - level 2 | 31">Verbraucher</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/reise/"  data-tracking="footer - menu - level 2 | 32">Reise</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/auto/"  data-tracking="footer - menu - level 2 | 33">Auto</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/immobilien/"  data-tracking="footer - menu - level 2 | 34">Immobilien</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/beruf-und-bildung/"  data-tracking="footer - menu - level 2 | 35">Beruf &amp; Bildung</a>
</li>
	<li>
		    <a href="/themen/"  data-tracking="footer - menu - level 2 | 36">Themen</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/fotos/"  data-tracking="footer - menu - level 2 | 37">Fotos</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/videos/"  data-tracking="footer - menu - level 2 | 38">Videos</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/service/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Service</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
		    <a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="footer - menu - level 2 | 39">Abo-Service</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/service/freizeit-tipps/"  data-tracking="footer - menu - level 2 | 40">Freizeit-Tipps</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/wetter/"  data-tracking="footer - menu - level 2 | 41">Wetter</a>
</li>
	<li>
		    <a href="http://tv.harzkurier.de/"  data-tracking="footer - menu - level 2 | 42">TV-Programm</a>
</li>
	<li>
		    <a href="/stauticker/"  data-tracking="footer - menu - level 2 | 43">Stauticker</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="footer - menu - level 2 | 44">Abo-Service</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/anzeigen/"  data-tracking="footer - menu - level 2 | 45">Anzeigen</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/online-werbung/"  data-tracking="footer - menu - level 2 | 46">Online-Werbung</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/redaktion/"  data-tracking="footer - menu - level 2 | 47">Redaktion</a>
</li>
	<li>
		    <a href="http://www.harzkurier.de/ueber-uns/"  data-tracking="footer - menu - level 2 | 48">Über uns</a>
</li>
	<li>
		    <a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="footer - menu - level 2 | 49">Konzertkasse</a>
</li>
	</ul>
</div>

			</div>
<div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">© HARZ KURIER Verlagsgesellschaft mbH &amp; Co. KG</p>
        </div>
    </div>
</div><script>
/** CONFIGURATION START **/
var _sf_async_config = {
    uid: 58335,
    domain: "harzkurier.de",
    useCanonical: true,
    sections: "",
    type: ( "true" == "true" ) ? "Article" : ( "false" == "true" ) ? "Landing Page" : "Ressort Page"
};

jQuery(document).ready(function () {
    window._sf_endpt = (new Date()).getTime();
    jQuery("<script />").attr("src", "//static.chartbeat.com/js/chartbeat.js").appendTo("body");
});
</script></footer>
		</div>
	</div>

	<div class="remodal" data-remodal-id="modal"></div><!-- Seite generiert am 28.07.2017 um 18:49:41 in 1112ms - Server: s42lfe01 - Wireframe: default - BuildBranch: hotfixes/8.0/revert-FDH-322_2017-07-25-1815 --><!-- Needed for chartbeat in any case -->
<script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime(),
        device = '';
</script>
<!--scriptBlocks: [] -->
</body>
<!-- NetFritz -->
</html>
