<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Cosby-Prozess beginnt mit Zeugenaussage unter Tr&auml;nen - Panorama - HARZ KURIER</title>
    <meta name="description" content="Es sind ekelerregende Details, die im Gerichtsverfahren gegen Bill Cosby zur Sprache kommen. Ob der Entertainer sich beim sexuellen Kontakt mit Andrea Constand wirklich strafbar machte, muss eine Jury entscheiden. Auf sie und Cosby kommen zwei anstrengende Wochen zu."/>
    <meta name="keywords" content="Prozesse, Leute, Medien, Fernsehen, USA"/>
    <meta name="author" content="dpa"/>
    <meta name="robots" content="noindex,nofollow,noodp"/><meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <!--  -->
    <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.harzkurier.de/panorama/article210812583/Cosby-Prozess-beginnt-mit-Zeugenaussage-unter-Traenen.html" />
        <link rel="shortcut icon" href="http://www.harzkurier.de/resources/149614864/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="http://www.harzkurier.de/resources/149614864/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="http://www.harzkurier.de/resources/149614864/img/apple-touch-icon.png" />
    <script>
            var sas_target = "lokverz1=panorama;lokverzn=panorama;loknewsid=210812583;artikeltyp=agentur;",
            referrerDomainMatch = document.referrer.match(/https?\:\/\/.*\.(google|facebook)\.[^\/]*\//);
            if (referrerDomainMatch !== null && referrerDomainMatch.length > 1) {
                sas_target = 'referrer=' + referrerDomainMatch[1] + ';' + sas_target;
            }
        </script>
    <script src='//www3.smartadserver.com/config.js?nwid=1408' type="text/javascript"></script>
        <script type="text/javascript">
            sas.setup({ domain: '//www3.smartadserver.com', async:true});
        </script>
        <script type="text/javascript">
            //function called every time an ad loading action is performed
            function checkAdvert(data) {
                console.log(data);
                //if the adserver has no ad to display, we hide the "advert" div
                if (!data.hasAd){
                    el = document.getElementById(data.tagId + "_advert" )
                    if(typeof el != "undefined" && el) {
                        el.style.display="none"
                    }
                }
            }
        </script>
    <link rel="stylesheet" href="http://www.harzkurier.de/resources/149614864/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css"><!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="http://www.harzkurier.de/resources/149614864/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.harzkurier.de/resources/149614864/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.harzkurier.de/resources/149614864/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="http://www.harzkurier.de/resources/149614864/js/plugins.min.js"></script>
<script src="http://www.harzkurier.de/resources/149614864/js/main.min.js"></script>

<meta name="news_keywords" content="Prozesse, Leute, Medien, Fernsehen, USA"/> 
<meta name="DC.date.issued" content="2017-06-06T07:03:32+02:00"/> 
<meta name="last-modified" content="2017-06-06T07:12:01+02:00"/> 
<meta name="copyright" content="HARZ KURIER Verlagsgesellschaft mbH & Co. KG, Osterode am Harz, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="Cosby-Prozess beginnt mit Zeugenaussage unter Tr&auml;nen"/> 
<meta property="og:description" content="Es sind ekelerregende Details, die im Gerichtsverfahren gegen Bill Cosby zur Sprache kommen. Ob der Entertainer sich beim sexuellen Kontakt mit Andrea Constand wirklich strafbar machte, muss eine Jury entscheiden. Auf sie und Cosby kommen zwei anstrengende Wochen zu."/> 
<meta property="og:url" content="http://www.harzkurier.de/panorama/article210812583/Cosby-Prozess-beginnt-mit-Zeugenaussage-unter-Traenen.html"/> 
<meta property="og:image" content="http://www.harzkurier.de/img/incoming/crop210812581/1762606896-w820-cv16_9-q85/US-Schauspieler-Bill-Cosby-muss-sich-wegen-mutmasslicher-sexueller-UEbergriffe-vor-Gericht-verantworten.jpg"/> 
<meta property="og:type" content="article"/> 
<meta property="og:locale" content="de_DE"/> 
<meta name="google-site-verification" content="cjqVlCdJ9WyWl-6J7x2oc52BpcMmc_8zEViJ_e12mII" /><script type = "text/javascript">
			asmiSetup = {
				view : "d"
			}	
		</script>
		<script src = "//ec-ns.sascdn.com/diff/251/pages/harzkurier.js"></script><script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script><style>
.teaser-carousel--multi a.bx-next {
	right: 4px;
}


.teaser-list.teaser-list--ordered {
    list-style-type: none;
}

.teaser-list--ticker .teaser-list {
    list-style-type: none;
}

.teaser-list--ticker .teaser {
    margin-left: 0;
}

.teaser.teaser--small .teaser__header {
    padding-top: 0;
}

.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
    float: none;
}

.teaser-list--ticker  .teaser-list .teaser--has-date.teaser--noimg .teaser__location {
    float: none;
}

@media only screen and (max-width: 767px) {
.teaser-list--ticker .teaser-list .teaser--has-date.teaser--noimg .teaser__headline {
    float: left;
    margin-left: 1em;
}
}

.content--teaser--container ul.teaser-list.teaser-list--image {
    list-style-type: none;
}

</style><style>
.ad.ad--stroer .ad__superbanner.ad--desktop {

    position: relative;
    left: 6px;
    top: -2px;
}

#adl_sb_table {
	width: 965px;
}

#oms_gpt_superbanner {
	height: 90px;
	display: inline-block;
}

.ad--marker .ad--desktop .ad--marker-inner.marker-not-empty::before {
		content: "";
}

.ad--marker .ad--desktop	.ad--marker-inner.marker-not-empty::before {
		  content: "";
}

.content-wide .ad--marker {
    height: auto;
}


</style>
 
<script>
	omsv_centered=true; 
	oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
	adlWallPaperLeft= (oms_screen_width/2)+(965/2)
</script><script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = 'oms.harzkurier.de',
                                oms_zone = 'entertainment';
                        </script>
                        <script type="text/javascript" src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>

                        <script type="text/javascript">
                            var googletag = googletag || {};
                            googletag.cmd = googletag.cmd || [];
                            (function () {
                                var gads = document.createElement("script");
                                
                                gads.async = true;
                                
                                gads.type = "text/javascript";
                                var useSSL = "https:" == document.location.protocol;
                                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                                var node = document.getElementsByTagName("script")[0];
                                node.parentNode.insertBefore(gads, node);
                            })();
                        </script>
                        <script>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</script><script src='https://www.google.com/recaptcha/api.js' async defer></script>
</head>
<body class="pub-bzv-hk">
<!-- Google Tag Manager -->
	<script>
		var aboEType = readCookie("pcst_ep") || '';
		var aboPType = readCookie("pcst_pc") || '';
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'Artikel'
			,'pageURL': 'http:\/\/www.harzkurier.de\/panorama\/article210812583\/Cosby-Prozess-beginnt-mit-Zeugenaussage-unter-Traenen.html'
			,'pageCategory': 'Panorama'
			,'pageCategory02': ''
			,'pageCategory03': ''
			,'pageAGOF-IVW': 'panorama_hk'
			,'pageAsmi': '83907\/(boulevard_story)'
			,'isLoggedIn': 'false'
			,'aboEType': aboEType
			,'aboPType': aboPType
			
			,'pageArticleID': '210812583'
			,'pageContentType': 'Agenturmeldung'
			,'pageSourcePublication': 'multi'
			,'pageTitle': 'Cosby-Prozess beginnt mit Zeugenaussage unter Tr\u00E4nen'
			,'pageDescription': 'Es sind ekelerregende Details, die im Gerichtsverfahren gegen Bill Cosby zur Sprache kommen. Ob der Entertainer sich beim sexuellen Kontakt mit Andrea Constand wirklich strafbar machte, muss eine Jury entscheiden. Auf sie und Cosby kommen zwei anstrengende Wochen zu.'
			,'pageKeywords': 'Prozesse, Leute, Medien, Fernsehen, USA'
			,'pageHashtags': ''
			,'pagePublished': '2017-06-06 07:03:32'
			,'pageModified': '2017-06-06 07:12:01'
			,'pageDate': '2017-06-06'
			,'pageDay': '06'
			,'pageMonth': '06'
			,'pageYear': '2017'
			,'pageAuthor': 'dpa'
			,'pageSource': 'DPA'
			,'isPaidContent': ''
			
		});

		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-T282JZ');
	</script>
	<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T282JZ"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=210812583&amp;type=article&amp;ctxId=14273&amp;pubId=35&amp;cat=agentur&amp;meta=&amp;title=Cosby-Prozess+beginnt+mit+Zeugenaussage+unter+Tr%C3%A4nen&amp;url=http%3A%2F%2Fwww.harzkurier.de%2Fpanorama%2Farticle210812583%2FCosby-Prozess-beginnt-mit-Zeugenaussage-unter-Traenen.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "panorama_hk",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<div class="page-wrapper">
		<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_superbanner" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
								<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id='oms_gpt_superbanner'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
										</script>
									</div>
								</div>
								</div></div>						
						<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_skyscraper" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
								<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id='oms_gpt_skyscraper'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_skyscraper')});
										</script>
									</div>
								</div>
								</div></div>						
						<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_outofpage" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ">
								<div class="ad--marker-inner">
									<div id='oms_gpt_outofpage'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
										</script>
									</div>
								</div>
								</div>						
						<div class="page theme-default">
			<header class="header  header--solid">
				<nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/epaper"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzalarm.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">harzalarm</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.spottedoha.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">spottedoha</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 9">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
    <li>
        <div id="weather" class="weather-link temperature">
            <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span>
        </div>
    </li>
    <li>
        <div class="share-button facebook" title="Facebook">
            <a href="//www.facebook.com/HarzKurier/" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button twitter" title="Twitter">
            <a href="//twitter.com/HarzKurier?lang=de" target="_blank"><span class="share-button__icon"></span></a>
        </div>
    </li>
    <li>
        <div class="share-button rss" title="RSS">
            <a href="?service=rss" class="share-button__icon"></a>
        </div>
    </li>
</ul><a href="http://www.harzkurier.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="http://www.harzkurier.de/resources/149614864/img/logo-head.svg" src="http://www.harzkurier.de/resources/149614864/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
		<a href="http://www.braunschweiger-zeitung.de" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="http://www.harzkurier.de/resources/149614864/img/bzv-logo-header.svg" src="http://www.harzkurier.de/resources/149614864/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="http://www.harzkurier.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__title">
			Ihr Profil <span class="form__username"></span>
		</div>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Abmelden</button>
		</div>
		<div class="form__inner-box">
			<div class="form__headline">
				Ihr Online-Angebot HarzKurier
			</div>
			<div class="form__text">
				Sie sind als Nutzer registriert und angemeldet bzw. Abonnement unseres Online-Angebotes.<br />
				<br />
				Wenn Sie Angaben zu Ihrem Abonnement ändern möchten,
				senden Sie uns bitte eine E-Mail an
				<a href="mailto:online-service@harzkurier.de">online-service@harzkurier.de</a>.
			</div>
		</div>
	</fieldset>
</form></div>

<div class="search--header">
		<div class="search__body">
			<form action="http://www.harzkurier.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script type="text/javascript">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</script>
	<script src="/resources/js/xtcore.js"></script>
	<script src="/resources/js/xtclicks.js"></script>

<nav class="nav-main" id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/lokales/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/lokales/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/lokales/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Lokales</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/lokales/osterode/"  data-tracking="menu - main - level 2 | 1">Osterode</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/herzberg/"  data-tracking="menu - main - level 2 | 2">Herzberg</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-lauterberg/"  data-tracking="menu - main - level 2 | 3">Bad Lauterberg</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-sachsa/"  data-tracking="menu - main - level 2 | 4">Bad Sachsa</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-grund/"  data-tracking="menu - main - level 2 | 5">Bad Grund</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/dialog-und-meinung/"  data-tracking="menu - main - level 2 | 6">Dialog &amp; Meinung</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 7">Lokalsport</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/mitreden/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/mitreden/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Mitreden</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 8">Reden Sie mit</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/hintergrund/"  data-tracking="menu - main - level 2 | 9">Hintergrund</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 10">Kommentare</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 11">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/sport/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Sport</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 12">Lokalsport</a>
</li>
<li class="">
	<a href="http://sportticker.harzkurier.de/"  data-tracking="menu - main - level 2 | 13">Live-Ticker</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/fussball/"  data-tracking="menu - main - level 2 | 14">Fußball</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 15">Mehr Sport</a>
</li>
<li class="">
	<a href="http://sporttabellen.harzkurier.de/"  data-tracking="menu - main - level 2 | 16">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/politik/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/politik/inland/"  data-tracking="menu - main - level 2 | 17">Inland</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/politik/ausland/"  data-tracking="menu - main - level 2 | 18">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 19">Börse</a>
</li>
<li class="">
	<a href="http://registerbekanntmachungen.harzkurier.de/index2016.php"  target="_blank" data-tracking="menu - main - level 2 | 20">Wirtschaftsregister</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/kultur/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Kultur</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 21">Bühne</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/musik/"  data-tracking="menu - main - level 2 | 22">Musik</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 23">Ausstellungen</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/kinostarts/"  data-tracking="menu - main - level 2 | 24">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.harzkurier.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/region/"  data-tracking="menu - main - level 1 | 8">Region</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/panorama/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/medienprojekte/"  data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/verbraucher/"  data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/reise/"  data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/auto/"  data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/immobilien/"  data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													<li>
														<a href="/themen/"  data-tracking="menu - main - level 1 | 19">Themen</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/fotos/"  data-tracking="menu - main - level 1 | 20">Fotos</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/videos/"  data-tracking="menu - main - level 1 | 21">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.harzkurier.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 22">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/wetter/"  data-tracking="menu - main - level 1 | 23">Wetter</a>
</li>
													<li>
														<a href="http://tv.harzkurier.de/"  data-tracking="menu - main - level 1 | 24">TV-Programm</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 25">Stauticker</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="menu - main - level 1 | 26">Abo-Service</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/anzeigen/"  data-tracking="menu - main - level 1 | 27">Anzeigen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/online-werbung/"  data-tracking="menu - main - level 1 | 28">Online-Werbung</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 29">Konzertkasse</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/redaktion/"  data-tracking="menu - main - level 1 | 30">Redaktion</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/ueber-uns/"  data-tracking="menu - main - level 1 | 31">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harztrauer.de"  target="_blank" data-tracking="menu - main - level 1 | 32">harztrauer.de</a>
</li>
													<li>
														<a href="http://www.harzfreude.de"  target="_blank" data-tracking="menu - main - level 1 | 33">harzfreude.de</a>
</li>
													<li>
														<a href="http://www.harzalarm.de/"  target="_blank" data-tracking="menu - main - level 1 | 34">harzalarm.de</a>
</li>
													<li>
														<a href="http://www.harztreff.de/"  target="_blank" data-tracking="menu - main - level 1 | 35">harztreff.de</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.spottedoha.de/"  target="_blank" data-tracking="menu - main - level 1 | 36">spottedoha.de</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="http://www.harzkurier.de/suche/" data-toggle-self-pane="" >
		<input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required" />
		<button class="nav-search__submit" type="submit"></button>
		<button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
		<button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
	</form>

	<ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/epaper"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 37">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 38">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 39">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.harztrauer.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 40">harztrauer</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzfreude.de"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 41">harzfreude</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzalarm.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 42">harzalarm</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 43">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.spottedoha.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 44">spottedoha</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 45">Anzeigen</a>
</li>			
			</ul></nav>

<script>
(function ($) {
	$(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
	$(".nav-main").menuFlyout({lazyOffset: 300});
})(jQuery);
</script><script>
	jQuery(document).ready(function() {
		jQuery("#weather").kachelmannWeather({proxyPath: "/nr/proxy/", city: "Osterode", lat: "51.729377", lon: "10.258031"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "http://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "http://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "http://www.harzkurier.de/?widgetid=208174049&view=image-open&art=210812583&sec=14273&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}
			
			if (opts.portrait) {
				url += "&portrait=" + (opts.portrait);
			}
			
			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
</header>

				<main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

			<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="http://www.harzkurier.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="http://www.harzkurier.de/panorama/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Panorama</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Cosby-Prozess beginnt mit Zeugenaussage unter Tränen</span>
                    </span>
                </h1>
            </div>
<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_billboard" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
								<div class="ad--marker-inner">
									<div id='oms_gpt_billboard'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_billboard')});
										</script>
									</div>
								</div>
								</div>						
						<article class="article  article--type-news" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-agentur">
        <div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

			<h2 itemprop="headline" class="article__header__headline">Cosby-Prozess beginnt mit Zeugenaussage unter Tränen</h2>
			</div>
		</div>

<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Norristown</span>&nbsp;
				<span itemprop="description">Es sind ekelerregende Details, die im Gerichtsverfahren gegen Bill Cosby zur Sprache kommen. Ob der Entertainer sich beim sexuellen Kontakt mit Andrea Constand wirklich strafbar machte, muss eine Jury entscheiden. Auf sie und Cosby kommen zwei anstrengende Wochen zu.</span>
			</p>
		</div>
		<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">dpa</p>
					<time class="author__time">06.06.2017 - 07:03 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
		<div class="socialbar__channels">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Cosby-Prozess+beginnt+mit+Zeugenaussage+unter+Tr%C3%A4nen%0Ahttp%3A%2F%2Fwww.harzkurier.de%2F210812583" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Cosby-Prozess beginnt mit Zeugenaussage unter Tränen" data-shortend-url="http://www.harzkurier.de/210812583?__pwh=6CNemUhs7WgQU1vVFV7+gQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="Cosby-Prozess beginnt mit Zeugenaussage unter Tränen" data-shortend-url="http://www.harzkurier.de/210812583">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="Cosby-Prozess beginnt mit Zeugenaussage unter Tränen" data-shortend-url="http://www.harzkurier.de/210812583">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(210812583)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>
			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		</script>
	<script>
        var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

        jQuery(window).on("load", function() {
            if (window.location.protocol !== "https:") {
                var urlProtocol = "http:";
            }
            else {
                var urlProtocol = "https:";
            }

            var graphUrl = urlProtocol + "//graph.facebook.com/v2.8/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

            try {
                FB.api(graphUrl, function (data) {
                    window.console.log("jQuery.sharrre.js [Multi] - Log Point A", data);
                    if (data.share !== undefined) {
                        window.console.log("jQuery.sharrre.js [Multi] - Log Point B - Success", data.share.share_count);
                        jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                    }
                });
            }
            catch(err) {
                  window.console.log(err.message);
            }
        });
    </script>
</div>
		</div>
<figure class="hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.harzkurier.de/img/incoming/crop210812581/4283976735-w940-cv16_9-q85/US-Schauspieler-Bill-Cosby-muss-sich-wegen-mutmasslicher-sexueller-UEbergriffe-vor-Gericht-verantworten.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="http://www.harzkurier.de/img/incoming/crop210812581/9407605668-w420-cv16_9-q85/US-Schauspieler-Bill-Cosby-muss-sich-wegen-mutmasslicher-sexueller-UEbergriffe-vor-Gericht-verantworten.jpg" media="(max-width: 420px)" />
                                    <source srcset="http://www.harzkurier.de/img/incoming/crop210812581/1930241980-w640-cv16_9-q85/US-Schauspieler-Bill-Cosby-muss-sich-wegen-mutmasslicher-sexueller-UEbergriffe-vor-Gericht-verantworten.jpg" media="(max-width: 640px)" />
                                    <source srcset="http://www.harzkurier.de/img/incoming/crop210812581/4283976735-w940-cv16_9-q85/US-Schauspieler-Bill-Cosby-muss-sich-wegen-mutmasslicher-sexueller-UEbergriffe-vor-Gericht-verantworten.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="http://www.harzkurier.de/resources/149614864/img/placeholder.png" alt="US-Schauspieler Bill Cosby muss sich wegen mutmaßlicher sexueller Übergriffe vor Gericht verantworten." title="US-Schauspieler Bill Cosby muss sich wegen mutmaßlicher sexueller Übergriffe vor Gericht verantworten." width="940" height="528" class=""/>
                            </picture>
                        <figcaption class="hero-img__caption">
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
			Foto:&nbsp;dpa</p>
	<div class="hero-img__text">
			<p>US-Schauspieler Bill Cosby muss sich wegen mutmaßlicher sexueller Übergriffe vor Gericht verantworten.<span class="hero-img__credits--mobile-visible">&nbsp;Foto:&nbsp;dpa</span></p>
		</div>
	</figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<script>
						if( window.location.search.indexOf("ad2info") >= 0 ){
							document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
							document.write("<p><b>" + "Stroer: " + "oms_gpt_rectangle" + "</b></p>");
							document.write("<p>");
							jQuery.each(stroer_targets, function(index, target) {
								document.write(target.key + "=" + target.value + "; ");
							});
							document.write("</p>");
							document.write("</div>");
						}
						</script>
					<div class="ad ad--stroer ad--marker">
								<div class="ad--marker-inner">
									<div id='oms_gpt_rectangle'>
										<script type="text/javascript">
											googletag.cmd.push(function() { googletag.display('oms_gpt_rectangle')});
										</script>
									</div>
								</div>
								</div>						
						</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<p class='article__paragraph p_1 '>Der erste Strafprozess gegen den US-Entertainer Bill Cosby wegen mutmaßlicher sexueller Nötigung hat mit der bewegenden Aussage einer Zeugin begonnen. </p><p class='article__paragraph p_2 '>Kelly Johnson tupfte sich beim Auftakt Tränen aus dem Gesicht, als sie von einem Abend im Jahr 1996 erzählte, bei dem Cosby ihr eine Tablette verabreicht und sexuellen Kontakt mit ihr gehabt haben soll. "Ich hatte Todesangst, irgendetwas davon zu erzählen", sagte Johnson, die damals als Assistentin in Cosbys Agentur in Los Angeles arbeitete.</p><p class='article__paragraph p_3 '>Das Verfahren in Norristown im Staat Pennsylvania dreht sich um Vorwürfe der früheren Universitätsmitarbeiterin Andrea Constand und soll zwei bis drei Wochen dauern. Johnson wurde wegen ihres offenbar ähnlich gelagerten Falls als Zeugin zugelassen. Trotz der insgesamt 60 Frauen, die Cosby sexuelle Übergriffe vorwerfen, geht es im Prozess nur um die Frage, ob er sich beim Kontakt mit Constand an einem Abend im Januar 2004 strafbar machte. Bei einem Schuldspruch durch die zwölfköpfige Geschworenen-Jury drohen dem 79-Jährigen mehrere Jahre Haft.</p><p class='article__paragraph p_4 '>Cosbys Verteidiger Brian McMonagle stellte Constands Angaben bei polizeilichen Ermittlungen in Frage, bei denen sie Details ausgelassen oder später ergänzt hatte. So habe sie Ermittlern etwa gesagt, ihn nach jener Nacht nicht mehr kontaktiert zu haben, ihn tatsächlich aber mehr als 50 Mal angerufen. Teils hätten die beiden dann eine halbe Stunde und länger miteinander gesprochen. Constands Aussage dürfte den Höhepunkt des Prozesses bilden, auch ihre Mutter soll in den Zeugenstand geholt werden. Constand und Cosby hatten sich außergerichtlich auf eine unbekannte Summe geeinigt und die Staatsanwaltschaft die Ermittlungen eigentlich eingestellt.</p><p class='article__paragraph p_5 '>"Dieser Fall handelt von einem Mann, der seine Macht, seinen Ruhm und seine zuvor geübten Methoden benutzte, um eine junge Frau in einen handlungsunfähigen Zustand zu versetzen, damit er sich sexuell vergnügen kann", sagte Staatsanwältin Kristen Feden in ihrem Eröffnungsplädoyer. Rund ein Jahr nach dem Vorfall sei Constand "gebrochen", habe ihr Schweigen gelüftet und ihrer Mutter die "dreckigen Details darüber offengelegt, wie sie ihrer Hoheit beraubt wurde". Cosby, der zum Auftakt jovial wirkte, verfolgte das Geschehen im Saal aufmerksam. Aussagen will er in dem Prozess aber nicht.</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<div class="community " data-plugin-community="" id="community-anchor">
		<div class="community-credentialform" data-slider-id="community-login">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-login,community-login-button"></a>
	<form action="" method="post" class="form-content community-login__form">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Anmeldung</span>
			</div>

			<div class="community-login__fields">
				<input type="button" class="button button--quaternary community__textlink--login" value="Anmelden" title="Anmelden">
			</div>
			
			<div class="community-login__register">
				<div class="community-login__register_element">
					<p class="community-login__register__text">
						Noch nicht bei der HarzKurier?<br /><br />
						<input type="button" class="button button--quaternary" data-slider="" data-slider-target-id="community-registration,community-login,community-login-form" value="Registrieren Sie sich hier!" title="Registrieren Sie sich hier!">
					</p>
				</div>
			</div>
		</fieldset>
	</form>
</div>

<div id="comments_write" data-slider-id="community-login-form" class="community__login-wrapper" data-login-status-url="http://www.harzkurier.de/?widgetid=207553633&view=login&art=210812583&sec=14273"></div>
<div class="community-credentialform" data-slider-id="community-registration">
	<a class="community-login-close" href="#" data-slider="" data-slider-target-id="community-registration,community-login-button"></a>
	<form action="#" class="community__registration-form form-content form" data-register-url="http://www.harzkurier.de/?widgetid=207553633&view=register&art=210812583&sec=14273">
		<fieldset>
			<div class="community__header">
				<span class="community__headline">Kommentar-Profil anlegen</span>
			</div>
			<div class="community__registration-message" style="margin-bottom: 0.5em"></div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="1" placeholder="Vorname*" type="text" value="" maxlength="255" name="firstName" id="credential-form-vorname" />
				<input class="form__input form__input--half" tabindex="2" placeholder="Name*" type="text" value="" maxlength="255" name="lastName" id="credential-form-name" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="3" placeholder="E-Mail-Adresse*" type="email" value="" maxlength="255" name="userName" id="credential-form-email" />
				<input class="form__input form__input--half" tabindex="4" placeholder="Kommentar-Name*" type="text" maxlength="40" value="" name="displayedName" id="credential-form-usernameForm" />
			</div>
			<div class="form__row">
				<input class="form__input form__input--half" tabindex="5" placeholder="Passwort*" type="password" maxlength="255" value="" name="password" id="credential-form-pwForm" />
				<input class="form__input form__input--half" tabindex="6" placeholder="Passwort wiederholen*" type="password" maxlength="255" value="" name="pwrep" id="credential-form-pwrepForm" />
			</div>
			<div class="form__row community-registration">
				<div class="form__checkbox-wrapper">
					<input class="form__input form__input--checkbox" tabindex="7" type="checkbox" value="1" name="agb" id="credential-form-agbForm" />
					<label class="form__label form__label--checkbox" for="credential-form-agbForm">
						Ich habe die
						<a class="community__textlink" href="/207806043" target="_blank">NETIQUETTE</a>
						und die
						<a class="community__textlink" href="/207727021" target="_blank">DATENSCHUTZERKL&Auml;RUNG</a>
						gelesen und akzeptiere diese.*
					</label>
				</div>
			</div>
			<div class="form__row community-registration">
				<span class="form__hint">*Pflichtfelder</span>
			</div>
			<div class="form__row community-registration clearfix">
				<div class="captcha">
    <div class="captcha__image-wrapper lightbox--recommend-article__form__captcha">
        <img src="/captchaImage?captchaId=75C87C57" alt="Captcha" class="captcha__image lightbox--recommend-article__form__captcha__img" />
    </div>
    <input class="captcha__text" type="text" id="captcha" name="captcha" />
</div>
<input type="hidden" name="captchaId" value="75C87C57" /></div>
			<div class="form__input--half form__row community-registration">
				<input type="button" tabindex="10" class="left button" value="Abbrechen" style="margin-right: 1em;"
						data-slider="" data-slider-target-id="community-registration,community-login-form">
				<input class="button button--quaternary" type="submit" tabindex="9" value="Registrieren" title="Registrieren" />

			</div>
		</fieldset>
	</form>
</div>
<!-- fid: 1 -->	
<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="http://www.harzkurier.de/?widgetid=207553633&view=show_comments&art=210812583&sec=14273"></ul>
		<!-- <p class="community__login-message message">
		Sie m&uuml;ssen angemeldet sein, um Kommentare zu schreiben.
		Sie k&ouml;nnen sich <a href="#" id="jumpToLogin" onclick="scrollToTop(); return false;">hier</a> einloggen.
	</p> -->
</div>

<script type="text/javascript" >
	function scrollToTop() {
		jQuery("#jumpToLogin").scrollToTop({
			callback: function() {
				jQuery(document).trigger("showLoginForm");
			}
		});
	}
	jQuery(document).ready(function() {
		scrollToTop();
	});
</script></div>
</div>
		</article>
	<!-- catch needed till next deploy (tld) -->
<div class="content-wide ">
	<div class="content-wide__column ">
		<div class="OUTBRAIN" data-src="http://www.harzkurier.de/210812583" data-widget-id="AR_1" data-ob-template="" ></div>
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script></div>
</div><div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
<div class="content-triple ">
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
	<div class="content-triple__column">
		</div>
</div>
</main><footer class="footer">
				<div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Netiquette</a>
</div>

				</div>

			</div>
<div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/lokales/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 5">Lokales</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/lokales/osterode/"  data-tracking="footer - menu - level 2 | 1">Osterode</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/herzberg/"  data-tracking="footer - menu - level 2 | 2">Herzberg</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/bad-lauterberg/"  data-tracking="footer - menu - level 2 | 3">Bad Lauterberg</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/bad-sachsa/"  data-tracking="footer - menu - level 2 | 4">Bad Sachsa</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/bad-grund/"  data-tracking="footer - menu - level 2 | 5">Bad Grund</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/dialog-und-meinung/"  data-tracking="footer - menu - level 2 | 6">Dialog &amp; Meinung</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="footer - menu - level 2 | 7">Lokalsport</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/mitreden/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Mitreden</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/mitreden/reden-sie-mit/"  data-tracking="footer - menu - level 2 | 8">Reden Sie mit</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/mitreden/hintergrund/"  data-tracking="footer - menu - level 2 | 9">Hintergrund</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/mitreden/kommentare/"  data-tracking="footer - menu - level 2 | 10">Kommentare</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/mitreden/pro-und-contra/"  data-tracking="footer - menu - level 2 | 11">Pro &amp; Contra</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Sport</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="footer - menu - level 2 | 12">Lokalsport</a>
</li>
	<li>
			<a href="http://sportticker.harzkurier.de/"  data-tracking="footer - menu - level 2 | 13">Live-Ticker</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/sport/fussball/"  data-tracking="footer - menu - level 2 | 14">Fußball</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/sport/mehr-sport/"  data-tracking="footer - menu - level 2 | 15">Mehr Sport</a>
</li>
	<li>
			<a href="http://sporttabellen.harzkurier.de/"  data-tracking="footer - menu - level 2 | 16">Tabellen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Politik</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/politik/inland/"  data-tracking="footer - menu - level 2 | 17">Inland</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/politik/ausland/"  data-tracking="footer - menu - level 2 | 18">Ausland</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Wirtschaft</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="footer - menu - level 2 | 19">Börse</a>
</li>
	<li>
			<a href="http://registerbekanntmachungen.harzkurier.de/index2016.php"  data-tracking="footer - menu - level 2 | 20">Wirtschaftsregister</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/kultur/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Kultur</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/kultur/buehne/"  data-tracking="footer - menu - level 2 | 21">Bühne</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/kultur/musik/"  data-tracking="footer - menu - level 2 | 22">Musik</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/kultur/ausstellungen/"  data-tracking="footer - menu - level 2 | 23">Ausstellungen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/kultur/kinostarts/"  data-tracking="footer - menu - level 2 | 24">Kino</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/mehr/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Mehr</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/region/"  data-tracking="footer - menu - level 2 | 25">Region</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/niedersachsen/"  data-tracking="footer - menu - level 2 | 26">Niedersachsen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/panorama/"  data-tracking="footer - menu - level 2 | 27">Panorama</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/leute/"  data-tracking="footer - menu - level 2 | 28">Leute</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/wissen/"  data-tracking="footer - menu - level 2 | 29">Wissen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/medienprojekte/"  data-tracking="footer - menu - level 2 | 30">Medienprojekte</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/verbraucher/"  data-tracking="footer - menu - level 2 | 31">Verbraucher</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/reise/"  data-tracking="footer - menu - level 2 | 32">Reise</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/auto/"  data-tracking="footer - menu - level 2 | 33">Auto</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/immobilien/"  data-tracking="footer - menu - level 2 | 34">Immobilien</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/beruf-und-bildung/"  data-tracking="footer - menu - level 2 | 35">Beruf &amp; Bildung</a>
</li>
	<li>
			<a href="/themen/"  data-tracking="footer - menu - level 2 | 36">Themen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/fotos/"  data-tracking="footer - menu - level 2 | 37">Fotos</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/videos/"  data-tracking="footer - menu - level 2 | 38">Videos</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/service/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Service</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="footer - menu - level 2 | 39">Abo-Service</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/service/freizeit-tipps/"  data-tracking="footer - menu - level 2 | 40">Freizeit-Tipps</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/wetter/"  data-tracking="footer - menu - level 2 | 41">Wetter</a>
</li>
	<li>
			<a href="http://tv.harzkurier.de/"  data-tracking="footer - menu - level 2 | 42">TV-Programm</a>
</li>
	<li>
			<a href="/stauticker/"  data-tracking="footer - menu - level 2 | 43">Stauticker</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="footer - menu - level 2 | 44">Abo-Service</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/anzeigen/"  data-tracking="footer - menu - level 2 | 45">Anzeigen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/online-werbung/"  data-tracking="footer - menu - level 2 | 46">Online-Werbung</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/redaktion/"  data-tracking="footer - menu - level 2 | 47">Redaktion</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/ueber-uns/"  data-tracking="footer - menu - level 2 | 48">Über uns</a>
</li>
	<li>
			<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="footer - menu - level 2 | 49">Konzertkasse</a>
</li>
	</ul>
</div>

			</div>
<div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">© HARZ KURIER Verlagsgesellschaft mbH &amp; Co. KG</p>
        </div>
    </div>
</div><script>
/** CONFIGURATION START **/
var _sf_async_config = {
    uid: 58335,
    domain: "harzkurier.de",
    useCanonical: true,
    sections: "",
    type: ( "true" == "true" ) ? "Article" : ( "false" == "true" ) ? "Landing Page" : "Ressort Page"
};

jQuery(document).ready(function () {
    window._sf_endpt = (new Date()).getTime();
    jQuery("<script />").attr("src", "//static.chartbeat.com/js/chartbeat.js").appendTo("body");
});
</script></footer>
		</div>
	</div>

	<div class="remodal" data-remodal-id="modal"></div><!-- Seite generiert am 06.06.2017 um 07:43:19 in 281ms - Server: s42lfe02 - Wireframe: default - BuildBranch: live-rollout-tag/7.4/2017-06-01-1900 --><!-- Needed for chartbeat in any case -->
<script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime(),
        device = '';
</script>
<!--scriptBlocks: [] -->
</body>
<!-- NetFritz -->
</html>
