<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>VW will glaubw&uuml;rdiger werden - Hintergrund - HARZ KURIER</title>
    <meta name="description" content="Der neue Nachhaltigkeitsbeirat soll dabei helfen. Er ist hochkar&auml;tig besetzt, Kritiker bezeichnen ihn dennoch als &bdquo;Feigenblatt&ldquo;. "/>
    <meta name="keywords" content="Lage,Wert,Wolfsburg,Sommer,Sachen,Zukunft,Entwicklung,Zusammenarbeit,Motivation,Umweltschutz"/>
    <meta name="author" content="Von Andre Dolle"/>
    <meta name="robots" content="index,follow,noodp"/><meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="http://www.braunschweiger-zeitung.de/mitreden/antworten/article208772619/VW-will-glaubwuerdiger-werden.html" />
        <!-- service= -->

    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.harzkurier.de/mitreden/hintergrund/article208772619/VW-will-glaubwuerdiger-werden.html" />
        <link rel="shortcut icon" href="http://www.harzkurier.de/resources/146288525/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="http://www.harzkurier.de/resources/146288525/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="http://www.harzkurier.de/resources/146288525/img/apple-touch-icon.png" />
    <script>
            var sas_target = "",
            referrerDomainMatch = document.referrer.match(/https?\:\/\/.*\.(google|facebook)\.[^\/]*\//);
            if (referrerDomainMatch !== null && referrerDomainMatch.length > 1) {
                sas_target = 'referrer=' + referrerDomainMatch[1] + ';' + sas_target;
            }
        </script>
    <script src='//www3.smartadserver.com/config.js?nwid=1408' type="text/javascript"></script>
        <script type="text/javascript">
            sas.setup({ domain: 'http://www3.smartadserver.com', async:true});
        </script>
        <script type="text/javascript">
            //function called every time an ad loading action is performed
            function checkAdvert(data) {
                console.log(data);
                //if the adserver has no ad to display, we hide the "advert" div
                if (!data.hasAd){
                    el = document.getElementById(data.tagId + "_advert" )
                    if(typeof el != "undefined" && el) {
                        el.style.display="none"
                    }
                }
            }
        </script>
    <link rel="stylesheet" href="http://www.harzkurier.de/resources/146288525/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css"><!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="http://www.harzkurier.de/resources/146288525/js/vendor/selectivizr/selectivizr.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.harzkurier.de/resources/146288525/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="http://www.harzkurier.de/resources/146288525/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="http://www.harzkurier.de/resources/146288525/js/plugins.min.js"></script>
<script src="http://www.harzkurier.de/resources/146288525/js/main.min.js"></script>

<meta name="news_keywords" content="Lage,Wert,Wolfsburg,Sommer,Sachen,Zukunft,Entwicklung,Zusammenarbeit,Motivation,Umweltschutz"/> 
<meta name="DC.date.issued" content="2016-11-22T18:38:17+01:00"/> 
<meta name="last-modified" content="2016-11-22T18:48:04+01:00"/> 
<meta name="copyright" content="HARZ KURIER Verlagsgesellschaft mbH & Co. KG, Osterode am Harz, Germany"/> 
<meta name="revisit-after" content="1 hour"/> 
<meta property="og:title" content="VW will glaubw&uuml;rdiger werden"/> 
<meta property="og:description" content="Der neue Nachhaltigkeitsbeirat soll dabei helfen. Er ist hochkar&auml;tig besetzt, Kritiker bezeichnen ihn dennoch als &bdquo;Feigenblatt&ldquo;. "/> 
<meta property="og:url" content="http://www.harzkurier.de/mitreden/hintergrund/article208772619/VW-will-glaubwuerdiger-werden.html"/> 
<meta property="og:image" content="http://www.harzkurier.de/img/hintergrund/crop208772617/536260879-w820-cv16_9-q85/DB2016AL01558-large.jpg"/> 
<meta property="og:type" content="website"/> 
<meta property="og:locale" content="de_DE"/> 
<script type = "text/javascript">
			asmiSetup = {
				view : "d"
			}	
		</script>
		<script src = "//ec-ns.sascdn.com/diff/251/pages/harzkurier.js"></script><script>
jQuery( document ).ready(function() {
   if (typeof jQuery( document ).googleEventTracking !== "undefined") {
     jQuery( document ).googleEventTracking();
   }  
});
</script></head>
<body class="pub-bzv-hk">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T282JZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T282JZ');</script>
<!-- End Google Tag Manager --><img src="/stats/?rt=1&amp;objId=208772619&amp;type=article&amp;ctxId=14219&amp;pubId=35&amp;cat=news&amp;meta=&amp;title=VW+will+glaubw%C3%BCrdiger+werden&amp;url=http%3A%2F%2Fwww.harzkurier.de%2Fmitreden%2Fhintergrund%2Farticle208772619%2FVW-will-glaubwuerdiger-werden.html" width="1" height="1" alt="" style="display: none;" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "newsclic",
            "cp": "debatte_hk",
            "sv": "in"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<div class="page-wrapper">
		<!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=205159101, tablet=false, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi   ">
	<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
		<div id="sas_3648">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(debatte_story)/3648/S/1479842661212/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(debatte_story)/3648/S/1479842661212/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "debatte_story";
				var sas_formatid = "3648";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div></div>
<!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=205159103, tablet=false, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi   ">
	<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
		<div id="sas_3650">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(debatte_story)/3650/S/1479842661212/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(debatte_story)/3650/S/1479842661212/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "debatte_story";
				var sas_formatid = "3650";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div></div>
<!-- ## displayOptions {amp=false, mobile=true, com.escenic.state=, com.escenic.displayid=206872297, tablet=true, custom_style_class=, print=true, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi   ">
	<div class="ad--marker-inner">
		<div id="sas_3651">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(debatte_story)/3651/S/1479842661212/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(debatte_story)/3651/S/1479842661212/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "debatte_story";
				var sas_formatid = "3651";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div>
<div class="page theme-default">
			<header class="header  header--solid">
				<nav class="nav-meta desktop">

	<ul class="nav-main__list nav-main--services"><li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/epaper"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="http://www.harzalarm.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">harzalarm</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.spottedoha.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">spottedoha</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Anzeigen</a>
</li>			
			</ul></nav>
<div class="header-overlay"></div>

<div class="header-top">

	<button class="nav-main-toggle"></button>

	<ul class="header-top__links socialbar">
		<li>
            <div id="weather" class="weather-link temperature">
                <span class="icon-wetter icon--sun-thin-after"></span><span>0 °C</span></span>
			</div>
		</li>
		<li>
			<div class="share-button facebook" title="Facebook">
				<span class="share-button__icon"></span>
			</div>
		</li>
		<li>
			<div class="share-button twitter" title="Twitter">
				<span class="share-button__icon"></span>
			</div>
		</li>
		<li>
			<div class="share-button rss" title="RSS">
				<a href="?service=rss" class="share-button__icon"></a>
			</div>
		</li>
	</ul>

	<a href="http://www.harzkurier.de/"  title="Zur Startseite" class="header-top-logo" data-tracking="header | 1">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 420 74" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
		<image xlink:href="http://www.harzkurier.de/resources/146288525/img/logo-head.svg" src="http://www.harzkurier.de/resources/146288525/img/logo-head.png" x="0" y="0" height="100%" width="100%"/>
	</svg>
</a>
<div class="header-top__bzv-logo">
		<a href="http://www.braunschweiger-zeitung.de" target="_blank">
	<svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 310.392 163.069" height="100%" width="100%" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" title="BZV - DAS MEDIENHAUS">
		<image xlink:href="http://www.harzkurier.de/resources/146288525/img/bzv-logo-header.svg" src="http://www.harzkurier.de/resources/146288525/img/bzv-logo-header.png" x="0" y="0" height="100%" width="100%"></image>
	</svg></a>
</div>

	<a href="http://www.harzkurier.de/suche/"  title="Suche" class="header-mobile-search" data-tracking="header | 2"></a>
<a href="" title="Login" id="header-top-abo" class="header-top-abo">
			<span id="header-top-abo-text" class="header-top-abo-text">Login</span>
		</a>
	</div>


<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
                Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
                <span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
	<div class="form__close remodal-close"></div>
	<fieldset>
		<div class="form__title">
			Ihr Profil <span class="form__username"></span>
		</div>
		<div class="form__buttons">
			<button class="button button--secondary form__logout">Abmelden</button>
		</div>
		<div class="form__inner-box">
			<div class="form__headline">
				Ihr Online-Angebot HarzKurier
			</div>
			<div class="form__text">
				Sie sind als Nutzer registriert und angemeldet bzw. Abonnement unseres Online-Angebotes.<br />
				<br />
				Wenn Sie Angaben zu Ihrem Abonnement ändern möchten,
				senden Sie uns bitte eine E-Mail an
				<a href="mailto:online-service@harzkurier.de">online-service@harzkurier.de</a>.
			</div>
		</div>
	</fieldset>
</form></div>

<div class="search--header">
		<div class="search__body">
			<form action="http://www.harzkurier.de/suche/">
				<fieldset>
					<legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
					<input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
					<button class="search__button" type="submit"></button>
				</fieldset>
			</form>
		</div>
	</div>
<script type="text/javascript">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</script>

<nav class="nav-main" id="nav-main" role="navigation">

	<ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/lokales/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/lokales/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/lokales/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Lokales</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/lokales/osterode/"  data-tracking="menu - main - level 2 | 1">Osterode</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/herzberg/"  data-tracking="menu - main - level 2 | 2">Herzberg</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-lauterberg/"  data-tracking="menu - main - level 2 | 3">Bad Lauterberg</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-sachsa/"  data-tracking="menu - main - level 2 | 4">Bad Sachsa</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/bad-grund/"  data-tracking="menu - main - level 2 | 5">Bad Grund</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/lokales/dialog-und-meinung/"  data-tracking="menu - main - level 2 | 6">Dialog &amp; Meinung</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 7">Lokalsport</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="http://www.harzkurier.de/mitreden/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/mitreden/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/mitreden/"  class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 2">Mitreden</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/mitreden/reden-sie-mit/"  data-tracking="menu - main - level 2 | 8">Reden Sie mit</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/hintergrund/"  class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 9">Hintergrund</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/kommentare/"  data-tracking="menu - main - level 2 | 10">Kommentare</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/mitreden/pro-und-contra/"  data-tracking="menu - main - level 2 | 11">Pro &amp; Contra</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/sport/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/sport/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Sport</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="menu - main - level 2 | 12">Lokalsport</a>
</li>
<li class="">
	<a href="http://sportticker.harzkurier.de/"  data-tracking="menu - main - level 2 | 13">Live-Ticker</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/fussball/"  data-tracking="menu - main - level 2 | 14">Fußball</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/sport/mehr-sport/"  data-tracking="menu - main - level 2 | 15">Mehr Sport</a>
</li>
<li class="">
	<a href="http://sporttabellen.harzkurier.de/"  data-tracking="menu - main - level 2 | 16">Tabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/politik/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/politik/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/politik/inland/"  data-tracking="menu - main - level 2 | 17">Inland</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/politik/ausland/"  data-tracking="menu - main - level 2 | 18">Ausland</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/wirtschaft/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/wirtschaft/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="menu - main - level 2 | 19">Börse</a>
</li>
<li class="">
	<a href="http://registerbekanntmachungen.harzkurier.de/index2016.php"  target="_blank" data-tracking="menu - main - level 2 | 20">Wirtschaftsregister</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span data-ajax-url="http://www.harzkurier.de/kultur/menu-3cols-flyout">
						<a href="http://www.harzkurier.de/kultur/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Kultur</a>
</span>
					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="http://www.harzkurier.de/kultur/buehne/"  data-tracking="menu - main - level 2 | 21">Bühne</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/musik/"  data-tracking="menu - main - level 2 | 22">Musik</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/ausstellungen/"  data-tracking="menu - main - level 2 | 23">Ausstellungen</a>
</li>
<li class="">
	<a href="http://www.harzkurier.de/kultur/kinostarts/"  data-tracking="menu - main - level 2 | 24">Kino</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/mehr/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.harzkurier.de/mehr/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Mehr</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/region/"  data-tracking="menu - main - level 1 | 8">Region</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/niedersachsen/"  data-tracking="menu - main - level 1 | 9">Niedersachsen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/panorama/"  data-tracking="menu - main - level 1 | 10">Panorama</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/leute/"  data-tracking="menu - main - level 1 | 11">Leute</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/wissen/"  data-tracking="menu - main - level 1 | 12">Wissen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/medienprojekte/"  data-tracking="menu - main - level 1 | 13">Medienprojekte</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/verbraucher/"  data-tracking="menu - main - level 1 | 14">Verbraucher</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/reise/"  data-tracking="menu - main - level 1 | 15">Reise</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/auto/"  data-tracking="menu - main - level 1 | 16">Auto</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/immobilien/"  data-tracking="menu - main - level 1 | 17">Immobilien</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/beruf-und-bildung/"  data-tracking="menu - main - level 1 | 18">Beruf &amp; Bildung</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/fotos/"  data-tracking="menu - main - level 1 | 19">Fotos</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/videos/"  data-tracking="menu - main - level 1 | 20">Videos</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="http://www.harzkurier.de/service/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="http://www.harzkurier.de/service/"  class="nav-main__link--level1 " data-tracking="menu - main - level 1 | 21">Service</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/wetter/"  data-tracking="menu - main - level 1 | 22">Wetter</a>
</li>
													<li>
														<a href="http://tv.harzkurier.de/"  data-tracking="menu - main - level 1 | 23">TV-Programm</a>
</li>
													<li>
														<a href="/stauticker/"  data-tracking="menu - main - level 1 | 24">Stauticker</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="menu - main - level 1 | 25">Abo-Service</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/anzeigen/"  data-tracking="menu - main - level 1 | 26">Anzeigen</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/online-werbung/"  data-tracking="menu - main - level 1 | 27">Online-Werbung</a>
</li>
													<li>
														<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="menu - main - level 1 | 28">Konzertkasse</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/redaktion/"  data-tracking="menu - main - level 1 | 29">Redaktion</a>
</li>
													<li>
														<a href="http://www.harzkurier.de/ueber-uns/"  data-tracking="menu - main - level 1 | 30">Über uns</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.harzalarm.de/"  target="_blank" data-tracking="menu - main - level 1 | 31">harzalarm.de</a>
</li>
													<li>
														<a href="http://www.harztreff.de/"  target="_blank" data-tracking="menu - main - level 1 | 32">harztreff.de</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="http://www.spottedoha.de/"  target="_blank" data-tracking="menu - main - level 1 | 33">spottedoha.de</a>
</li>
													</ul> 
										</div>
					</li>
			</ul><form class="nav-search" action="http://www.harzkurier.de/suche/" data-toggle-self-pane="" >
		<input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required" autofocus="autofocus" />
		<button class="nav-search__submit" type="submit"></button>
		<button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
		<button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
	</form>

	<ul class="nav-meta nav-meta--service-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/epaper"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 34">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/service/abo-service/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 35">Abo-Service</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/community/mein-profil/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 36">Mein Profil</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="http://www.harzalarm.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 37">harzalarm</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harztreff.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 38">harztreff</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.spottedoha.de/"  target="_blank" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 39">spottedoha</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://www.harzkurier.de/anzeigen/"  class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 40">Anzeigen</a>
</li>			
			</ul></nav>

<script>
(function ($) {
	$(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
	$(".nav-main").menuFlyout({lazyOffset: 300});
})(jQuery);
</script><script>
	jQuery(document).ready(function() {
		jQuery("#weather").kachelmannWeather({proxyPath: "/nr/proxy/", city: "Osterode", lat: "51.729377", lon: "10.258031"});
		jQuery("#weather").on("click", function() {
			location.href="/wetter/";
		});
	});
</script><script>


	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "http://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "http://www.harzkurier.de/?widgetid=208173807&view=recommend-mail-open&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			videoId: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			openLayer({
				method: "GET",
				url: "http://www.harzkurier.de/?widgetid=208174049&view=image-open&art=208772619&sec=14219&imageId=" + opts.imageId
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, shareUrl) {
		openImageLightbox({
			imageId: imageId,
			shareUrl: shareUrl
		});
	}
</script>
</header>

			<main class="main" role="main"><div class="inline-overlay desktop-hide" id="inline-overlay"></div>

				<!-- ## displayOptions {mobile=true, com.escenic.state=, com.escenic.displayid=207131977, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="http://www.harzkurier.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Start</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="http://www.harzkurier.de/mitreden/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Mitreden</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                     • <a href="http://www.harzkurier.de/mitreden/hintergrund/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Hintergrund</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    •</span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">VW will glaubwürdiger werden</span>
                    </span>
                </h1>
            </div>
<!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=205159639, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi ad--marker  ">
	<div class="ad--marker-inner">
		<div id="sas_5419">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(debatte_story)/5419/S/1479842661212/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(debatte_story)/5419/S/1479842661212/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "debatte_story";
				var sas_formatid = "5419";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div>
<article class="article article--paywall article--type-news"  itemscope itemtype="http://schema.org/NewsArticle">
			<div class="article__header">
				<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207113639, tablet=true, widget_el_filter=none, custom_style_class=, print=true, ecs_summary=, background=none, desktop=true} ## -->

<div class="article__header__inner ">
		<div class="article__header__heading">

			<h1 itemprop="headline" class="article__header__headline">VW will glaubwürdiger werden</h1>
			</div>
		</div>

<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Wolfsburg</span>&nbsp;
				<span itemprop="description">Der neue Nachhaltigkeitsbeirat soll dabei helfen. Er ist hochkarätig besetzt, Kritiker bezeichnen ihn dennoch als „Feigenblatt“. </span>
			</p>
		</div>
		<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">Von Andre Dolle</p>
					<time class="author__time">22.11.2016 - 18:38 Uhr</time>
					</div>
				<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207113639, tablet=true, widget_el_filter=none, custom_style_class=, print=true, ecs_summary=, background=none, desktop=true} ## -->

<div class="socialbar " id="socialbar_fwid0" data-stickyoffset="365">
		<div class="socialbar__channels">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=VW+will+glaubw%C3%BCrdiger+werden%0Ahttp%3A%2F%2Fwww.harzkurier.de%2F208772619" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="VW will glaubwürdiger werden" data-shortend-url="http://www.harzkurier.de/208772619?__pwh=o+4IkRYea/My6ZG8PyHcKQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button twitter" title="Twitter" data-text="VW will glaubwürdiger werden" data-shortend-url="http://www.harzkurier.de/208772619">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<div class="share-button google-plus" title="Google+" data-text="VW will glaubwürdiger werden" data-shortend-url="http://www.harzkurier.de/208772619">
					<span class="share-button__icon"></span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(208772619)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>
			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid0 .print").print();
			});
		</script>
	<script>
        var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

        jQuery(window).on("load", function() {
            if (window.location.protocol !== "https:") {
                var urlProtocol = "http:";
            }
            else {
                var urlProtocol = "https:";
            }

            var graphUrl = urlProtocol + "//graph.facebook.com/v2.7/?id=" + canonicalUrl + "&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

            try {
                FB.api(graphUrl, function (data) {
                    window.console.log("jQuery.sharrre.js [Multi] - Log Point A", data);
                    if (data.share !== undefined) {
                        window.console.log("jQuery.sharrre.js [Multi] - Log Point B - Success", data.share.share_count);
                        jQuery(".facebook").find(".share-button__count").text(data.share.share_count);
                    }
                });
            }
            catch(err) {
                  window.console.log(err.message);
            }
        });
    </script>
</div>
		<!-- ## displayOptions {com.escenic.state=, com.escenic.displayid=207970435, custom_style_class=, background=none} ## -->

<figure class="hero-img ">
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://www.harzkurier.de/img/hintergrund/crop208772617/536260879-w820-cv16_9-q85/DB2016AL01558-large.jpg"></meta>
		<meta itemprop="width" content="820"></meta>
		<meta itemprop="height" content="461"></meta>
	</div>

<picture class="hero-img__img">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/hintergrund/crop208772617/1557609651-w420-cv16_9-q85/DB2016AL01558-large.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/hintergrund/crop208772617/1800247997-w640-cv16_9-q85/DB2016AL01558-large.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/hintergrund/crop208772617/536260879-w820-cv16_9-q85/DB2016AL01558-large.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="VW-Chef Matthias Müller (6. von links) und Ethik-Vorstand Christine Hohmann-Dennhardt (7. von links) mit dem neuen Nachhaltigkeitsbeirat." title="VW-Chef Matthias Müller (6. von links) und Ethik-Vorstand Christine Hohmann-Dennhardt (7. von links) mit dem neuen Nachhaltigkeitsbeirat." width="820" height="461" class=""/>
				</picture>
			<figcaption class="hero-img__caption">
	<p class="hero-img__credits hero-img__credits--mobile-hidden">
			Foto:&nbsp;VW</p>
	<div class="hero-img__text">
			<p>VW-Chef Matthias Müller (6. von links) und Ethik-Vorstand Christine Hohmann-Dennhardt (7. von links) mit dem neuen Nachhaltigkeitsbeirat.<span class="hero-img__credits--mobile-visible">&nbsp;Foto:&nbsp;VW</span></p>
		</div>
	</figcaption>
</figure>
		<script type="text/javascript">
		jQuery(
			function () {xt_click(this,'F', '28', '');}
		);
		
		xttp = "cart";
		localStorage.clear();
		localStorage.setItem("xt_idcart",1479842668202);
		localStorage.setItem("xtn2_for_page","[mitreden]::[hintergrund]");
		localStorage.setItem("article_name","VW+will+glaubw%C3%BCrdiger+werden");
		localStorage.setItem("xt_prodid",208772619);

		xt_idcart = 1479842668202;
		
		function xt_cart() {
			xt_addProduct_v2("[mitreden]::[hintergrund]","208772619[VW+will+glaubw%C3%BCrdiger+werden]");
		}
		if (window.xtparam!=null) {
			window.xtparam+="&tp="+xttp+"&idcart="+xt_idcart;
		} else {
			window.xtparam ="&tp="+xttp+"&idcart="+xt_idcart;
		}
	</script>
	</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=200246699, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi ad--marker  ">
	<div class="ad--marker-inner">
		<div id="sas_4459">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(debatte_story)/4459/S/1479842661212/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(debatte_story)/4459/S/1479842661212/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "debatte_story";
				var sas_formatid = "4459";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div>
</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="article__body" itemprop="articleBody">	
<p class="fade-out--bottom">Der vom Abgas-Skandal durchgeschüttelte VW-Konzern will sich künftig mehr Rat von Experten in Sachen Nachhaltigkeit und Umweltschutz holen. Ein neunköpfiges Gremium aus Fachleuten und Politikern soll den Konzernvorstand darüber hinaus auch bei den Themen gesellschaftliche Verantwortung, Zukunft der...<br/><br/></p>	
</div>


<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>

<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=, tablet=true, custom_style_class=, print=true, ecs_summary=, background=none, desktop=true} ## -->

<div class="content-wide ">
			<div class="content-wide__column">
				<div class="purchase purchase--box purchase--box-background">
					<div class="purchase__button-wrapper clearfix">
							<a href="#" onclick="scrollToTop(); return false;" class="purchase__button button button--secondary button--large">
								Einloggen und Weiterlesen</a>
						</div>
					<h2 class="purchase__subheadline">
							Neu hier?</h2>
					<p class="purchase__description">
							Wenn Sie diesen Inhalt vollständig lesen möchten, benötigen Sie einen kostenpflichtigen Zugang zu unserer Webseite. Wählen Sie einfach aus einem der folgenden Angebote aus.</p>
					<ul class="purchase__list clearfix">
						<li class="purchase__item product product--box  open "	data-toggle-self-pane>
								<div class="product__short">
									<h3 class="product__title">
										TagesPass</h3>
									<span class="product__subtitle">
										 <p>24 Stunden gültig</p></span>
									<span class="product__intro">
										Gut, wenn Sie nur ab und an die Online-Seiten lesen möchten</span>
								</div>
								<div class="product__detail">
									<ul class="product__arguments">
										<li class="product__argument">24 Stunden gültig</li>
										<li class="product__argument">Bietet Zugriff auf alle kostenpflichtigen Inhalte</li>
										<li class="product__argument">Endet automatisch, keine Verpflichtung</li>
										<li class="product__argument">
												Bankeinzug
											</li>
										<li class="product__argument">
												<span class="product__payment-icons">
													<span class="payment-icon payment-icon--paypal" title="PayPal"></span>
													<span class="payment-icon payment-icon--master" title="Mastercard"></span>
														<span class="payment-icon payment-icon--visa" title="VISA Card"></span>
													</span>
											</li>
										</ul>

									<span class="product__price price">
												<span class="price__label">nur</span>
												<span class="price__value">1,50 €</span>
												<span class="price__label"></span>
											</span>
										<div class="product__link-wrapper">
										<form action="https://www.harzkurier.de/secure/payment/#/207687049" method="post">
											<input type="hidden" name="article_headline" value="VW will glaubwürdiger werden" />
											<input type="hidden" name="article_image" value="http://www.harzkurier.de/img/hintergrund/crop208772617/7758914768-w820-cv4_3-q85/DB2016AL01558-large.jpg" />
											<input type="hidden" name="article_id" value="208772619" />
											<input type="hidden" name="article_text" value="Der neue Nachhaltigkeitsbeirat soll dabei helfen. Er ist hochkarätig besetzt, Kritiker bezeichnen ihn dennoch als „Feigenblatt“." />

											<input type="hidden" name="tracking_page" value="509610" />
											<input class="product__link button button--secondary" type="submit" value="Zur Bestellung" />
										</form>
									</div>
									<a href="#" class="product__icon" data-toggle-self></a>
								</div>
							</li>
						<li class="purchase__item product product--box  "	data-toggle-self-pane>
								<div class="product__short">
									<h3 class="product__title">
										MonatsPass</h3>
									<span class="product__subtitle">
										 <p>30 Tage gültig</p></span>
									<span class="product__intro">
										Gut, um unser Angebot zum Sonderpreis zu testen.</span>
								</div>
								<div class="product__detail">
									<ul class="product__arguments">
										<li class="product__argument">Läuft volle 30 Tage</li>
										<li class="product__argument">Bietet Zugriff auf alle kostenpflichtigen Inhalte</li>
										<li class="product__argument">Endet automatisch, keine Verpflichtung</li>
										<li class="product__argument">
												Bankeinzug
											</li>
										<li class="product__argument">
												<span class="product__payment-icons">
													<span class="payment-icon payment-icon--paypal" title="PayPal"></span>
													<span class="payment-icon payment-icon--master" title="Mastercard"></span>
														<span class="payment-icon payment-icon--visa" title="VISA Card"></span>
													</span>
											</li>
										</ul>

									<span class="product__price price">
												<span class="price__label">nur</span>
												<span class="price__value">7,90 €</span>
												<span class="price__label"></span>
											</span>
										<div class="product__link-wrapper">
										<form action="https://www.harzkurier.de/secure/payment/#/208268579" method="post">
											<input type="hidden" name="article_headline" value="VW will glaubwürdiger werden" />
											<input type="hidden" name="article_image" value="http://www.harzkurier.de/img/hintergrund/crop208772617/7758914768-w820-cv4_3-q85/DB2016AL01558-large.jpg" />
											<input type="hidden" name="article_id" value="208772619" />
											<input type="hidden" name="article_text" value="Der neue Nachhaltigkeitsbeirat soll dabei helfen. Er ist hochkarätig besetzt, Kritiker bezeichnen ihn dennoch als „Feigenblatt“." />

											<input type="hidden" name="tracking_page" value="509610" />
											<input class="product__link button button--secondary" type="submit" value="Zur Bestellung" />
										</form>
									</div>
									<a href="#" class="product__icon" data-toggle-self></a>
								</div>
							</li>
						<li class="purchase__item product product--box  "	data-toggle-self-pane>
								<div class="product__short">
									<h3 class="product__title">
										PremiumPass</h3>
									<span class="product__subtitle">
										 <p>Unbegrenzt gültig</p></span>
									<span class="product__intro">
										Gut, wenn Sie umfassend Online lesen möchten</span>
								</div>
								<div class="product__detail">
									<ul class="product__arguments">
										<li class="product__argument">Läuft unbegrenzt</li>
										<li class="product__argument">Bietet Zugriff auf alle kostenpflichtigen Inhalte</li>
										<li class="product__argument">Jederzeit kündbar, keine Verpflichtung</li>
										<li class="product__argument">Rechnung</li>
										<li class="product__argument">
												Bankeinzug
											</li>
										</ul>

									<span class="product__price price">
												<span class="price__label">ab</span>
												<span class="price__value">9,10 €</span>
												<span class="price__label"></span>
											</span>
										<div class="product__link-wrapper">
										<form action="https://www.harzkurier.de/secure/payment/#/207687055" method="post">
											<input type="hidden" name="article_headline" value="VW will glaubwürdiger werden" />
											<input type="hidden" name="article_image" value="http://www.harzkurier.de/img/hintergrund/crop208772617/7758914768-w820-cv4_3-q85/DB2016AL01558-large.jpg" />
											<input type="hidden" name="article_id" value="208772619" />
											<input type="hidden" name="article_text" value="Der neue Nachhaltigkeitsbeirat soll dabei helfen. Er ist hochkarätig besetzt, Kritiker bezeichnen ihn dennoch als „Feigenblatt“." />

											<input type="hidden" name="tracking_page" value="509610" />
											<input class="product__link button button--secondary" type="submit" value="Zur Bestellung" />
										</form>
									</div>
									<a href="#" class="product__icon" data-toggle-self></a>
								</div>
							</li>
						</ul>
				</div>
			</div>
		</div>
	<script type="text/javascript" >
	function scrollToTop() {
		jQuery(".button--large").scrollToTop({
			callback: function() {
				jQuery(document).trigger("showLoginForm");
			}
		});
	}
	jQuery(document).ready(function() {
		scrollToTop();
	});
</script>
</div>
		</article>
	<!-- catch needed till next deploy (tld) -->
<!-- ## displayOptions  ## -->

<div class="content-wide ">
	<div class="content-wide__column ">
		<!-- ## displayOptions {com.escenic.state=, com.escenic.displayid=205159809, custom_style_class=, background=none} ## -->

<div class="" data-widget="plista_widget_underArticle"></div>

	<script type="text/javascript">
		if (!window.PLISTA || !PLISTA.publickey) {
			window.PLISTA = {
				publickey: 'e805e326cbd399a6d9b33faf',
				item: {
					objectid: '208772619',
					title: 'VW will glaubw\u00FCrdiger werden',
					text: 'Der neue Nachhaltigkeitsbeirat soll dabei helfen. Er ist hochkar\u00E4tig besetzt, Kritiker bezeichnen ihn dennoch als \u201EFeigenblatt\u201C. ',
					url: "http://www.harzkurier.de/mitreden/hintergrund/article208772619/VW-will-glaubwuerdiger-werden.html",
					
						img: "http://www.harzkurier.de/img/hintergrund/crop208772617/2576312654-cv3_2-q85/DB2016AL01558-large.jpg",
					
					category: 'News',
					created_at: 1479836297000, 
		            published_at: 1479836297000, //UNIX timestamp, date article was first published
		            updated_at: 1479836884000 //UNIX timestamp, date article was last modified
						
				}
			};
			(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
			s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
			s0.parentNode.insertBefore(s,s0)}());
		}
	</script>
<!-- ## displayOptions {mobile=true, com.escenic.state=, com.escenic.displayid=207385167, tablet=true, custom_style_class=, background=none, desktop=true} ## -->

<!-- ## displayOptions {mobile=true, com.escenic.state=, com.escenic.displayid=207385167, tablet=true, custom_style_class=, background=none, desktop=true} ## -->

<div class="block-header block-header--default 
				block-header--full-size">
		<span class="block-header__icon">Weitere Artikel aus diesem Ressort</span></div>
</div>
</div><!-- ## displayOptions  ## -->

<div class="content-triple ">
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix   " id="fwid1" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=208772619&sec=14219">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/mitreden/hintergrund/article208772895/Diess-Das-E-Auto-wird-bald-die-bessere-Alternative-sein.html"  title="Diess: „Das E-Auto wird bald die bessere Alternative sein“" class="teaser__link" data-tracking="contentteaser - teaser | 1"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/hintergrund/crop208772891/6067601087-w420-cv16_9-q85/1492EC00643A8C4D.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/hintergrund/crop208772891/8640248561-w640-cv16_9-q85/1492EC00643A8C4D.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/hintergrund/crop208772891/0212609859-w820-cv16_9-q85/1492EC00643A8C4D.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Stefan Ohletz, Thomas Schmall, Thomas Ulbrich, Karlheinz Blessing, Frank Welsch, Herbert Diess, Arno Antlitz, Jürgen Stackmann, Ralf Brandstätter." title="Stefan Ohletz, Thomas Schmall, Thomas Ulbrich, Karlheinz Blessing, Frank Welsch, Herbert Diess, Arno Antlitz, Jürgen Stackmann, Ralf Brandstätter." width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Diess: „Das E-Auto wird bald die bessere Alternative sein“</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Wolfsburg</span>
								Volkswagen will die Märkte USA und Südamerika erobern – zunächst mit Geländelimousinen, dann mit Elektro-Fahrzeugen.</p>
							</div>
				<ul class="teaser__icons socialbar">
		<li>
		        <div class="share-button paid" title="Exklusiv für unsere Abonnenten">
		            <span class="share-button__icon"></span>
		        </div>
	    	</li>
		</ul>
</a>
</article></div>
</div>
</div>
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix   " id="fwid2" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=208772619&sec=14219">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/mitreden/hintergrund/article208772627/Niedersachsens-Zukunftschance-heisst-E-Mobilitaet.html"  title="Niedersachsens Zukunftschance heißt E-Mobilität" class="teaser__link" data-tracking="contentteaser - teaser | 2"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/hintergrund/crop208772623/446760278-w420-cv16_9-q85/1492EC001A90C764.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/hintergrund/crop208772623/8480247370-w640-cv16_9-q85/1492EC001A90C764.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/hintergrund/crop208772623/6592601506-w820-cv16_9-q85/1492EC001A90C764.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Niedersachsens Ministerpräsident Stephan Weil (SPD) im niedersächsischen Landtag in Hannover." title="Niedersachsens Ministerpräsident Stephan Weil (SPD) im niedersächsischen Landtag in Hannover." width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Niedersachsens Zukunftschance heißt E-Mobilität</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Hannover</span>
								Ministerpräsident Stephan Weil (SPD) betont im Landtag notgedrungen die Stärken des VW-Konzepts. Die Kritik an Müller wächst.</p>
							</div>
				<ul class="teaser__icons socialbar">
		<li>
		        <div class="share-button paid" title="Exklusiv für unsere Abonnenten">
		            <span class="share-button__icon"></span>
		        </div>
	    	</li>
		</ul>
</a>
</article></div>
</div>
</div>
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix   " id="fwid3" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=208772619&sec=14219">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/mitreden/hintergrund/article208766225/Magdeburger-haben-Braunschweig-uebernommen.html"  title="Magdeburger haben „Braunschweig“ übernommen" class="teaser__link" data-tracking="contentteaser - teaser | 3"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/hintergrund/crop208766217/3747606321-w420-cv16_9-q85/161004-Einlaufen-BRN-in-Limassol.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/hintergrund/crop208766217/0070243327-w640-cv16_9-q85/161004-Einlaufen-BRN-in-Limassol.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/hintergrund/crop208766217/3672605093-w820-cv16_9-q85/161004-Einlaufen-BRN-in-Limassol.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Die Korvette Braunschweig beim Einlaufen in den Hafen von Limassol auf Zypern." title="Die Korvette Braunschweig beim Einlaufen in den Hafen von Limassol auf Zypern." width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Magdeburger haben „Braunschweig“ übernommen</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Braunschweig</span>
								Der Einsatz der Korvette im Mittelmeer sollte Waffenschmuggel unterbinden. Der Techniker-Verein hält den Kontakt zur Truppe.</p>
							</div>
				<ul class="teaser__icons socialbar">
		<li>
		        <div class="share-button paid" title="Exklusiv für unsere Abonnenten">
		            <span class="share-button__icon"></span>
		        </div>
	    	</li>
		</ul>
</a>
</article></div>
</div>
</div>
</div>
<!-- ## displayOptions  ## -->

<div class="content-triple ">
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix   " id="fwid4" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=208772619&sec=14219">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/mitreden/hintergrund/article208766257/Die-Kanzlerin-braucht-einen-guten-Plan.html"  title="Die Kanzlerin braucht einen guten Plan" class="teaser__link" data-tracking="contentteaser - teaser | 4"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/hintergrund/crop208766255/1917601388-w420-cv16_9-q85/Getty-Images-Editorial-All-2-624811884-HighRes.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/hintergrund/crop208766255/5390248260-w640-cv16_9-q85/Getty-Images-Editorial-All-2-624811884-HighRes.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/hintergrund/crop208766255/322260160-w820-cv16_9-q85/Getty-Images-Editorial-All-2-624811884-HighRes.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Angela Merkel blättert im Leitantrag für den CDU-Bundesparteitag Anfang Dezember." title="Angela Merkel blättert im Leitantrag für den CDU-Bundesparteitag Anfang Dezember." width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">Die Kanzlerin braucht einen guten Plan</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Berlin. </span>
								Ein „Weitermerkeln“, ein sich Ausruhen auf ihrer Popularität, ist nicht mehr möglich.</p>
							</div>
				<ul class="teaser__icons socialbar">
		<li>
		        <div class="share-button paid" title="Exklusiv für unsere Abonnenten">
		            <span class="share-button__icon"></span>
		        </div>
	    	</li>
		<li>
			<div class="share-button comment" title="92 Leserkommentare">
				<span class="share-button__icon"></span>
				<span class="share-button__counter">92</span>
			</div>
		</li>
	</ul>
</a>
</article></div>
</div>
</div>
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=true, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=no-border-bottom, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix    no-border-bottom" id="fwid5" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=208772619&sec=14219">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/mitreden/hintergrund/article208766261/SPD-will-Kanzlerkandidaten-erst-im-neuen-Jahr-benennen.html"  title="SPD will Kanzlerkandidaten erst im neuen Jahr benennen" class="teaser__link" data-tracking="contentteaser - teaser | 5"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/hintergrund/crop208766259/9887601179-w420-cv16_9-q85/1492EA006391B1E5.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/hintergrund/crop208766259/4170248469-w640-cv16_9-q85/1492EA006391B1E5.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/hintergrund/crop208766259/4142609951-w820-cv16_9-q85/1492EA006391B1E5.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="SPD-Chef und Bundeswirtschaftsminister Sigmar Gabriel." title="SPD-Chef und Bundeswirtschaftsminister Sigmar Gabriel." width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">SPD will Kanzlerkandidaten erst im neuen Jahr benennen</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Berlin. </span>
								Die Parteispitze sieht sich nicht unter Zugzwang und kritisiert den Auftritt Kanzlerin Merkels als kraftlos.</p>
							</div>
				<ul class="teaser__icons socialbar">
		<li>
		        <div class="share-button paid" title="Exklusiv für unsere Abonnenten">
		            <span class="share-button__icon"></span>
		        </div>
	    	</li>
		<li>
			<div class="share-button comment" title="14 Leserkommentare">
				<span class="share-button__icon"></span>
				<span class="share-button__counter">14</span>
			</div>
		</li>
	</ul>
</a>
</article></div>
</div>
</div>
	<div class="content-triple__column">
		<!-- ## displayOptions {amp=true, mobile=false, com.escenic.state=, com.escenic.displayid=207133121, tablet=true, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class=" content--teaser--container clearfix   " id="fwid6" data-url="http://www.harzkurier.de/?widgetid=207133121&view=teaser&art=208772619&sec=14219">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical">
		<a href="http://www.harzkurier.de/mitreden/hintergrund/article208758203/Mit-Kirchturmdenken-ist-kein-Blumentopf-zu-gewinnen.html"  title="„Mit Kirchturmdenken ist kein Blumentopf zu gewinnen“" class="teaser__link" data-tracking="contentteaser - teaser | 6"><picture class="teaser__img teaser__img--vertical teaser__img--article">
					<!--[if IE 9]><video style="display: none;"><![endif]-->
					<source srcset="http://www.harzkurier.de/img/hintergrund/crop208758189/4177602950-w420-cv16_9-q85/161111Landtagssitzung070.jpg" media="(max-width: 420px)" />
						<source srcset="http://www.harzkurier.de/img/hintergrund/crop208758189/1660244698-w640-cv16_9-q85/161111Landtagssitzung070.jpg" media="(max-width: 640px)" />
						<source srcset="http://www.harzkurier.de/img/hintergrund/crop208758189/3822603118-w820-cv16_9-q85/161111Landtagssitzung070.jpg" />
						<!--[if IE 9]></video><![endif]-->

					<img src="http://www.harzkurier.de/resources/146288525/img/placeholder.png" alt="Spitzentreffen am historischen Kabinettstisch." title="Spitzentreffen am historischen Kabinettstisch." width="820" height="461" class=""/>
				</picture><div class="teaser__header">
	<span class="teaser__headline">„Mit Kirchturmdenken ist kein Blumentopf zu gewinnen“</span>
	</div><div class="teaser__body">

						<p class="teaser__body__text"><span class="teaser__location">Braunschweig</span>
								Vor 70 Jahren ging das Land Braunschweig in Niedersachsen auf: Am historischen Kabinettstisch debattierten Stephan Weil und Vertreter der Region.</p>
							</div>
				<ul class="teaser__icons socialbar">
		<li>
		        <div class="share-button video" title="Video">
		            <span class="share-button__icon"></span>
		        </div>
	    	</li>
		<li>
			<div class="share-button comment" title="10 Leserkommentare">
				<span class="share-button__icon"></span>
				<span class="share-button__counter">10</span>
			</div>
		</li>
	</ul>
</a>
</article></div>
</div>
</div>
</div>
</main><footer class="footer">
				<div class="nav-legal">
		<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/impressum/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 1">Impressum &amp; Kontakt</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/datenschutzerklaerung/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 2">Datenschutzerklärung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbasierte-onlinewerbung/"  target="_blank" class="nav-legal__link " data-tracking="footer - menu - level 1 | 3">Nutzungsbasierte Onlinewerbung</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/nutzungsbedingungen/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 4">Leserfoto-Upload</a>
</div>

				</div>

			<div class="nav-legal__item collapsable">
				<div class="">
					<a href="/netiquette/"  class="nav-legal__link " data-tracking="footer - menu - level 1 | 5">Netiquette</a>
</div>

				</div>

			</div>
<div class="footer__row">
		<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/lokales/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 6">Lokales</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/lokales/osterode/"  data-tracking="footer - menu - level 2 | 1">Osterode</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/herzberg/"  data-tracking="footer - menu - level 2 | 2">Herzberg</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/bad-lauterberg/"  data-tracking="footer - menu - level 2 | 3">Bad Lauterberg</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/bad-sachsa/"  data-tracking="footer - menu - level 2 | 4">Bad Sachsa</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/bad-grund/"  data-tracking="footer - menu - level 2 | 5">Bad Grund</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/lokales/dialog-und-meinung/"  data-tracking="footer - menu - level 2 | 6">Dialog &amp; Meinung</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="footer - menu - level 2 | 7">Lokalsport</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/mitreden/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 7">Mitreden</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/mitreden/reden-sie-mit/"  data-tracking="footer - menu - level 2 | 8">Reden Sie mit</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/mitreden/hintergrund/"  data-tracking="footer - menu - level 2 | 9">Hintergrund</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/mitreden/kommentare/"  data-tracking="footer - menu - level 2 | 10">Kommentare</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/mitreden/pro-und-contra/"  data-tracking="footer - menu - level 2 | 11">Pro &amp; Contra</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/sport/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 8">Sport</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/sport/lokalsport/"  data-tracking="footer - menu - level 2 | 12">Lokalsport</a>
</li>
	<li>
			<a href="http://sportticker.harzkurier.de/"  data-tracking="footer - menu - level 2 | 13">Live-Ticker</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/sport/fussball/"  data-tracking="footer - menu - level 2 | 14">Fußball</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/sport/mehr-sport/"  data-tracking="footer - menu - level 2 | 15">Mehr Sport</a>
</li>
	<li>
			<a href="http://sporttabellen.harzkurier.de/"  data-tracking="footer - menu - level 2 | 16">Tabellen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/politik/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 9">Politik</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/politik/inland/"  data-tracking="footer - menu - level 2 | 17">Inland</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/politik/ausland/"  data-tracking="footer - menu - level 2 | 18">Ausland</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/wirtschaft/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 10">Wirtschaft</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.moneyspecial.de/3464/"  target="_blank" data-tracking="footer - menu - level 2 | 19">Börse</a>
</li>
	<li>
			<a href="http://registerbekanntmachungen.harzkurier.de/index2016.php"  data-tracking="footer - menu - level 2 | 20">Wirtschaftsregister</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/kultur/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 11">Kultur</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/kultur/buehne/"  data-tracking="footer - menu - level 2 | 21">Bühne</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/kultur/musik/"  data-tracking="footer - menu - level 2 | 22">Musik</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/kultur/ausstellungen/"  data-tracking="footer - menu - level 2 | 23">Ausstellungen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/kultur/kinostarts/"  data-tracking="footer - menu - level 2 | 24">Kino</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/mehr/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 12">Mehr</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/region/"  data-tracking="footer - menu - level 2 | 25">Region</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/niedersachsen/"  data-tracking="footer - menu - level 2 | 26">Niedersachsen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/panorama/"  data-tracking="footer - menu - level 2 | 27">Panorama</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/leute/"  data-tracking="footer - menu - level 2 | 28">Leute</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/wissen/"  data-tracking="footer - menu - level 2 | 29">Wissen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/medienprojekte/"  data-tracking="footer - menu - level 2 | 30">Medienprojekte</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/verbraucher/"  data-tracking="footer - menu - level 2 | 31">Verbraucher</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/reise/"  data-tracking="footer - menu - level 2 | 32">Reise</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/auto/"  data-tracking="footer - menu - level 2 | 33">Auto</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/immobilien/"  data-tracking="footer - menu - level 2 | 34">Immobilien</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/beruf-und-bildung/"  data-tracking="footer - menu - level 2 | 35">Beruf &amp; Bildung</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/fotos/"  data-tracking="footer - menu - level 2 | 36">Fotos</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/videos/"  data-tracking="footer - menu - level 2 | 37">Videos</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="block-header block-header--small">
					<a href="http://www.harzkurier.de/service/"  class="block-header__icon " data-tracking="footer - menu - level 1 | 13">Service</a>
</div>

				<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="footer - menu - level 2 | 38">Abo-Service</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/service/freizeit-tipps/"  data-tracking="footer - menu - level 2 | 39">Freizeit-Tipps</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/wetter/"  data-tracking="footer - menu - level 2 | 40">Wetter</a>
</li>
	<li>
			<a href="http://tv.harzkurier.de/"  data-tracking="footer - menu - level 2 | 41">TV-Programm</a>
</li>
	<li>
			<a href="/stauticker/"  data-tracking="footer - menu - level 2 | 42">Stauticker</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/service/abo-service/"  data-tracking="footer - menu - level 2 | 43">Abo-Service</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/anzeigen/"  data-tracking="footer - menu - level 2 | 44">Anzeigen</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/online-werbung/"  data-tracking="footer - menu - level 2 | 45">Online-Werbung</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/redaktion/"  data-tracking="footer - menu - level 2 | 46">Redaktion</a>
</li>
	<li>
			<a href="http://www.harzkurier.de/ueber-uns/"  data-tracking="footer - menu - level 2 | 47">Über uns</a>
</li>
	<li>
			<a href="http://www.konzertkasse.de/"  target="_blank" data-tracking="footer - menu - level 2 | 48">Konzertkasse</a>
</li>
	</ul>
</div>

			</div>
<div class="footer__row footer__row--no-border footer__row--publisher">
    <div class="footer__column">
        <div class="block-header block-header--small">
            <img src="/resources/img/bzv-logo-footer.png" alt="BZV" title="BZV - DAS MEDIENHAUS" class="footer__logo">
            <p class="footer__column--grey">© HARZ KURIER Verlagsgesellschaft mbH &amp; Co. KG</p>
        </div>
    </div>
</div><!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=205168241, tablet=false, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi   ">
	<div class="ad--marker-inner">
		<div id="sas_3651_2">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(debatte_story)/3651/S/1479842661212/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(debatte_story)/3651/S/1479842661212/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "debatte_story";
				var sas_formatid = "3651";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target, "", "3651_2");
					</script>
		</div>
	</div>
	</div>
<!-- ## displayOptions {amp=false, mobile=false, com.escenic.state=, com.escenic.displayid=205168243, tablet=false, custom_style_class=, print=false, ecs_summary=, background=none, desktop=true} ## -->

<div class="ad ad--asmi   ">
	<div class="ad--marker-inner">
		<div id="sas_18913">
			<noscript>
				<a href="//ww251.smartadserver.com/call/pubjumpi/83907/(debatte_story)/18913/S/1479842661212/?" target="_blank">
					<img src="//ww251.smartadserver.com/call/pubi/83907/(debatte_story)/18913/S/1479842661212/?" border="0" alt="" />
				</a>
			</noscript>

			<script type="text/javascript">
				asmi.pageSet.pageName = "debatte_story";
				var sas_formatid = "18913";
				if (typeof(sas_target) == undefined) {
					var sas_target = "";
				}
				
						SmartAdServerAjax(false, sas_formatid, sas_target);
					</script>
		</div>
	</div>
	</div>
<script>
/** CONFIGURATION START **/
var _sf_async_config = {
    uid: 58335,
    domain: "harzkurier.de",
    useCanonical: true,
    sections: "",
    type: ( "true" == "true" ) ? "Article" : ( "false" == "true" ) ? "Landing Page" : "Ressort Page"
};

jQuery(document).ready(function () {
    window._sf_endpt = (new Date()).getTime();
    jQuery("<script />").attr("src", "//static.chartbeat.com/js/chartbeat.js").appendTo("body");
});
</script><!--googleoff: index-->
<!-- custom script to set the german text -->
<script type="text/javascript" src="/externalresources/cookieconsent/js/cookieconsent.js"></script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script>
jQuery(document).ready(function(){jQuery(".cc_banner-wrapper").before("<!--googleoff: index-->").after("<!--googleon: index-->");});
</script>
<!--googleon: index-->

<style>
.cc_banner-wrapper {
    position: fixed;
    bottom: 0;
    width: 100%;
}

.cc_container {
    background-color: rgba(0, 0, 0, 0.8);
    position: relative;
    max-width: 940px;
    margin: 0 auto;
}

.cc_container .cc_btn, .cc_container .cc_btn:visited {
    color: #fff;
    background-color: #666;
    border: 2px solid;
}

.cc_container .cc_message {
     font-family: Arial;
	line-height: 1.25em;
}

@media screen and (min-width: 500px) {
.cc_container .cc_message {
    font-size: 0.7em;
}
}

@media screen and (min-width: 768px) {
.cc_container .cc_message {
    font-size: 0.7em;
}
}

@media screen and (min-width: 992px) {
.cc_container .cc_message {
    font-size: 0.8em;
}
}

</style><!--
    Start chartbeat:
        placement: head
        rubrik: Hintergrund
        domain: harzkurier.de

        wFields: neo.xredsys.presentation.PresentationArticleDecorator$MapDecorator@ec110ce3
-->
<!-- AT-Internet -->

<script type="text/javascript">
	<!-- 
	xt_an = ""; //user ID
	xt_ac = "Gast"; //category ID
	xt_promocode = "";

	//pc_bzv = readCookie("pc_bzv");
	pc_bzv = readCookie("sso_data");
	
	xt_promocode= "";
	if(pc_bzv != null) {

		var split = pc_bzv.split("-");
		productJSON = JSON.parse(readCookie("fpcacc"));
		xt_ac = productJSON.currentProductName;

		if (typeof(xt_ac) == "undefined" ){
			xt_ac = "Community-User";
		}
		
		
		//xt_ac = "User";//split[1]; //category ID
		xt_an = split[1]; //sso id / user ID

		/*
		if(pc_bzv.substring(0,5) === "true#"){
			var split = pc_bzv.split("#-#");

			xt_ac = split[1]; //category ID
			xt_an = split[2]; //user ID
			xt_promocode = split[3];
		} 
		else if (pc_bzv.substring(0,5) === "false"){
			var split = pc_bzv.split("#-#");
			if (split[1] > 3) {
				xt_an = split[1]; //user ID
				xt_ac = "Community-User"; //category ID
			}
		}*/
	}
	xtnv = document; //parent.document or top.document or document
	xtsd = "http://logi242";
	xtsite = "509610";
	xtn2 = "0"; // level 2 site ID
	xtpage = "mitreden::hintergrund::VW will glaubwürdiger werden"; //page name (with the use of :: to create chapters) 
	xtdi = "1"; //implication degree
	xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
	xtidmod = ""; //ClickZone model id
	xtergo = "0"; //0 to deactivate ClickZone
	//do not modify below
	if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc+"&pcd="+xt_promocode;}
	else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc+"&pcd="+xt_promocode;};
	
	function countAT(){
        xt_click(this,'F', '28', xtpage);
	}
	
	
	//alert("Standardmarker: mitreden::hintergrund::VW will glaubwürdiger werden");
	//-->
</script>

<script id="xtclick_id" type="text/javascript" src="http://www.harzkurier.de/resources/146288525/js/xtclicks.js"></script>
<script id="xtcore_id" type="text/javascript" src="http://www.harzkurier.de/resources/146288525/js/xtcore.js"></script>

<noscript>
	<img width="1" height="1" alt="" src="http://logi242.xiti.com/hit.xiti?s=509610&amp;s2=0&amp;p=&amp;di=&amp;an=&amp;ac=" >
</noscript></footer>
		</div>
	</div>

	<div class="remodal" data-remodal-id="modal"></div><!-- Seite generiert am 22.11.2016 um 20:24:21 in 1253ms - Server: s42lfe02 - Wireframe: default - BuildBranch: live-rollout-5.2 --><!-- Needed for chartbeat in any case -->
	<script type='text/javascript'>
		var _sf_startpt=(new Date()).getTime(),
				device = '';
	</script>

</body>
<!-- NetFritz -->
</html>
